<!DOCTYPE html>
<html lang="es" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html" ; charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<script src="/cdn-cgi/apps/head/HXjSZdPZm37rykoU5RHnQrEa1y4.js"></script><link rel="pingback" href="https://amqueretaro.com/xmlrpc.php">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60611244/Amqueretaro_Home_728x90_Footer', [728, 90], 'div-gpt-ad-1573926733883-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60611244/Amqueretaro_240x400', [240, 400], 'div-gpt-ad-1574110990012-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60611244/Amqueretaro_Home_300x600_CuadroLargo', [300, 600], 'div-gpt-ad-1574111284004-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60611244/Amqueretaro_300x250_v2', [300, 250], 'div-gpt-ad-1576024705020-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><title>Alcalde Luján destaca la importancia de regular el ‘outsourcing’</title>
<script>
window._unic_start = true;
window.__cmp = window.__cmp || function () {
	window.__cmp.commandQueue = window.__cmp.commandQueue || [];
	window.__cmp.commandQueue.push(arguments);
};
window.__cmp.commandQueue = window.__cmp.commandQueue || [];
window.__cmp.receiveMessage = function (event) {
	var data = event && event.data && event.data.__cmpCall;

	if (data) {
		var callId = data.callId,
		    command = data.command,
		    parameter = data.parameter;

		window.__cmp.commandQueue.push({
			callId: callId,
			command: command,
			parameter: parameter,
			event: event
		});
	}
};
var listen = window.attachEvent || window.addEventListener;
var eventMethod = window.attachEvent ? "onmessage" : "message";
listen(eventMethod, function (event) {
	window.__cmp.receiveMessage(event);
}, false);
function addLocatorFrame() {
	if (!window.frames['__cmpLocator']) {
		if (document.body) {
			var frame = document.createElement('iframe');
			frame.style.display = 'none';
			frame.name = '__cmpLocator';
			document.body.appendChild(frame);
		} else {
			setTimeout(addLocatorFrame, 5);
		}
	}
}
addLocatorFrame();

(function() {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = 'https://cmp.uniconsent.mgr.consensu.org/t/85d3b7793e.cmp.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
})();
</script>
<meta name="description" content="Luisa María Alcalde dijo que es primordial que los sectores del país participen con el objetivo de precisar qué se permite y qué no en el ‘outsourcing’" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://amqueretaro.com/queretaro/2020/02/20/alcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alcalde Luján destaca la importancia de regular el ‘outsourcing’" />
<meta property="og:description" content="Luisa María Alcalde dijo que es primordial que los sectores del país participen con el objetivo de precisar qué se permite y qué no en el ‘outsourcing’" />
<meta property="og:url" content="https://amqueretaro.com/queretaro/2020/02/20/alcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing/" />
<meta property="og:site_name" content="AM Querétaro" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodicoAmQueretaro/" />
<meta property="article:tag" content="Outsourcing" />
<meta property="article:section" content="QUERÉTARO" />
<meta property="article:published_time" content="2020-02-20T08:04:34-06:00" />
<meta property="article:modified_time" content="2020-02-20T06:37:15-06:00" />
<meta property="og:updated_time" content="2020-02-20T06:37:15-06:00" />
<meta property="og:image" content="https://amqueretaro.com/wp-content/uploads/2020/02/Alcalde-Luján-destaca-la-importancia-de-regular-el-‘outsourcing’.jpg" />
<meta property="og:image:secure_url" content="https://amqueretaro.com/wp-content/uploads/2020/02/Alcalde-Luján-destaca-la-importancia-de-regular-el-‘outsourcing’.jpg" />
<meta property="og:image:width" content="1020" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Luisa María Alcalde dijo que es primordial que los sectores del país participen con el objetivo de precisar qué se permite y qué no en el ‘outsourcing’" />
<meta name="twitter:title" content="Alcalde Luján destaca la importancia de regular el ‘outsourcing’" />
<meta name="twitter:site" content="@am_queretaro" />
<meta name="twitter:image" content="https://amqueretaro.com/wp-content/uploads/2020/02/Alcalde-Luján-destaca-la-importancia-de-regular-el-‘outsourcing’.jpg" />
<meta name="twitter:creator" content="@am_queretaro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amqueretaro.com/#organization","name":"AM de Quer\u00e9taro","url":"https://amqueretaro.com/","sameAs":["https://www.facebook.com/PeriodicoAmQueretaro/","https://www.instagram.com/vsdmx/","https://www.linkedin.com/company/10866683/admin/","https://www.youtube.com/user/amqueretarotv/","https://twitter.com/am_queretaro"],"logo":{"@type":"ImageObject","@id":"https://amqueretaro.com/#logo","url":"https://amqueretaro.com/wp-content/uploads/2019/04/amqueretaro-disqus.gif","width":92,"height":92,"caption":"AM de Quer\u00e9taro"},"image":{"@id":"https://amqueretaro.com/#logo"}},{"@type":"WebSite","@id":"https://amqueretaro.com/#website","url":"https://amqueretaro.com/","name":"AM Quer\u00e9taro","publisher":{"@id":"https://amqueretaro.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://amqueretaro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://amqueretaro.com/queretaro/2020/02/20/alcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing/#primaryimage","url":"https://amqueretaro.com/wp-content/uploads/2020/02/Alcalde-Luja\u0301n-destaca-la-importancia-de-regular-el-\u2018outsourcing\u2019.jpg","width":1020,"height":640},{"@type":"WebPage","@id":"https://amqueretaro.com/queretaro/2020/02/20/alcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing/#webpage","url":"https://amqueretaro.com/queretaro/2020/02/20/alcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing/","inLanguage":"es","name":"Alcalde Luj\u00e1n destaca la importancia de regular el \u2018outsourcing\u2019","isPartOf":{"@id":"https://amqueretaro.com/#website"},"primaryImageOfPage":{"@id":"https://amqueretaro.com/queretaro/2020/02/20/alcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing/#primaryimage"},"datePublished":"2020-02-20T08:04:34-06:00","dateModified":"2020-02-20T06:37:15-06:00","description":"Luisa Mar\u00eda Alcalde dijo que es primordial que los sectores del pa\u00eds participen con el objetivo de precisar qu\u00e9 se permite y qu\u00e9 no en el \u2018outsourcing\u2019"},{"@type":"Article","@id":"https://amqueretaro.com/queretaro/2020/02/20/alcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing/#article","isPartOf":{"@id":"https://amqueretaro.com/queretaro/2020/02/20/alcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing/#webpage"},"author":{"@id":"https://amqueretaro.com/#/schema/person/f66771232896f2e3552313a3290fcf1d"},"headline":"Alcalde Luj\u00e1n destaca la importancia de regular el \u2018outsourcing\u2019","datePublished":"2020-02-20T08:04:34-06:00","dateModified":"2020-02-20T06:37:15-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amqueretaro.com/queretaro/2020/02/20/alcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing/#webpage"},"publisher":{"@id":"https://amqueretaro.com/#organization"},"image":{"@id":"https://amqueretaro.com/queretaro/2020/02/20/alcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing/#primaryimage"},"keywords":"Outsourcing","articleSection":"QUER\u00c9TARO"},{"@type":["Person"],"@id":"https://amqueretaro.com/#/schema/person/f66771232896f2e3552313a3290fcf1d","name":"Adrian IP","image":{"@type":"ImageObject","@id":"https://amqueretaro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/7b216da611b323307df2a857ee5f21ca?s=96&d=mm&r=g","caption":"Adrian IP"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed" href="https://amqueretaro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed de los comentarios" href="https://amqueretaro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Comentario Alcalde Luján destaca la importancia de regular el ‘outsourcing’ del feed" href="https://amqueretaro.com/queretaro/2020/02/20/alcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amqueretaro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://amqueretaro.com/wp-content/cache/minify/acab0.css" media="all" />
<link crossorigin="anonymous" rel='stylesheet' id='gridlove-fonts-css' href='https://fonts.googleapis.com/css?family=Raleway%3A400%7CRoboto+Slab%3A400%2C700%7CRoboto%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.7.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://amqueretaro.com/wp-content/cache/minify/3fefc.css" media="all" />
<style id='gridlove-main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://amqueretaro.com/wp-content/cache/minify/82683.css" media="all" />
<script src="https://amqueretaro.com/wp-content/cache/minify/13d07.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aurora_heatmap_reporter = {"ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","action":"aurora_heatmap","access":"pc","interval":"10","stacks":"10","reports":"click_pc,click_mobile","debug":"0"};
/* ]]> */
</script>
<script src="https://amqueretaro.com/wp-content/cache/minify/51c7f.js"></script>
<link rel='https://api.w.org/' href='https://amqueretaro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amqueretaro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amqueretaro.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://amqueretaro.com/?p=770989' />
<link rel="alternate" type="application/json+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fqueretaro%2F2020%2F02%2F20%2Falcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fqueretaro%2F2020%2F02%2F20%2Falcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing%2F&#038;format=xml" />
<script type="text/javascript">
            AMMSettings = {                            
                text: 'Seguir Leyendo'
            };
        </script>
<style>
            #more {
                background: #dd3333;
                color: #fff;
            }
            #more:after {
                background: #dd3333;
            }
        </style>
<meta property="ia:markup_url" content="https://amqueretaro.com/queretaro/2020/02/20/alcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing/?ia_markup=1" />
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.3.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/gruposii-network/loader.js');
</script> <style>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</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://amqueretaro.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://amqueretaro.com/queretaro/2020/02/20/alcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing/amp/"><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script data-ad-client="ca-pub-5474385592589280" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/gruposii-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
</head>
<body class="post-template-default single single-post postid-770989 single-format-standard unknown wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow">
<div class="gridlove-header-top">
<div class="container">
<div class="gridlove-slot-l">
<nav class="secondary-navigation">
<ul id="menu-contactanos" class="menu"><li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="mailto:publicidad@amqueretaro.com?Subject=Cotizacion%20desde%20la%20web">PUBLICIDAD</a></li>
<li id="menu-item-700485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700485"><a href="https://amqueretaro.com/newsletter/">&#x23f0; <u><strong> RECIBE NEWSLETTER </strong></u></a></li>
</ul></nav>
</div>
<div class="gridlove-slot-c">
<div class="gridlove-site-date">febrero 20, 2020</div>
</div>
<div class="gridlove-slot-r">
<li>
<ul id="menu-redes-sociales-superior" class="gridlove-soc-menu"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="https://www.facebook.com/PeriodicoAmQueretaro/"><span class="gridlove-social-name">Facebook</span></a></li>
<li id="menu-item-2019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019"><a href="https://twitter.com/am_queretaro"><span class="gridlove-social-name">Twitter</span></a></li>
<li id="menu-item-2023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2023"><a href="https://instagram.com/vsdmx"><span class="gridlove-social-name">Instagram</span></a></li>
<li id="menu-item-2020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020"><a href="https://www.youtube.com/user/amqueretarotv/"><span class="gridlove-social-name">YouTube</span></a></li>
<li id="menu-item-659449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659449"><a href="https://amqueretaro.com/feed"><span class="gridlove-social-name">RSS</span></a></li>
</ul></li>
</div>
</div>
</div>
<div class="gridlove-header-5">
<div class="gridlove-header-wrapper">
<div class="gridlove-header-middle container">
<div class="gridlove-slot-l">
<div class="gridlove-site-branding  ">
<span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo" src="https://amqueretaro.com/wp-content/uploads/2018/11/logo-am-negro.png" alt="AM Querétaro"></a></span>
</div>
</div>
<div class="gridlove-slot-r">
<div class="gridlove-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5474385592589280" data-ad-slot="7088351753"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
<div class="gridlove-header-bottom">
<div class="container">
<div class="gridlove-slot-l">
<nav class="gridlove-main-navigation">
<ul id="menu-menu-principal-nuevo-2019" class="gridlove-main-nav gridlove-menu"><li id="menu-item-657255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-657255"><a href="https://amqueretaro.com/categoria/queretaro/">Querétaro</a>
<ul class="sub-menu">
<li id="menu-item-740866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740866"><a href="https://amqueretaro.com/queretaro-capital/">Capital</a></li>
<li id="menu-item-657257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657257"><a href="https://amqueretaro.com/categoria/congreso/">Congreso</a></li>
<li id="menu-item-657259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657259"><a href="https://amqueretaro.com/categoria/estado/">Estado</a></li>
<li id="menu-item-657260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657260"><a href="https://amqueretaro.com/categoria/municipios/">Municipios</a></li>
<li id="menu-item-657261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657261"><a href="https://amqueretaro.com/categoria/sociedad/">Sociedad</a></li>
<li id="menu-item-657258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657258"><a href="https://amqueretaro.com/categoria/educacion/">Educación</a></li>
<li id="menu-item-657262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657262"><a href="https://amqueretaro.com/categoria/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-660698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660698"><a href="https://amqueretaro.com/impreso/">Impreso</a></li>
<li id="menu-item-657251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657251"><a title="NEGOCIOS" href="https://amqueretaro.com/categoria/negocios/">Negocios</a></li>
<li id="menu-item-657264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657264"><a href="https://amqueretaro.com/categoria/mexico/">México</a></li>
<li id="menu-item-657265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657265"><a href="https://amqueretaro.com/categoria/mundo/">Mundo</a></li>
<li id="menu-item-659475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-659475"><a href="https://amqueretaro.com/categoria/vsdmx/">VSD!</a>
<ul class="sub-menu">
<li id="menu-item-753938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753938"><a href="https://amqueretaro.com/queretaro-tierra-de-seis-pueblos-magicos/">Querétaro, Tierra de Seis Pueblos Mágicos</a></li>
<li id="menu-item-752540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752540"><a href="https://amqueretaro.com/queretaro-ciudad-emprendedora/">Querétaro Ciudad Emprendedora</a></li>
<li id="menu-item-752541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752541"><a href="https://amqueretaro.com/turismo-estatal/">Pirámide de El Pueblito</a></li>
<li id="menu-item-657266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657266"><a href="https://amqueretaro.com/categoria/vivir-mas/">Vivir +</a></li>
<li id="menu-item-657247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657247"><a href="https://amqueretaro.com/categoria/gente/">Espectáculos</a></li>
<li id="menu-item-657270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657270"><a href="https://amqueretaro.com/categoria/tecnologia/">Tecnología</a></li>
<li id="menu-item-657246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657246"><a href="https://amqueretaro.com/categoria/cultura/">Cultura</a></li>
<li id="menu-item-675985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675985"><a href="http://escuelas.vsd.mx">Las mejores primarias</a></li>
<li id="menu-item-698761" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-698761"><a href="https://amqueretaro.com/vsdmx/2019/04/13/las-mejores-terrazas-de-queretaro-a-traves-de-corredores/">Las mejores terrazas</a></li>
</ul>
</li>
<li id="menu-item-657291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-657291"><a href="https://amqueretaro.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-722343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722343"><a href="https://amqueretaro.com/gallos-blancos/">Gallos Blancos</a></li>
</ul>
</li>
<li id="menu-item-737001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737001"><a href="https://amqueretaro.com/opinion/">Opinión</a></li>
<li id="menu-item-657290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657290"><a href="https://amqueretaro.com/perfiles/">Perfiles</a></li>
<li id="menu-item-740857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-740857"><a>Informes</a>
<ul class="sub-menu">
<li id="menu-item-740858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740858"><a href="https://amqueretaro.com/4to-informe-gobernador/">Estado</a></li>
<li id="menu-item-740862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740862"><a href="https://amqueretaro.com/queretaro/2019/09/11/luis-nava-presento-su-primer-informe-de-gobierno/">Querétaro</a></li>
<li id="menu-item-740860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740860"><a href="https://amqueretaro.com/municipio-de-corregidora/2019/09/09/roberto-sosa-rinde-primer-informe-de-gobierno-en-corregidora/">Corregidora</a></li>
<li id="menu-item-740859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740859"><a href="https://amqueretaro.com/municipio-de-colon/2019/09/03/alejandro-ochoa-rinde-primer-informe-de-gobierno/">Colón</a></li>
<li id="menu-item-740864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740864"><a href="https://amqueretaro.com/municipio-el-marques/2019/09/18/presenta-enrique-vega-carriles-primer-informe-de-gobierno/">El Marqués</a></li>
<li id="menu-item-740869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740869"><a href="https://amqueretaro.com/queretaro/2019/09/23/antonio-mejia-rinde-su-primer-informe/">Tequisquiapan</a></li>
<li id="menu-item-740871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740871"><a href="https://amqueretaro.com/etiqueta/informe-diputados/">Diputados</a></li>
</ul>
</li>
</ul> </nav> </div>
<div class="gridlove-slot-r">
<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form> </li>
</ul>
</li> <li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li> <li class="gridlove-actions-button gridlove-social-icons">
<span>
<i class="fa fa-share-alt"></i>
</span>
<ul class="sub-menu">
<li>
<ul id="menu-redes-sociales-superior-1" class="gridlove-soc-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="https://www.facebook.com/PeriodicoAmQueretaro/"><span class="gridlove-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019"><a href="https://twitter.com/am_queretaro"><span class="gridlove-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2023"><a href="https://instagram.com/vsdmx"><span class="gridlove-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020"><a href="https://www.youtube.com/user/amqueretarotv/"><span class="gridlove-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659449"><a href="https://amqueretaro.com/feed"><span class="gridlove-social-name">RSS</span></a></li>
</ul> </li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="gridlove-header-sticky" class="gridlove-header-sticky">
<div class="container">
<div class="gridlove-slot-l">
<div class="gridlove-site-branding  ">
<span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo" src="https://amqueretaro.com/wp-content/uploads/2018/11/logo-am-negro.png" alt="AM Querétaro"></a></span>
</div>
</div>
<div class="gridlove-slot-r">
<nav class="gridlove-main-navigation">
<ul id="menu-menu-principal-nuevo-2020" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-657255"><a href="https://amqueretaro.com/categoria/queretaro/">Querétaro</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740866"><a href="https://amqueretaro.com/queretaro-capital/">Capital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657257"><a href="https://amqueretaro.com/categoria/congreso/">Congreso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657259"><a href="https://amqueretaro.com/categoria/estado/">Estado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657260"><a href="https://amqueretaro.com/categoria/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657261"><a href="https://amqueretaro.com/categoria/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657258"><a href="https://amqueretaro.com/categoria/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657262"><a href="https://amqueretaro.com/categoria/salud/">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660698"><a href="https://amqueretaro.com/impreso/">Impreso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657251"><a title="NEGOCIOS" href="https://amqueretaro.com/categoria/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657264"><a href="https://amqueretaro.com/categoria/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657265"><a href="https://amqueretaro.com/categoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-659475"><a href="https://amqueretaro.com/categoria/vsdmx/">VSD!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753938"><a href="https://amqueretaro.com/queretaro-tierra-de-seis-pueblos-magicos/">Querétaro, Tierra de Seis Pueblos Mágicos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752540"><a href="https://amqueretaro.com/queretaro-ciudad-emprendedora/">Querétaro Ciudad Emprendedora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752541"><a href="https://amqueretaro.com/turismo-estatal/">Pirámide de El Pueblito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657266"><a href="https://amqueretaro.com/categoria/vivir-mas/">Vivir +</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657247"><a href="https://amqueretaro.com/categoria/gente/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657270"><a href="https://amqueretaro.com/categoria/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657246"><a href="https://amqueretaro.com/categoria/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675985"><a href="http://escuelas.vsd.mx">Las mejores primarias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-698761"><a href="https://amqueretaro.com/vsdmx/2019/04/13/las-mejores-terrazas-de-queretaro-a-traves-de-corredores/">Las mejores terrazas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-657291"><a href="https://amqueretaro.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722343"><a href="https://amqueretaro.com/gallos-blancos/">Gallos Blancos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737001"><a href="https://amqueretaro.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657290"><a href="https://amqueretaro.com/perfiles/">Perfiles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-740857"><a>Informes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740858"><a href="https://amqueretaro.com/4to-informe-gobernador/">Estado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740862"><a href="https://amqueretaro.com/queretaro/2019/09/11/luis-nava-presento-su-primer-informe-de-gobierno/">Querétaro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740860"><a href="https://amqueretaro.com/municipio-de-corregidora/2019/09/09/roberto-sosa-rinde-primer-informe-de-gobierno-en-corregidora/">Corregidora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740859"><a href="https://amqueretaro.com/municipio-de-colon/2019/09/03/alejandro-ochoa-rinde-primer-informe-de-gobierno/">Colón</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740864"><a href="https://amqueretaro.com/municipio-el-marques/2019/09/18/presenta-enrique-vega-carriles-primer-informe-de-gobierno/">El Marqués</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740869"><a href="https://amqueretaro.com/queretaro/2019/09/23/antonio-mejia-rinde-su-primer-informe/">Tequisquiapan</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740871"><a href="https://amqueretaro.com/etiqueta/informe-diputados/">Diputados</a></li>
</ul>
</li>
</ul> </nav>
<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form> </li>
</ul>
</li> <li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li> <li class="gridlove-actions-button gridlove-social-icons">
<span>
<i class="fa fa-share-alt"></i>
</span>
<ul class="sub-menu">
<li>
<ul id="menu-redes-sociales-superior-2" class="gridlove-soc-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="https://www.facebook.com/PeriodicoAmQueretaro/"><span class="gridlove-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019"><a href="https://twitter.com/am_queretaro"><span class="gridlove-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2023"><a href="https://instagram.com/vsdmx"><span class="gridlove-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020"><a href="https://www.youtube.com/user/amqueretarotv/"><span class="gridlove-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659449"><a href="https://amqueretaro.com/feed"><span class="gridlove-social-name">RSS</span></a></li>
</ul> </li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</header>
<div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up">
<div class="container">
<div class="gridlove-site-branding  ">
<span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo" src="https://amqueretaro.com/wp-content/uploads/2018/11/logo-am-negro.png" alt="AM Querétaro"></a></span>
</div>
<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form> </li>
</ul>
</li> <li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li> <li class="gridlove-actions-button gridlove-social-icons">
<span>
<i class="fa fa-share-alt"></i>
</span>
<ul class="sub-menu">
<li>
<ul id="menu-redes-sociales-superior-3" class="gridlove-soc-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="https://www.facebook.com/PeriodicoAmQueretaro/"><span class="gridlove-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019"><a href="https://twitter.com/am_queretaro"><span class="gridlove-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2023"><a href="https://instagram.com/vsdmx"><span class="gridlove-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020"><a href="https://www.youtube.com/user/amqueretarotv/"><span class="gridlove-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659449"><a href="https://amqueretaro.com/feed"><span class="gridlove-social-name">RSS</span></a></li>
</ul> </li>
</ul>
</li>
</ul>
</div>
</div>
<div id="content" class="gridlove-site-content container gridlove-sidebar-left">
<div class="row">
<div class="gridlove-share-wrapper">
<div class="gridlove-share gridlove-box gridlove-sticky-share">
<a href="javascript:void(0);" class="gridlove-facebook gridlove-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Famqueretaro.com%2Fqueretaro%2F2020%2F02%2F20%2Falcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing%2F&amp;t=Alcalde%20Luj%C3%A1n%20destaca%20la%20importancia%20de%20regular%20el%20%E2%80%98outsourcing%E2%80%99"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="gridlove-twitter gridlove-share-item" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Famqueretaro.com%2Fqueretaro%2F2020%2F02%2F20%2Falcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing%2F&amp;text=Alcalde%20Luj%C3%A1n%20destaca%20la%20importancia%20de%20regular%20el%20%E2%80%98outsourcing%E2%80%99"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="gridlove-pinterest gridlove-share-item" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Famqueretaro.com%2Fqueretaro%2F2020%2F02%2F20%2Falcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing%2F&amp;media=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fuploads%2F2020%2F02%2FAlcalde-Luja%CC%81n-destaca-la-importancia-de-regular-el-%E2%80%98outsourcing%E2%80%99.jpg&amp;description=Alcalde%20Luj%C3%A1n%20destaca%20la%20importancia%20de%20regular%20el%20%E2%80%98outsourcing%E2%80%99"><i class="fa fa-pinterest-p"></i></a> <a href="mailto:?subject=Alcalde%20Luj%C3%A1n%20destaca%20la%20importancia%20de%20regular%20el%20%E2%80%98outsourcing%E2%80%99&amp;body=https%3A%2F%2Famqueretaro.com%2Fqueretaro%2F2020%2F02%2F20%2Falcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing%2F" class="gridlove-mailto"><i class="fa fa-envelope-o"></i></a> <a href="javascript:void(0);" class="gridlove-gplus gridlove-share-item" data-url="https://plus.google.com/share?url=https%3A%2F%2Famqueretaro.com%2Fqueretaro%2F2020%2F02%2F20%2Falcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing%2F"><i class="fa fa-google-plus"></i></a> <a href="javascript:void(0);" class="gridlove-linkedin gridlove-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Famqueretaro.com%2Fqueretaro%2F2020%2F02%2F20%2Falcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing%2F&amp;title=Alcalde%20Luj%C3%A1n%20destaca%20la%20importancia%20de%20regular%20el%20%E2%80%98outsourcing%E2%80%99"><i class="fa fa-linkedin"></i></a> <a href="https://api.whatsapp.com/send?text=Alcalde%20Luj%C3%A1n%20destaca%20la%20importancia%20de%20regular%20el%20%E2%80%98outsourcing%E2%80%99 https%3A%2F%2Famqueretaro.com%2Fqueretaro%2F2020%2F02%2F20%2Falcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing%2F" class="gridlove-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</div>
<div class="gridlove-content gridlove-single-layout-3">
<article id="post-770989" class="gridlove-box box-vm post-770989 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-outsourcing">
<div class="box-inner-p-smaller box-single">
<div class="entry-header">
<div class="entry-category">
<a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">QUERÉTARO</a> </div>
<h1 class="entry-title">Alcalde Luján destaca la importancia de regular el ‘outsourcing’</h1>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/adrian/"><img alt='' src='https://secure.gravatar.com/avatar/7b216da611b323307df2a857ee5f21ca?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> Adrian IP</a></span></span></div><div class="meta-item meta-date"><span class="updated">7 segundos ago</span></div><div class="meta-item meta-rtime">3 min. de lectura</div></div>
</div></div>
<div class="entry-image">
<img width="740" height="464" src="https://amqueretaro.com/wp-content/uploads/2020/02/Alcalde-Luján-destaca-la-importancia-de-regular-el-‘outsourcing’.jpg" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="" /> <figure class="wp-caption-text">Foto: Especial</figure>
</div>
<div class="box-inner-p-bigger box-single">
<div class="gridlove-ad"><hr />
<p style="text-align: center;"><strong>¡Dale clic en favoritos de Google News!</strong></p>
<p style="text-align: center;"><a class="mks_button mks_button_medium rounded" href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&amp;ceid=MX:es-419" target="_blank" style="color: #FFFFFF; background-color: #00e530"><i class="fa fa-star"></i>Mas noticias del AM en Google</a></p>
<hr />
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr /></div>
<div class="entry-content">
<div class="conti-container"><h2>Luisa María Alcalde dijo que es primordial que los sectores del país participen con el objetivo de precisar qué se permite y qué no en el ‘outsourcing’
<span id="more-770989"></span></h2>
<p><em><strong>Juan Hernández </strong></em></p>
<p>La titular de la Secretaría del Trabajo y Previsión Social (STPS), Luisa María Alcalde Luján, destacó la importancia de discutir y regular la subcontratación laboral denominada ‘outsourcing’ y transitar a modelos que respeten y garanticen los derechos de los trabajadores.</p>
<blockquote><p>Es fundamental que se discuta y que esta figura esté en el centro del debate, porque la subcontratación abusiva ha sido sumamente corrosiva y se ha expandido muchísimo en los últimos años”, indicó en declaraciones a la prensa.</p></blockquote>
<p><a href="https://amqueretaro.com/queretaro/2020/02/12/mediante-outsourcing-empresas-evaden-mas-de-21-mmdp-anuales/">«Mediante Outsourcing empresas evaden más de 21 mmdp anuales»</a></p>
<p>Tras inaugurar el parlamento abierto sobre la reforma en materia de subcontratación laboral, externalización, en la Cámara de Diputados, la funcionaria expuso que este esquema laboral no solo vulnera los derechos de los trabajadores, sino que ha sido utilizado para defraudar al fisco y a los institutos de seguridad social.</p>
<blockquote><p>Ha sido una figura que ha impactado directamente a los trabajadores y constituye, incluso, una especie de competencia desleal contra las empresas que sí cumplen”, abundó la secretaria.</p></blockquote>
<p>Asimismo, explicó que muchas empresas, en la época decembrina, comienzan a tomar acciones en detrimento de la antigüedad, del pago de reparto de utilidades y del respeto a las vacaciones de los trabajadores.</p>
<p>Alcalde Luján dijo que es primordial que todos los sectores del país participen en este parlamento abierto, con el objetivo de precisar qué se permite y qué no en el ‘outsourcing’.</p>
<p>Confió en que los diputados y senadores trabajarán para construir una reforma que responda las demandas de la clase trabajadora y sea una herramienta eficiente para combatir este esquema laboral.</p>
<p><a href="https://amqueretaro.com/negocios/2020/01/20/positiva-regulacion-de-outsourcing-ilegales/">Positiva regulación de outsourcing ilegales </a></p>
<p>Ella destacó que la dependencia a su cargo trabaja en coordinación con el Instituto Mexicano del Seguro Social, la Unidad de Inteligencia Financiera –de la Secretaría de Hacienda y Crédito Público–, la Procuraduría Fiscal de la Federación y el Sistema de Administración Tributaria, para identificar las empresas que aplican la externalización de manera abusiva e incluso actividades delictivas y dijo que ya ha habido denuncias.</p>
<blockquote><p>Hemos hecho operativos e identificado muy bien el modus operandi, y de entrada buscamos regular, pero también que se pueda castigar cuando se trata, incluso, de actividades delictivas, porque se combina incluso con lavado de dinero y con defraudación fiscal”, mencionó Alcalde Luján.</p></blockquote>
<p>AMIP.</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a2', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script></div>
<div class="entry-tags">
<a href="https://amqueretaro.com/etiqueta/outsourcing/" rel="tag">Outsourcing</a> </div>
</div>
<nav class="gridlove-prev-next-nav">
<div class="gridlove-prev-link">
</div>
<div class="gridlove-next-link">
<a href="https://amqueretaro.com/queretaro/2020/02/20/el-ejercito-refrenda-su-compromiso-con-la-democracia-y-con-queretaro/">
<span class="gridlove-pn-ico"><i class="fa fa fa-chevron-right"></i></span>
<span class="gridlove-pn-link">El Ejército refrenda su compromiso con la democracia y con Querétaro</span>
</a>
</div>
</nav>
</div>
</article>
<div class="gridlove-ad"><hr>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5474385592589280" data-ad-slot="7088351753"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5474385592589280" data-ad-slot="1777411174"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5740775589361360" data-ad-slot="8547457534"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><hr>
</div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div> <h3 id="wc-comment-header">
Deja una respuesta </h3> 
<div id="wpcomm" class="wpdiscuz_unauth wpd-default">
<div class="wpdiscuz-form-top-bar">
<div class="wpdiscuz-ftb-left">
<div id="wc_show_hide_loggedin_username">
</div>
</div>
<div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Conectado con </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-login-button wpdiscuz-google-button"><i class="fab fa-google"></i></div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div> <div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Permito crear una cuenta</div>
<div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de Inicio de sesión social, recopilamos la información de perfil público de su cuenta que comparte el proveedor de Inicio de sesión social, según su configuración de privacidad.
También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web.
Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acepto</span></div>
<div class="wpd-clear"></div>
</div>
</div>
<div class="wpd-clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' /> </div>
<textarea id="wc-textarea-0_0" placeholder="Inicia la conversación..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern=".{3,50}" title="">
 </div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sitio web">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
<div class="wc-bin-captcha">
<i class="fas fa-shield-alt"></i>Este formulario de comentarios está bajo protección antispam. </div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" title="Notificar nuevas respuestas a este comentario.">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar comentario">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Conectado con </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-login-button wpdiscuz-google-button"><i class="fab fa-google"></i></div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div> <div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Permito crear una cuenta</div>
<div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de Inicio de sesión social, recopilamos la información de perfil público de su cuenta que comparte el proveedor de Inicio de sesión social, según su configuración de privacidad.
También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web.
Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acepto</span></div>
<div class="wpd-clear"></div>
</div>
</div>
</div><div class="clearfix"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /> </div>
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Únete a la conversación..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sitio web">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
<div class="wc-bin-captcha">
<i class="fas fa-shield-alt"></i>Este formulario de comentarios está bajo protección antispam. </div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" title="Notificar nuevas respuestas a este comentario.">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
 <i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar comentario">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Suscribete &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://amqueretaro.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notificación de </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Nuevos comentarios</option>
<option value="all_comment">Nuevas respuestas</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="a86fec332d" /><input type="hidden" name="_wp_http_referer" value="/queretaro/2020/02/20/alcalde-lujan-destaca-la-importancia-de-regular-el-outsourcing/" /> <input type="hidden" value="770989" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
<div class="gridlove-related">
<div class="gridlove-module">
<div class="module-header"><div class="module-title"><h4 class="h2">Relacionados</h2></div></div>
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-769534 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios category-queretaro tag-imss-queretaro tag-outsourcing">
<div class="entry-image">
<a href="https://amqueretaro.com/queretaro/2020/02/12/mediante-outsourcing-empresas-evaden-mas-de-21-mmdp-anuales/" title="«Mediante Outsourcing empresas evaden más de 21 mmdp anuales»"><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/02/Outsourcing.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a><a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">QUERÉTARO</a> </div>
<h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/02/12/mediante-outsourcing-empresas-evaden-mas-de-21-mmdp-anuales/">«Mediante Outsourcing empresas evaden más de 21 mmdp anuales»</a></h2> <div class="entry-content"><p>El titular del IMSS, señaló que este monto que se evade mediante el Outsourcing significa para el Seguro Social lo equivalente a construir 14 hospitales</p>
</div>
</div>
</div>
</article> </div>
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-764722 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-outsourcing tag-secretaria-del-trabajo-y-prevision-social-stps">
<div class="entry-image">
<a href="https://amqueretaro.com/queretaro/2020/01/16/reforma-laboral-y-outsourcing-temas-prioritarios-para-la-stps/" title="Reforma Laboral y outsourcing, temas prioritarios para la STPS"><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/01/STPS-1.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">QUERÉTARO</a> </div>
<h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/01/16/reforma-laboral-y-outsourcing-temas-prioritarios-para-la-stps/">Reforma Laboral y outsourcing, temas prioritarios para la STPS</a></h2> <div class="entry-content"><p>El objetivo primordial de la STPS es salvaguardar los derechos de los trabajadores y que se garanticen sus prestaciones laborales</p>
</div>
</div>
</div>
</article> </div>
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-763604 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-outsourcing">
<div class="entry-image">
<a href="https://amqueretaro.com/queretaro/2020/01/11/urge-fiscalizar-a-empresas-de-outsourcing/" title="Urge fiscalizar a empresas de outsourcing"><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/01/outsourcing.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">QUERÉTARO</a> </div>
<h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/01/11/urge-fiscalizar-a-empresas-de-outsourcing/">Urge fiscalizar a empresas de outsourcing</a></h2> <div class="entry-content"><p>Urge fiscalizar a empresas de outsourcing, pues solo 100 empresas de subcontratación tienen registro</p>
</div>
</div>
</div>
</article> </div>
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-738053 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-nestor-dominguez tag-outsourcing tag-secretaria-del-trabajo-y-prevision-social-stps">
<div class="entry-image">
<a href="https://amqueretaro.com/queretaro/2019/09/18/se-deben-regular-o-desaparecer-los-outsourcing-nestor-dominguez/" title="Se deben regular o desaparecer los outsourcing: Nestor Domínguez"><img width="385" height="300" src="https://amqueretaro.com/wp-content/uploads/2019/07/Empleo-en-Queretaro-atrae-a-más-personas-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="El estado de Querétaro se ha convertido en un imán para los migrantes en busca de trabajo./Especial" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">QUERÉTARO</a> </div>
<h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2019/09/18/se-deben-regular-o-desaparecer-los-outsourcing-nestor-dominguez/">Se deben regular o desaparecer los outsourcing: Nestor Domínguez</a></h2> <div class="entry-content"><p>En México se le da un uso distinto a los outsourcing, como registrar a los trabajadores con sueldos menores y evitar que tengan antigüedad en una empresa</p>
</div>
</div>
</div>
</article> </div>
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-685639 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-outsourcing">
<div class="entry-image">
<a href="https://amqueretaro.com/queretaro/2019/02/26/administracion-capitalina-contratara-una-empresa-de-outsourcing/" title="Administración capitalina contratará una empresa de ‘outsourcing’"><img width="385" height="300" src="https://amqueretaro.com/wp-content/uploads/2019/02/pc-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">QUERÉTARO</a> </div>
<h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2019/02/26/administracion-capitalina-contratara-una-empresa-de-outsourcing/">Administración capitalina contratará una empresa de ‘outsourcing’</a></h2> <div class="entry-content"><p>En la reunión, encabezada por el Comité de Adquisiciones de la Capital, se trataron temas como la propuesta económica y técnica, la cual deberá tomar en cuenta hasta 540 trabajadores en carácter de auxiliares</p>
</div>
</div>
</div>
</article> </div>
</div>
</div>
</div>
</div>
<div class="gridlove-sidebar">
<div class="gridlove-sticky-sidebar">
<div id="gridlove_posts_widget-11" class="gridlove-highlight widget gridlove-box gridlove_posts_widget"><h4 class="widget-title">Las 10 más leídas<span class="gridlove-slider-controls" data-autoplay="10000"></span></h4>
<div class="gridlove-posts-widget ">
<article class="post-770979 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-queretaro">
<div class="entry-image">
<a href="https://amqueretaro.com/queretaro/2020/02/20/el-ejercito-refrenda-su-compromiso-con-la-democracia-y-con-queretaro/" title="El Ejército refrenda su compromiso con la democracia y con Querétaro">
<img width="80" height="50" src="https://amqueretaro.com/wp-content/uploads/2020/02/El-Ejército-refrenda-su-compromiso-con-la-democracia-y-con-Querétaro.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" /> </a>
</div>
<div class="entry-header">
<h6><a href="https://amqueretaro.com/queretaro/2020/02/20/el-ejercito-refrenda-su-compromiso-con-la-democracia-y-con-queretaro/">El Ejército refrenda su compromiso con la democracia y con Querétaro</a></h6> </div>
</article>
<article class="post-770970 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-queretaro">
<div class="entry-image">
<a href="https://amqueretaro.com/queretaro/2020/02/20/la-migracion-en-queretaro-condiciona-la-tasa-de-desocupacion/" title="La migración en Querétaro condiciona la tasa de desocupación">
<img width="80" height="50" src="https://amqueretaro.com/wp-content/uploads/2020/02/La-migración-en-Querétaro-condiciona-la-tasa-de-desocupación.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" /> </a>
</div>
<div class="entry-header">
<h6><a href="https://amqueretaro.com/queretaro/2020/02/20/la-migracion-en-queretaro-condiciona-la-tasa-de-desocupacion/">La migración en Querétaro condiciona la tasa de desocupación</a></h6> </div>
</article>
</div>
</div><div id="gridlove_adsense_widget-10" class="widget gridlove-box gridlove_adsense_widget gridlove-widget-expand"> <div class="gridlove-adsense-wrapper">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5474385592589280" data-ad-slot="9213798120"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div> </div>
</div>
</div>
</div>
<div class="conatiner"><div class="gridlove-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5474385592589280" data-ad-slot="7088351753"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div id="footer" class="gridlove-footer">
<div class="container">
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-12">
<div id="text-25" class="widget widget_text"> <div class="textwidget"><p><img class="alignnone size-full wp-image-752245" src="https://amqueretaro.com/wp-content/uploads/2019/11/logo-grupo-sii-comunicaciones.png" alt="" width="250" height="100" /></p>
<p><a href="https://goo.gl/maps/Wmon9SV48E32">Fray luis de León 8051, col. Centro Sur 76090 Santiago </a><a href="https://goo.gl/maps/Wmon9SV48E32">de Querétaro, Qro.</a></p>
<p>&nbsp;</p>
</div>
</div> </div>
<div class="col-lg-6 col-md-6 col-sm-12">
<div id="text-26" class="widget widget_text"> <div class="textwidget"><p><a href="https://amqueretaro.com/impreso/"><img class="alignnone size-full wp-image-752259" src="https://amqueretaro.com/wp-content/uploads/2019/11/logo-periodico-am-revista-perfiles-y-vsd-2019.png" alt="" width="520" height="76" /></a></p>
<p><strong><a href="mailto:publicidad@amqueretaro.com?Subject=Cotizacion%20desde%20la%20web">Publicidad</a>     <a href="mailto:internet@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Contáctanos</a>     <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscríbete</a> <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a>     <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a>      <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad</a></strong></p>
<p>&nbsp;</p>
</div>
</div> </div>
</div>
</div>
<div class="gridlove-copyright">
<div class="container">
<p style="text-align: center">Copyright © 2020. Creado por <a href="http://gruposiicomunicaciones.com" target="_blank" rel="noopener">Grupo SII Comunicaciones</a>.</p> </div>
</div>
</div>
<div class="gridlove-sidebar-action-wrapper">
<span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span>
<div class="gridlove-sidebar-action-inside">
<div class="hidden-lg-up widget gridlove-box widget_nav_menu">
<ul id="menu-menu-principal-nuevo-2021" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-657255"><a href="https://amqueretaro.com/categoria/queretaro/">Querétaro</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740866"><a href="https://amqueretaro.com/queretaro-capital/">Capital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657257"><a href="https://amqueretaro.com/categoria/congreso/">Congreso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657259"><a href="https://amqueretaro.com/categoria/estado/">Estado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657260"><a href="https://amqueretaro.com/categoria/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657261"><a href="https://amqueretaro.com/categoria/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657258"><a href="https://amqueretaro.com/categoria/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657262"><a href="https://amqueretaro.com/categoria/salud/">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660698"><a href="https://amqueretaro.com/impreso/">Impreso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657251"><a title="NEGOCIOS" href="https://amqueretaro.com/categoria/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657264"><a href="https://amqueretaro.com/categoria/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657265"><a href="https://amqueretaro.com/categoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-659475"><a href="https://amqueretaro.com/categoria/vsdmx/">VSD!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753938"><a href="https://amqueretaro.com/queretaro-tierra-de-seis-pueblos-magicos/">Querétaro, Tierra de Seis Pueblos Mágicos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752540"><a href="https://amqueretaro.com/queretaro-ciudad-emprendedora/">Querétaro Ciudad Emprendedora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752541"><a href="https://amqueretaro.com/turismo-estatal/">Pirámide de El Pueblito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657266"><a href="https://amqueretaro.com/categoria/vivir-mas/">Vivir +</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657247"><a href="https://amqueretaro.com/categoria/gente/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657270"><a href="https://amqueretaro.com/categoria/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657246"><a href="https://amqueretaro.com/categoria/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675985"><a href="http://escuelas.vsd.mx">Las mejores primarias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-698761"><a href="https://amqueretaro.com/vsdmx/2019/04/13/las-mejores-terrazas-de-queretaro-a-traves-de-corredores/">Las mejores terrazas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-657291"><a href="https://amqueretaro.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722343"><a href="https://amqueretaro.com/gallos-blancos/">Gallos Blancos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737001"><a href="https://amqueretaro.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657290"><a href="https://amqueretaro.com/perfiles/">Perfiles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-740857"><a>Informes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740858"><a href="https://amqueretaro.com/4to-informe-gobernador/">Estado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740862"><a href="https://amqueretaro.com/queretaro/2019/09/11/luis-nava-presento-su-primer-informe-de-gobierno/">Querétaro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740860"><a href="https://amqueretaro.com/municipio-de-corregidora/2019/09/09/roberto-sosa-rinde-primer-informe-de-gobierno-en-corregidora/">Corregidora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740859"><a href="https://amqueretaro.com/municipio-de-colon/2019/09/03/alejandro-ochoa-rinde-primer-informe-de-gobierno/">Colón</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740864"><a href="https://amqueretaro.com/municipio-el-marques/2019/09/18/presenta-enrique-vega-carriles-primer-informe-de-gobierno/">El Marqués</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740869"><a href="https://amqueretaro.com/queretaro/2019/09/23/antonio-mejia-rinde-su-primer-informe/">Tequisquiapan</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740871"><a href="https://amqueretaro.com/etiqueta/informe-diputados/">Diputados</a></li>
</ul>
</li>
</ul> </div>
<div id="gridlove_posts_widget-10" class="widget gridlove-box gridlove_posts_widget"><h4 class="widget-title">Trámites y servicios<span class="gridlove-slider-controls" data-autoplay="0"></span></h4>
<div class="gridlove-posts-widget gridlove-widget-slider">
<div class="gridlove-posts-widget-item-wrapper">
<article class="post-769752 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro category-tramites-y-servicios tag-municipio-de-queretaro tag-plan-de-movilidad tag-queretaro tag-transporte-escolar-gratuito">
<div class="entry-image">
<a href="https://amqueretaro.com/queretaro/2020/02/17/conoce-los-beneficios-del-transporte-escolar-gratuito-del-plan-de-movilidad/" title="Conoce los beneficios del Transporte Escolar Gratuito del Plan de Movilidad">
<img width="80" height="50" src="https://amqueretaro.com/wp-content/uploads/2020/02/transporte-escolar.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" /> </a>
</div>
<div class="entry-header">
<h6><a href="https://amqueretaro.com/queretaro/2020/02/17/conoce-los-beneficios-del-transporte-escolar-gratuito-del-plan-de-movilidad/">Conoce los beneficios del Transporte Escolar Gratuito del Plan de Movilidad</a></h6> <div class="entry-meta"><div class="meta-item meta-date"><span class="updated">3 días ago</span></div></div>
</div>
</article>
<article class="post-769021 post type-post status-publish format-standard has-post-thumbnail hentry category-tramites-y-servicios tag-servicio-militar-nacional tag-tramites-y-servicios">
<div class="entry-image">
<a href="https://amqueretaro.com/tramites-y-servicios/2020/02/10/conoce-los-requisitos-para-la-reposicion-de-tu-cartilla-del-smn/" title="Conoce los requisitos para la reposición de tu cartilla del SMN">
<img width="80" height="50" src="https://amqueretaro.com/wp-content/uploads/2020/02/cartilla.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" /> </a>
</div>
<div class="entry-header">
<h6><a href="https://amqueretaro.com/tramites-y-servicios/2020/02/10/conoce-los-requisitos-para-la-reposicion-de-tu-cartilla-del-smn/">Conoce los requisitos para la reposición de tu cartilla del SMN</a></h6> <div class="entry-meta"><div class="meta-item meta-date"><span class="updated">1 semana ago</span></div></div>
</div>
</article>
<article class="post-705384 post type-post status-publish format-standard has-post-thumbnail hentry category-tramites-y-servicios tag-tramites-y-servicios">
<div class="entry-image">
<a href="https://amqueretaro.com/tramites-y-servicios/2020/02/08/obten-tu-tarjeton-de-estacionamiento-para-personas-con-discapacidad/" title="Obtén tu ‘tarjetón de estacionamiento’ para personas con discapacidad">
<img width="80" height="60" src="https://amqueretaro.com/wp-content/uploads/2019/05/Discapacitados-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" /> </a>
</div>
<div class="entry-header">
<h6><a href="https://amqueretaro.com/tramites-y-servicios/2020/02/08/obten-tu-tarjeton-de-estacionamiento-para-personas-con-discapacidad/">Obtén tu ‘tarjetón de estacionamiento’ para personas con discapacidad</a></h6> <div class="entry-meta"><div class="meta-item meta-date"><span class="updated">2 semanas ago</span></div></div>
</div>
</article>
</div>
<div class="gridlove-posts-widget-item-wrapper">
<article class="post-767232 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro category-tramites-y-servicios tag-imss-queretaro tag-matrimonios tag-tramites-y-servicios">
<div class="entry-image">
<a href="https://amqueretaro.com/tramites-y-servicios/2020/02/03/conoce-como-obtener-la-ayuda-del-imss-para-gastos-de-matrimonio/" title="Conoce cómo obtener la ayuda del IMSS para gastos de matrimonio">
<img width="80" height="50" src="https://amqueretaro.com/wp-content/uploads/2020/02/matrimonio.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" /> </a>
</div>
<div class="entry-header">
<h6><a href="https://amqueretaro.com/tramites-y-servicios/2020/02/03/conoce-como-obtener-la-ayuda-del-imss-para-gastos-de-matrimonio/">Conoce cómo obtener la ayuda del IMSS para gastos de matrimonio</a></h6> <div class="entry-meta"><div class="meta-item meta-date"><span class="updated">2 semanas ago</span></div></div>
</div>
</article>
<article class="post-764728 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro category-tramites-y-servicios tag-imss-queretaro tag-tramites-y-servicios">
<div class="entry-image">
<a href="https://amqueretaro.com/tramites-y-servicios/2020/01/27/conoce-como-obtener-la-ayuda-que-ofrece-el-imss-por-gastos-funerarios/" title="Conoce cómo obtener la ayuda que ofrece el IMSS por gastos funerarios">
<img width="80" height="50" src="https://amqueretaro.com/wp-content/uploads/2020/01/IMSS.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" /> </a>
</div>
<div class="entry-header">
<h6><a href="https://amqueretaro.com/tramites-y-servicios/2020/01/27/conoce-como-obtener-la-ayuda-que-ofrece-el-imss-por-gastos-funerarios/">Conoce cómo obtener la ayuda que ofrece el IMSS por gastos funerarios</a></h6> <div class="entry-meta"><div class="meta-item meta-date"><span class="updated">3 semanas ago</span></div></div>
</div>
</article>
<article class="post-766044 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion category-queretaro category-tramites-y-servicios tag-educacion tag-educacion-basica tag-preinscripciones tag-tramites-y-servicios tag-usebeq">
<div class="entry-image">
<a href="https://amqueretaro.com/queretaro/2020/01/23/consulta-los-requisitos-para-las-preinscripciones-de-educacion-basica-en-queretaro/" title="Consulta los requisitos para las preinscripciones de educación básica en Querétaro">
<img width="80" height="50" src="https://amqueretaro.com/wp-content/uploads/2020/01/educación-básica.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" /> </a>
</div>
<div class="entry-header">
<h6><a href="https://amqueretaro.com/queretaro/2020/01/23/consulta-los-requisitos-para-las-preinscripciones-de-educacion-basica-en-queretaro/">Consulta los requisitos para las preinscripciones de educación básica en Querétaro</a></h6> <div class="entry-meta"><div class="meta-item meta-date"><span class="updated">4 semanas ago</span></div></div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="gridlove-sidebar-action-overlay"></div>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><link rel="stylesheet" href="https://amqueretaro.com/wp-content/cache/minify/201fe.css" media="all" />
<script type='text/javascript'>
/* <![CDATA[ */
var mdp_ungrabber = {"md_select_all":"true","md_copy":"true","md_cut":"true","md_paste":"false","md_save":"true","md_view_source":"true","md_print_page":"true","md_developer_tool":"true","md_reader_mode":"false","md_right_click":"true","md_text_selection":"true","md_image_dragging":"true"};
/* ]]> */
</script>
<script src="https://amqueretaro.com/wp-content/cache/minify/ba838.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/amqueretaro.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Oculta respuestas","wc_show_replies_text":"Muestra respuestas","wc_msg_required_fields":"Por favor, rellene los campos requeridos","wc_invalid_field":"Algunos de los valores de campo no son v\u00e1lidos","wc_error_empty_text":"por favor complete este campo para comentar","wc_error_url_text":"URL no v\u00e1lido","wc_error_email_text":"Correo electr\u00f3nico no v\u00e1lido","wc_invalid_captcha":"Captcha no v\u00e1lido","wc_login_to_vote":"Debes estar logueado para votar","wc_deny_voting_from_same_ip":"No tienes permitido votar por este comentario.","wc_self_vote":"No puedes votar por tu comentario.","wc_vote_only_one_time":"Ya has votado por este comentario.","wc_voting_error":"Error de votaci\u00f3n","wc_held_for_moderate":"Comentario en espera de moderaci\u00f3n","wc_comment_edit_not_possible":"Lo sentimos, este comentario ya no es posible editarlo.","wc_comment_not_updated":"Lo sentimos, el comentario no fue actualizado.","wc_comment_not_edited":"No has hecho ning\u00fan cambio.","wc_new_comment_button_text":"Nuevo comentario","wc_new_comments_button_text":"Nuevos comentatrios","wc_new_reply_button_text":"Una respuesta a tu comentario","wc_new_replies_button_text":"Nuevas respuestas a tu comentario","wc_msg_input_min_length":"Tu comentario es muy peque\u00f1o","wc_msg_input_max_length":"Tu comentario es demasiado largo","wc_follow_user":"Seguir a este usuario","wc_unfollow_user":"No seguir a este usuario","wc_follow_success":"Empezaste siguiendo este comentario autor","wc_follow_canceled":"Has dejado de seguir este comentario autor.","wc_follow_email_confirm":"Por favor revise su correo electr\u00f3nico y confirme al usuario siguiendo la solicitud.","wc_follow_email_confirm_fail":"Lo sentimos, no pudimos enviar un correo electr\u00f3nico de confirmaci\u00f3n.","wc_follow_login_to_follow":"Por favor inicie sesi\u00f3n para seguir a los usuarios.","wc_follow_impossible":"Lo sentimos, pero no puedes seguir a este usuario.","wc_follow_not_added":"Siguiendo fallando. Por favor, int\u00e9ntelo de nuevo m\u00e1s tarde.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"0","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"1291697624319267","facebookUseOAuth2":"1","enableGoogleLogin":"1","googleAppID":"271437137988-dpmu0jm402rr4g92skh3ef51u3igmml1.apps.googleusercontent.com","cookiehash":"1bb471bb9f0e9f6556666894b913e5f1","isLoadOnlyParentComments":0,"ahk":"kr-oo^!vx=50@03$ec*msog)q)@i@m^=","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":770989,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script src="https://amqueretaro.com/wp-content/cache/minify/d2194.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u00bfEst\u00e1s seguro de que quieres eliminar este comentario?","msgConfirmCancelSubscription":"\u00bfSeguro que quieres cancelar esta suscripci\u00f3n?","msgConfirmCancelFollow":"\u00bfEst\u00e1s seguro de que quieres cancelar este seguimiento?"};
/* ]]> */
</script>
<script src="https://amqueretaro.com/wp-content/cache/minify/4ecda.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"150","header_sticky_up":"1","logo":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2018\/11\/logo-am-negro.png","logo_retina":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2018\/11\/logo-am-negro.png","logo_mini":"","logo_mini_retina":"","gridlove_gallery":"1"};
/* ]]> */
</script>
<script src="https://amqueretaro.com/wp-content/cache/minify/89a92.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"dfpID":"60611244","network_code":"60611244","mappings":[],"targeting":{"Page":["single"],"Category":["queretaro"],"Tag":["outsourcing"]}};
/* ]]> */
</script>
<script src="https://amqueretaro.com/wp-content/cache/minify/0360e.js"></script>
<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
<script type="text/javascript">
				/* <![CDATA[ */
					<div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=377044543096426&autoLogAppEvents=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
/* ]]> */
</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1746278828934092&autoLogAppEvents=1"></script>
</body>
</html>
