<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script src="/cdn-cgi/apps/head/HXjSZdPZm37rykoU5RHnQrEa1y4.js"></script><link rel="pingback" href="https://amqueretaro.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://amqueretaro.com/wp-content/uploads/2021/05/Vacunas-de-Pfizer-y-AstraZeneca-son-22altamente-efectivas22-contra-variante-de-COVID-19-de-la-India-según-estudio.jpg" />
		<meta name="twitter:image" content="https://amqueretaro.com/wp-content/uploads/2021/05/Vacunas-de-Pfizer-y-AstraZeneca-son-22altamente-efectivas22-contra-variante-de-COVID-19-de-la-India-según-estudio.jpg" />
	<meta property="og:url" content="https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/" />
<meta property="og:title" content="¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19" />
<meta property="og:description" content="Las vacunas tienen una alta efectividad para prevenir una hospitalización a causa de la variante delta de COVID-19 Redacción Las vacuna de Pfizer y AstraZeneca son altamente efectivas para prevenir una hospitalización a causa de la variante Delta de COVID-19, de acuerdo con las autoridades de Inglaterra. Tras dos dosis de estos tratamientos se previene [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/">
<meta name="twitter:title" content="¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19">
<meta name="twitter:description" content="Las vacunas tienen una alta efectividad para prevenir una hospitalización a causa de la variante delta de COVID-19 Redacción Las vacuna de Pfizer y AstraZeneca son altamente efectivas para prevenir una hospitalización a causa de la variante Delta de COVID-19, de acuerdo con las autoridades de Inglaterra. Tras dos dosis de estos tratamientos se previene [&hellip;]">
<meta http-equiv="refresh" content="900">
<meta name="google-site-verification" content="BAAayeOAWF9ixiD3NNsBqkizPnzfdVojNx-yQGtuD64" />
<meta name="yandex-verification" content="d217a09896bc3a38" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60611244/MMO_300x250', [300, 250], 'div-gpt-ad-1621534447087-0').addService(googletag.pubads());
    googletag.defineSlot('/60611244/MMO_728x90', [728, 90], 'div-gpt-ad-1621534576792-0').addService(googletag.pubads());
  	googletag.defineSlot('/60611244/MMO_300x600', [300, 600], 'div-gpt-ad-1623441539749-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/Intersticial_mobile_MMO_EUA', [1, 1], 'div-gpt-ad-1623442256033-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/Sticky_mobile_320x50_MMO_EUA', [320, 50], 'div-gpt-ad-1623442329288-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/Sticky_desktop_728x90_MMO_EUA', [728, 90], 'div-gpt-ad-1623442394063-0').addService(googletag.pubads());

    googletag.defineSlot('/60611244/MMO_300x250_Municipios', [300, 250], 'div-gpt-ad-1623787533302-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/MMO_300x250_native_ads', [300, 250], 'div-gpt-ad-1623787541562-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/MMO_300x250_notas_abajo_en_portada', [300, 250], 'div-gpt-ad-1623787553794-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/MMO_300x250_notas_arriba_suscribete', [300, 250], 'div-gpt-ad-1623787562084-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/MMO-300x250-Pulso', [300, 250], 'div-gpt-ad-1623787567049-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/MMO_300x250_queretaro', [300, 250], 'div-gpt-ad-1623787573301-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/MMO_300x250_abajo_imagen_top_notas', [[320, 50], [728, 90]], 'div-gpt-ad-1623787580541-0').addService(googletag.pubads());
  
    googletag.defineSlot('/60611244/MMO_300x250_abajo_imagen_top_notas', [[728, 90], [320, 50]], 'div-gpt-ad-1623787765147-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/MMO_728x90_arriba_suscribete_notas', [[320, 50], [728, 90]], 'div-gpt-ad-1623787774240-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/MMO_728x90_principales', [[728, 90], [320, 50]], 'div-gpt-ad-1623787781728-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/MMO_728x90_queretaro', [[728, 90], [320, 50]], 'div-gpt-ad-1623787789223-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/MMO_728x90_trending', [728, 90], 'div-gpt-ad-1623787794850-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/MMO_728x90_videos', [728, 90], 'div-gpt-ad-1623787801082-0').addService(googletag.pubads());
 
    googletag.defineSlot('/60611244/Intersticial_traficoEUA_MMO', [1, 1], 'div-gpt-ad-1623788858058-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/VSlider_Trafico_USA_MMO_Mobile', [1, 1], 'div-gpt-ad-1623788868588-0').addService(googletag.pubads());
	googletag.defineSlot('/60611244/VSliderl_traficoEUA_MMO', [1, 1], 'div-gpt-ad-1623788874343-0').addService(googletag.pubads());
      
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Insertar este tag dentro del codigo HEAD del codigo raiz del sitio -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "https://www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 409386,
            pageId: 1378752,
            formats: [
                 { id: 7846 }
,{ id: 7847 }
,{ id: 20802 }
            ],
            target: ''
        });
    });
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><title>¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19</title>
<meta name='robots' content='max-image-preview:large' />


<meta name="description" content="Las vacunas tienen una alta efectividad para prevenir una hospitalización a causa de la variante delta de COVID-19"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19" />
<meta property="og:description" content="Las vacunas tienen una alta efectividad para prevenir una hospitalización a causa de la variante delta de COVID-19" />
<meta property="og:url" content="https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/" />
<meta property="og:site_name" content="AM Querétaro" />
<meta property="article:publisher" content="http://AMQueretaro/" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Portada" />
<meta property="article:tag" content="vacunación" />
<meta property="article:tag" content="vacunas" />
<meta property="article:tag" content="Variante" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2021-06-16T01:31:02-05:00" />
<meta property="og:image" content="https://amqueretaro.com/wp-content/uploads/2021/05/Vacunas-de-Pfizer-y-AstraZeneca-son-22altamente-efectivas22-contra-variante-de-COVID-19-de-la-India-según-estudio.jpg" />
<meta property="og:image:secure_url" content="https://amqueretaro.com/wp-content/uploads/2021/05/Vacunas-de-Pfizer-y-AstraZeneca-son-22altamente-efectivas22-contra-variante-de-COVID-19-de-la-India-según-estudio.jpg" />
<meta property="og:image:width" content="1020" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Las vacunas tienen una alta efectividad para prevenir una hospitalización a causa de la variante delta de COVID-19" />
<meta name="twitter:title" content="¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19" />
<meta name="twitter:site" content="@am_queretaro" />
<meta name="twitter:image" content="https://amqueretaro.com/wp-content/uploads/2021/05/Vacunas-de-Pfizer-y-AstraZeneca-son-22altamente-efectivas22-contra-variante-de-COVID-19-de-la-India-según-estudio.jpg" />
<meta name="twitter:creator" content="@am_queretaro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amqueretaro.com/#organization","name":"AM de Quer\u00e9taro","url":"https://amqueretaro.com/","sameAs":["http://AMQueretaro/","https://www.instagram.com/vsdmx/","https://www.linkedin.com/company/10866683/admin/","https://www.youtube.com/user/amqueretarotv/","https://twitter.com/am_queretaro"],"logo":{"@type":"ImageObject","@id":"https://amqueretaro.com/#logo","url":"https://amqueretaro.com/wp-content/uploads/2019/04/amqueretaro-disqus.gif","width":92,"height":92,"caption":"AM de Quer\u00e9taro"},"image":{"@id":"https://amqueretaro.com/#logo"}},{"@type":"WebSite","@id":"https://amqueretaro.com/#website","url":"https://amqueretaro.com/","name":"AM Quer\u00e9taro","publisher":{"@id":"https://amqueretaro.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://amqueretaro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/#primaryimage","url":"https://amqueretaro.com/wp-content/uploads/2021/05/Vacunas-de-Pfizer-y-AstraZeneca-son-22altamente-efectivas22-contra-variante-de-COVID-19-de-la-India-segu\u0301n-estudio.jpg","width":1020,"height":640,"caption":"Vacunas de Pfizer y AstraZeneca son \"altamente efectivas\" contra variante de COVID-19 de la India, seg\u00fan estudio"},{"@type":"WebPage","@id":"https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/#webpage","url":"https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/","inLanguage":"es","name":"\u00bfTe aplicaron una de estas dos vacunas? Ya tienes protecci\u00f3n contra variante Delta de COVID-19","isPartOf":{"@id":"https://amqueretaro.com/#website"},"primaryImageOfPage":{"@id":"https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/#primaryimage"},"datePublished":"2021-06-16T01:31:02-05:00","dateModified":"2021-06-16T01:31:02-05:00","description":"Las vacunas tienen una alta efectividad para prevenir una hospitalizaci\u00f3n a causa de la variante delta de COVID-19"},{"@type":"Article","@id":"https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/#article","isPartOf":{"@id":"https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/#webpage"},"author":{"@id":"https://amqueretaro.com/#/schema/person/1a410c85d86a351a4aa115271bf5d64c"},"headline":"\u00bfTe aplicaron una de estas dos vacunas? Ya tienes protecci\u00f3n contra variante Delta de COVID-19","datePublished":"2021-06-16T01:31:02-05:00","dateModified":"2021-06-16T01:31:02-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/#webpage"},"publisher":{"@id":"https://amqueretaro.com/#organization"},"image":{"@id":"https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/#primaryimage"},"keywords":"Covid-19,Portada,vacunaci\u00f3n,vacunas,Variante","articleSection":"Mundo"},{"@type":["Person"],"@id":"https://amqueretaro.com/#/schema/person/1a410c85d86a351a4aa115271bf5d64c","name":"Carlos Perusqu\u00eda","image":{"@type":"ImageObject","@id":"https://amqueretaro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9819701ebaedb5801cef2f4f8f6622c5?s=96&d=mm&r=g","caption":"Carlos Perusqu\u00eda"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed" href="https://amqueretaro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed de los comentarios" href="https://amqueretaro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Comentario ¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19 del feed" href="https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mailpoet_public-css'  href='https://amqueretaro.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.1f7abf9f.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mailpoet_custom_fonts-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://amqueretaro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://amqueretaro.com/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://amqueretaro.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://amqueretaro.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://amqueretaro.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://amqueretaro.com/wp-content/themes/zox-news/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://amqueretaro.com/wp-content/themes/zox-news/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://amqueretaro.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://amqueretaro.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://amqueretaro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.gravitec.net/storage/abf90f147261d4726d0631768239a1a3/client.js?service=wp&#038;wpath=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.3' id='gravitecnet-js'></script>
<link rel="https://api.w.org/" href="https://amqueretaro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://amqueretaro.com/wp-json/wp/v2/posts/853647" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amqueretaro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amqueretaro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://amqueretaro.com/?p=853647' />
<link rel="alternate" type="application/json+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2021%2F06%2F15%2Fte-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2021%2F06%2F15%2Fte-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19%2F&#038;format=xml" />
        <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://amqueretaro.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f6f6f6; }
</style>
	<link rel="amphtml" href="https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/amp/"><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1.png" sizes="32x32" />
<link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1.png" />
<meta name="msapplication-TileImage" content="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1.png" />
		<style type="text/css" id="wp-custom-css">
			body {
background-color: #f6f6f6;
}		</style>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5GJWLF');</script>
<!-- End Google Tag Manager -->
<!-- gravitec -->
<script src="https://cdn.gravitec.net/storage/abf90f147261d4726d0631768239a1a3/client.js" async></script>

<!--Seed tags ads-->
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '4555-3754-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>
<script data-ad-client="ca-pub-5230181740659216" async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>

<!-- codigo banners double click -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60611244/Amqueretaro_Home_300x250_Cuadro', [300, 250], 'div-gpt-ad-1591053907130-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60611244/Amqueretaro_Home_728x90_Panoramico', [728, 90], 'div-gpt-ad-1622673218529-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-853647 single-format-standard custom-background wp-embed-responsive theiaPostSlider_body wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });
</script>



/a>


	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://amqueretaro.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-rjs="2" data-lazy-src="http://amqueretaro.com/pruebas/wp-content/uploads/2021/01/am-queretaro-logo-big-site.png" /><noscript><img src="http://amqueretaro.com/pruebas/wp-content/uploads/2021/01/am-queretaro-logo-big-site.png" alt="AM Querétaro" data-rjs="2" /></noscript></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-2021-secundario-container"><ul id="menu-menu-2021-secundario" class="menu"><li id="menu-item-830834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830834"><a href="https://amqueretaro.com/categoria/negocios/">Negocios</a></li>
<li id="menu-item-830833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830833"><a href="https://amqueretaro.com/categoria/deportes/">Deportes</a></li>
<li id="menu-item-830836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830836"><a href="https://amqueretaro.com/categoria/opinion/">Opinión</a></li>
<li id="menu-item-830856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830856"><a href="https://amqueretaro.com/categoria/cultura/">Cultura</a></li>
<li id="menu-item-830858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830858"><a href="https://amqueretaro.com/categoria/vivir-mas/">Vivir más</a></li>
<li id="menu-item-830857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830857"><a href="https://amqueretaro.com/categoria/gente/">Espectáculos</a></li>
<li id="menu-item-830855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830855"><a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/">Guía de la ciudad</a></li>
<li id="menu-item-830838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-830838"><a href="https://amqueretaro.com/contacto/">Directorio</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/AMQueretaro" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/am_queretaro" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/amdequeretaro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/amqueretarotv" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/am-de-quer%C3%A9taro" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://amqueretaro.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<div style="background-color:#666666; text-align: center; padding:10px;">
<!-- /60611244/MMO_728x90 -->
<div id='div-gpt-ad-1621534576792-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621534576792-0'); });
  </script>
</div>
</div>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/AMQueretaro" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/am_queretaro" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/amdequeretaro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/amqueretarotv" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://amqueretaro.com/"><img itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-rjs="2" data-lazy-src="http://amqueretaro.com/pruebas/wp-content/uploads/2021/01/am-queretaro-logo-big-site.png" /><noscript><img itemprop="logo" src="http://amqueretaro.com/pruebas/wp-content/uploads/2021/01/am-queretaro-logo-big-site.png" alt="AM Querétaro" data-rjs="2" /></noscript></a>
																																														<a class="mvp-nav-logo-small" href="https://amqueretaro.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-rjs="2" data-lazy-src="http://amqueretaro.com/pruebas/wp-content/uploads/2021/01/am-queretaro-logo-big-site.png" /><noscript><img src="http://amqueretaro.com/pruebas/wp-content/uploads/2021/01/am-queretaro-logo-big-site.png" alt="AM Querétaro" data-rjs="2" /></noscript></a>
																																														<h2 class="mvp-logo-title">AM Querétaro</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-2021-principal-container"><ul id="menu-menu-2021-principal" class="menu"><li id="menu-item-831290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-831290"><a href="https://amqueretaro.com/impreso/">Impreso</a></li>
<li id="menu-item-837022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837022 mvp-mega-dropdown"><a href="https://amqueretaro.com/categoria/capital/">Capital</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://amqueretaro.com/capital/2021/06/14/promueven-a-queretaro-en-plaza-comercial-antea/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Promueven a Querétaro en Plaza Comercial Antea" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Promueven-a-Querétaro-en-Plaza-Comercial-Antea-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Promueven-a-Querétaro-en-Plaza-Comercial-Antea-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Promueven-a-Querétaro-en-Plaza-Comercial-Antea-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Promueven-a-Querétaro-en-Plaza-Comercial-Antea-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Promueven-a-Querétaro-en-Plaza-Comercial-Antea-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Promueven a Querétaro en Plaza Comercial Antea" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Promueven-a-Querétaro-en-Plaza-Comercial-Antea-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Promueven-a-Querétaro-en-Plaza-Comercial-Antea-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Promueven-a-Querétaro-en-Plaza-Comercial-Antea-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Promueven a Querétaro en Plaza Comercial Antea</p></a></li><li><a href="https://amqueretaro.com/capital/2021/06/14/zafarrancho-en-centro-historico-por-desalojo/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Zafarrancho en Centro Histórico por desalojo" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Zafarrancho-en-Centro-Histórico-por-desalojo--400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Zafarrancho-en-Centro-Histórico-por-desalojo--1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Zafarrancho-en-Centro-Histórico-por-desalojo--590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Zafarrancho-en-Centro-Histórico-por-desalojo--400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Zafarrancho-en-Centro-Histórico-por-desalojo--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Zafarrancho en Centro Histórico por desalojo" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Zafarrancho-en-Centro-Histórico-por-desalojo--400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Zafarrancho-en-Centro-Histórico-por-desalojo--1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Zafarrancho-en-Centro-Histórico-por-desalojo--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Zafarrancho en Centro Histórico por desalojo</p></a></li><li><a href="https://amqueretaro.com/capital/2021/06/13/saneamiento-del-rio-queretaro-lo-ejecutara-administracion-estatal/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Saneamiento del Río Querétaro lo ejecutará Administración estatal/ Foto: Especial" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Saneamiento-del-Río-Querétaro-lo-ejecutará-Administración-estatal-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Saneamiento-del-Río-Querétaro-lo-ejecutará-Administración-estatal-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Saneamiento-del-Río-Querétaro-lo-ejecutará-Administración-estatal-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Saneamiento-del-Río-Querétaro-lo-ejecutará-Administración-estatal-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Saneamiento-del-Río-Querétaro-lo-ejecutará-Administración-estatal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Saneamiento del Río Querétaro lo ejecutará Administración estatal/ Foto: Especial" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Saneamiento-del-Río-Querétaro-lo-ejecutará-Administración-estatal-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Saneamiento-del-Río-Querétaro-lo-ejecutará-Administración-estatal-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Saneamiento-del-Río-Querétaro-lo-ejecutará-Administración-estatal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Saneamiento del Río Querétaro lo ejecutará Administración estatal</p></a></li><li><a href="https://amqueretaro.com/capital/2021/06/12/arranca-campeonato-nacional-de-atletismo-en-queretaro/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Arranca Campeonato Nacional de Atletismo en Querétaro / Foto: Especial" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/71_273_32902_1051276840_11_06_DANIELA_TORRES_CAMPEONATO_NACIONAL_02-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/71_273_32902_1051276840_11_06_DANIELA_TORRES_CAMPEONATO_NACIONAL_02-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/71_273_32902_1051276840_11_06_DANIELA_TORRES_CAMPEONATO_NACIONAL_02-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/71_273_32902_1051276840_11_06_DANIELA_TORRES_CAMPEONATO_NACIONAL_02-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/71_273_32902_1051276840_11_06_DANIELA_TORRES_CAMPEONATO_NACIONAL_02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Arranca Campeonato Nacional de Atletismo en Querétaro / Foto: Especial" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/71_273_32902_1051276840_11_06_DANIELA_TORRES_CAMPEONATO_NACIONAL_02-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/71_273_32902_1051276840_11_06_DANIELA_TORRES_CAMPEONATO_NACIONAL_02-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/71_273_32902_1051276840_11_06_DANIELA_TORRES_CAMPEONATO_NACIONAL_02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Arranca Campeonato Nacional de Atletismo en Querétaro</p></a></li><li><a href="https://amqueretaro.com/capital/2021/06/12/empadronan-artesanos-que-removieron-del-centro-historico/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Empadronan artesanos que removieron del Centro Histórico / Foto: Especial" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/padron-artesanos--400x240.png 400w, https://amqueretaro.com/wp-content/uploads/2021/06/padron-artesanos--1000x600.png 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/padron-artesanos--590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/padron-artesanos--400x240.png" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/padron-artesanos--400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Empadronan artesanos que removieron del Centro Histórico / Foto: Especial" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/padron-artesanos--400x240.png 400w, https://amqueretaro.com/wp-content/uploads/2021/06/padron-artesanos--1000x600.png 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/padron-artesanos--590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Empadronan artesanos que removieron del Centro Histórico</p></a></li></ul></div></div></li>
<li id="menu-item-830843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830843 mvp-mega-dropdown"><a href="https://amqueretaro.com/categoria/municipios/">Municipios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://amqueretaro.com/municipios/2021/06/13/unidad-especial-anti-covid-19-efectua-dos-suspensiones/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Unidad Especial Anti-COVID-19 efectúa dos suspensiones" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Unidad-Especial-Anti-COVID-19-efectúa-dos-suspensiones-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Unidad-Especial-Anti-COVID-19-efectúa-dos-suspensiones-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Unidad-Especial-Anti-COVID-19-efectúa-dos-suspensiones-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Unidad-Especial-Anti-COVID-19-efectúa-dos-suspensiones-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Unidad-Especial-Anti-COVID-19-efectúa-dos-suspensiones-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Unidad Especial Anti-COVID-19 efectúa dos suspensiones" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Unidad-Especial-Anti-COVID-19-efectúa-dos-suspensiones-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Unidad-Especial-Anti-COVID-19-efectúa-dos-suspensiones-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Unidad-Especial-Anti-COVID-19-efectúa-dos-suspensiones-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Unidad Especial Anti-COVID-19 efectúa dos suspensiones</p></a></li><li><a href="https://amqueretaro.com/municipios/2021/06/13/fotorreportaje-vuelve-el-folclor-al-jardin-zenea/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/BaileZenea_IL-114-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/BaileZenea_IL-114-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/BaileZenea_IL-114-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/BaileZenea_IL-114-400x240.jpeg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/BaileZenea_IL-114-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/BaileZenea_IL-114-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/BaileZenea_IL-114-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/BaileZenea_IL-114-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Fotorreportaje: Vuelve el folclor al Jardín Zenea</p></a></li><li><a href="https://amqueretaro.com/municipios/2021/06/12/fotonota-cortan-circulacion-por-obra/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Obra_Diego-Vázquez-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Obra_Diego-Vázquez-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Obra_Diego-Vázquez-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Obra_Diego-Vázquez-400x240.jpeg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Obra_Diego-Vázquez-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Obra_Diego-Vázquez-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Obra_Diego-Vázquez-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Obra_Diego-Vázquez-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Fotonota: Cortan circulación por obra</p></a></li><li><a href="https://amqueretaro.com/municipios/2021/06/11/anuncian-tercera-feria-estatal-de-empleo-en-san-juan-del-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Anuncian tercera Feria Estatal de Empleo en San Juan del Río / Foto: Cuartoscuro" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_711310_digital-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_711310_digital-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_711310_digital-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_711310_digital-400x240.jpeg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_711310_digital-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Anuncian tercera Feria Estatal de Empleo en San Juan del Río / Foto: Cuartoscuro" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_711310_digital-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_711310_digital-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_711310_digital-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Anuncian tercera Feria Estatal de Empleo en San Juan del Río</p></a></li><li><a href="https://amqueretaro.com/municipios/2021/06/10/la-jefa-y-sus-inquietos-calabazas-artesanales-de-amealco-son-un-exito-en-estados-unidos-pero-ganan-los-intermediarios/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/CALABAZAS-AMEALCO-QUERETARO-ESTADOS-UNIDOS-14-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/CALABAZAS-AMEALCO-QUERETARO-ESTADOS-UNIDOS-14-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/CALABAZAS-AMEALCO-QUERETARO-ESTADOS-UNIDOS-14-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/CALABAZAS-AMEALCO-QUERETARO-ESTADOS-UNIDOS-14-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/CALABAZAS-AMEALCO-QUERETARO-ESTADOS-UNIDOS-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/CALABAZAS-AMEALCO-QUERETARO-ESTADOS-UNIDOS-14-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/CALABAZAS-AMEALCO-QUERETARO-ESTADOS-UNIDOS-14-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/CALABAZAS-AMEALCO-QUERETARO-ESTADOS-UNIDOS-14-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>La jefa y sus inquietos: Calabazas artesanales de Amealco son un éxito en Estados Unidos, pero ganan los intermediarios</p></a></li></ul></div></div></li>
<li id="menu-item-830863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830863 mvp-mega-dropdown"><a href="https://amqueretaro.com/categoria/estado/">Estado</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://amqueretaro.com/estado/2021/06/15/ayudalos-ninos-con-cancer-en-queretaro-necesitan-donadores-de-sangre-y-plaquetas/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¡Ayúdalos! Niños con cáncer en Querétaro necesitan donadores de sangre y plaquetas" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/¡Ayúdalos-Niños-con-cáncer-en-Querétaro-necesitan-donadores-de-sangre-y-plaquetas-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/¡Ayúdalos-Niños-con-cáncer-en-Querétaro-necesitan-donadores-de-sangre-y-plaquetas-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/¡Ayúdalos-Niños-con-cáncer-en-Querétaro-necesitan-donadores-de-sangre-y-plaquetas-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/¡Ayúdalos-Niños-con-cáncer-en-Querétaro-necesitan-donadores-de-sangre-y-plaquetas-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/¡Ayúdalos-Niños-con-cáncer-en-Querétaro-necesitan-donadores-de-sangre-y-plaquetas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¡Ayúdalos! Niños con cáncer en Querétaro necesitan donadores de sangre y plaquetas" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/¡Ayúdalos-Niños-con-cáncer-en-Querétaro-necesitan-donadores-de-sangre-y-plaquetas-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/¡Ayúdalos-Niños-con-cáncer-en-Querétaro-necesitan-donadores-de-sangre-y-plaquetas-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/¡Ayúdalos-Niños-con-cáncer-en-Querétaro-necesitan-donadores-de-sangre-y-plaquetas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>¡Ayúdalos! Niños con cáncer en Querétaro necesitan donadores de sangre y plaquetas</p></a></li><li><a href="https://amqueretaro.com/estado/2021/06/15/en-queretaro-no-se-han-reportado-casos-del-hongo-negro-la-infeccion-que-afecta-el-rostro/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="En Querétaro no se han reportado casos del &#039;hongo negro&#039;, la infección que afecta el rostro" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="En Querétaro no se han reportado casos del &#039;hongo negro&#039;, la infección que afecta el rostro" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>En Querétaro no se han reportado casos del &#8216;hongo negro&#8217;, la infección que afecta el rostro</p></a></li><li><a href="https://amqueretaro.com/estado/2021/06/15/fallece-javier-martinez-osornio-vicario-episcopal-de-la-diocesis-de-queretaro/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fallece Javier Martínez Osornio, Vicario Episcopal de la Diócesis de Querétaro" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Fallece-Javier-Martínez-Osornio-Vicario-Episcopal-de-la-Diócesis-de-Querétaro-1-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Fallece-Javier-Martínez-Osornio-Vicario-Episcopal-de-la-Diócesis-de-Querétaro-1-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Fallece-Javier-Martínez-Osornio-Vicario-Episcopal-de-la-Diócesis-de-Querétaro-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Fallece-Javier-Martínez-Osornio-Vicario-Episcopal-de-la-Diócesis-de-Querétaro-1-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Fallece-Javier-Martínez-Osornio-Vicario-Episcopal-de-la-Diócesis-de-Querétaro-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fallece Javier Martínez Osornio, Vicario Episcopal de la Diócesis de Querétaro" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Fallece-Javier-Martínez-Osornio-Vicario-Episcopal-de-la-Diócesis-de-Querétaro-1-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Fallece-Javier-Martínez-Osornio-Vicario-Episcopal-de-la-Diócesis-de-Querétaro-1-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Fallece-Javier-Martínez-Osornio-Vicario-Episcopal-de-la-Diócesis-de-Querétaro-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Fallece Javier Martínez Osornio, un sanador de cuerpos y almas</p></a></li><li><a href="https://amqueretaro.com/estado/2021/06/15/niega-mauricio-kuri-alza-a-tarifa-de-transporte-publico-se-trabaja-en-pasaje-especial-de-2-pesos/"><div class="mvp-mega-img"><img width="383" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Niega Mauricio Kuri alza a tarifa de transporte público; se trabaja en pasaje de 2 pesos" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS.jpg 1020w, https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS-300x188.jpg 300w, https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS-768x482.jpg 768w, https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS-370x232.jpg 370w, https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS-270x169.jpg 270w, https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS-740x464.jpg 740w, https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS-313x196.jpg 313w" data-lazy-sizes="(max-width: 383px) 100vw, 383px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS.jpg" /><noscript><img width="383" height="240" src="https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Niega Mauricio Kuri alza a tarifa de transporte público; se trabaja en pasaje de 2 pesos" srcset="https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS.jpg 1020w, https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS-300x188.jpg 300w, https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS-768x482.jpg 768w, https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS-370x232.jpg 370w, https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS-270x169.jpg 270w, https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS-740x464.jpg 740w, https://amqueretaro.com/wp-content/uploads/2019/01/QROBUS-313x196.jpg 313w" sizes="(max-width: 383px) 100vw, 383px" /></noscript></div><p>Niega Mauricio Kuri alza a tarifa de transporte público; se trabaja en pasaje especial de 2 pesos</p></a></li><li><a href="https://amqueretaro.com/estado/2021/06/15/se-espera-lluvia-toda-la-semana-en-queretaro/"><div class="mvp-mega-img"><img width="383" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Reportan fuertes lluvias en la zona norte y centro de la ciudad de Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/05/Reportan-fuertes-lluvias-en-la-zona-norte-y-centro-de-la-ciudad-de-Querétaro.jpg" /><noscript><img width="383" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/05/Reportan-fuertes-lluvias-en-la-zona-norte-y-centro-de-la-ciudad-de-Querétaro.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Reportan fuertes lluvias en la zona norte y centro de la ciudad de Querétaro" /></noscript></div><p>Se espera lluvia toda la semana en Querétaro</p></a></li></ul></div></div></li>
<li id="menu-item-831157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831157 mvp-mega-dropdown"><a href="https://amqueretaro.com/categoria/politica/">Pulso político</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://amqueretaro.com/politica/2021/06/15/exige-hugo-cabrera-acabar-con-doble-discurso-contra-indigenas-en-queretaro/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Exige Hugo Cabrera acabar con doble discurso contra indígenas en Querétaro" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Exige-Hugo-Cabrera-acabar-con-doble-discurso-contra-indígenas-en-Querétaro-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Exige-Hugo-Cabrera-acabar-con-doble-discurso-contra-indígenas-en-Querétaro-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Exige-Hugo-Cabrera-acabar-con-doble-discurso-contra-indígenas-en-Querétaro-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Exige-Hugo-Cabrera-acabar-con-doble-discurso-contra-indígenas-en-Querétaro-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Exige-Hugo-Cabrera-acabar-con-doble-discurso-contra-indígenas-en-Querétaro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Exige Hugo Cabrera acabar con doble discurso contra indígenas en Querétaro" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Exige-Hugo-Cabrera-acabar-con-doble-discurso-contra-indígenas-en-Querétaro-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Exige-Hugo-Cabrera-acabar-con-doble-discurso-contra-indígenas-en-Querétaro-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Exige-Hugo-Cabrera-acabar-con-doble-discurso-contra-indígenas-en-Querétaro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Exige Hugo Cabrera acabar con doble discurso contra indígenas en Querétaro</p></a></li><li><a href="https://amqueretaro.com/politica/2021/06/14/video-dialogan-pancho-dominguez-y-mauricio-kuri-sobre-proxima-entrega-recepcion/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Video: Dialogan &#039;Pancho&#039; Domínguez y Mauricio Kuri sobre próxima entrega-recepción" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Video-Dialogan-Pancho-Domínguez-y-Mauricio-Kuri-sobre-próxima-entrega-recepción-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Video-Dialogan-Pancho-Domínguez-y-Mauricio-Kuri-sobre-próxima-entrega-recepción-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Video-Dialogan-Pancho-Domínguez-y-Mauricio-Kuri-sobre-próxima-entrega-recepción-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Video-Dialogan-Pancho-Domínguez-y-Mauricio-Kuri-sobre-próxima-entrega-recepción-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Video-Dialogan-Pancho-Domínguez-y-Mauricio-Kuri-sobre-próxima-entrega-recepción-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Video: Dialogan &#039;Pancho&#039; Domínguez y Mauricio Kuri sobre próxima entrega-recepción" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Video-Dialogan-Pancho-Domínguez-y-Mauricio-Kuri-sobre-próxima-entrega-recepción-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Video-Dialogan-Pancho-Domínguez-y-Mauricio-Kuri-sobre-próxima-entrega-recepción-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Video-Dialogan-Pancho-Domínguez-y-Mauricio-Kuri-sobre-próxima-entrega-recepción-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Video: Dialogan &#8216;Pancho&#8217; Domínguez y Mauricio Kuri sobre próxima entrega-recepción</p></a></li><li><a href="https://amqueretaro.com/politica/2021/06/14/quienes-son-los-25-diputados-del-nuevo-congreso-de-queretaro-te-los-presentamos/"><div class="mvp-mega-img"><img width="383" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="P(eo)ridad Legislativa: Hugo Lora" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/03/Congreso-de-Querétaro.jpg" /><noscript><img width="383" height="240" src="https://amqueretaro.com/wp-content/uploads/2020/03/Congreso-de-Querétaro.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="P(eo)ridad Legislativa: Hugo Lora" /></noscript></div><p>¿Quiénes son los 25 diputados del nuevo Congreso de Querétaro? Te los presentamos</p></a></li><li><a href="https://amqueretaro.com/politica/2021/06/14/descarta-marko-cortes-falta-de-contrapesos/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-13-a-las-10.56.41-p.m.-400x240.png 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-13-a-las-10.56.41-p.m.-1000x600.png 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-13-a-las-10.56.41-p.m.-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-13-a-las-10.56.41-p.m.-400x240.png" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-13-a-las-10.56.41-p.m.-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-13-a-las-10.56.41-p.m.-400x240.png 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-13-a-las-10.56.41-p.m.-1000x600.png 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-13-a-las-10.56.41-p.m.-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Descarta Marko Cortés falta de contrapesos</p></a></li><li><a href="https://amqueretaro.com/politica/2021/06/13/mauricio-kuri-recibe-constancia-de-gobernador-electo/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Mauricio-Kuri-recibe-constancia-de-gobernador-electo-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Mauricio-Kuri-recibe-constancia-de-gobernador-electo-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Mauricio-Kuri-recibe-constancia-de-gobernador-electo-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Mauricio-Kuri-recibe-constancia-de-gobernador-electo-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Mauricio-Kuri-recibe-constancia-de-gobernador-electo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Mauricio-Kuri-recibe-constancia-de-gobernador-electo-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Mauricio-Kuri-recibe-constancia-de-gobernador-electo-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Mauricio-Kuri-recibe-constancia-de-gobernador-electo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Mauricio Kuri recibe constancia de gobernador electo</p></a></li></ul></div></div></li>
<li id="menu-item-830847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830847 mvp-mega-dropdown"><a href="https://amqueretaro.com/categoria/mexico/">México</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://amqueretaro.com/mexico/2021/06/15/identifican-a-3er-estudiante-de-los-43-desaparecidos-de-ayotzinapa/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/identificanaestudiantedeayotzinapa-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/identificanaestudiantedeayotzinapa-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/identificanaestudiantedeayotzinapa-400x240.jpeg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/identificanaestudiantedeayotzinapa-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/identificanaestudiantedeayotzinapa-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/identificanaestudiantedeayotzinapa-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Identifican restos de Jhosivani Guerrero, alumno de los 43 desaparecidos de Ayotzinapa</p></a></li><li><a href="https://amqueretaro.com/mexico/2021/06/15/vuelca-autobus-en-tamaulipas-mueren-12-personas/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/accidentetamaulipas-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/accidentetamaulipas-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/accidentetamaulipas-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/accidentetamaulipas-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/accidentetamaulipas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/accidentetamaulipas-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/accidentetamaulipas-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/accidentetamaulipas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Vuelca autobús en Tamaulipas; mueren 12 personas</p></a></li><li><a href="https://amqueretaro.com/mexico/2021/06/15/quiere-amlo-que-guardia-nacional-se-aparte-del-ejercito/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/guardianacionalalejercito-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/guardianacionalalejercito-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/guardianacionalalejercito-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/guardianacionalalejercito-400x240.jpeg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/guardianacionalalejercito-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/guardianacionalalejercito-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/guardianacionalalejercito-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/guardianacionalalejercito-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Quiere AMLO que Guardia Nacional sea parte del Ejército</p></a></li><li><a href="https://amqueretaro.com/mexico/2021/06/15/viviendas-en-poblado-de-jalisco-terminan-aplastadas-por-volcadura-de-vagones-de-tren/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Viviendas en poblado de Jalisco terminan aplastadas por volcadura de vagones de tren" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Viviendas-en-poblado-de-Jalisco-terminan-aplastadas-por-volcadura-de-vagones-de-tren--400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Viviendas-en-poblado-de-Jalisco-terminan-aplastadas-por-volcadura-de-vagones-de-tren--1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Viviendas-en-poblado-de-Jalisco-terminan-aplastadas-por-volcadura-de-vagones-de-tren--590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Viviendas-en-poblado-de-Jalisco-terminan-aplastadas-por-volcadura-de-vagones-de-tren--400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Viviendas-en-poblado-de-Jalisco-terminan-aplastadas-por-volcadura-de-vagones-de-tren--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Viviendas en poblado de Jalisco terminan aplastadas por volcadura de vagones de tren" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Viviendas-en-poblado-de-Jalisco-terminan-aplastadas-por-volcadura-de-vagones-de-tren--400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Viviendas-en-poblado-de-Jalisco-terminan-aplastadas-por-volcadura-de-vagones-de-tren--1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Viviendas-en-poblado-de-Jalisco-terminan-aplastadas-por-volcadura-de-vagones-de-tren--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Viviendas en poblado de Jalisco terminan aplastadas por volcadura de vagones de tren</p></a></li><li><a href="https://amqueretaro.com/mexico/2021/06/15/informa-amlo-iniciativas-de-reforma-que-presentara-ante-el-congreso/"><div class="mvp-mega-img"><img width="383" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Padrón de usuarios de telefonía móvil, un asunto de seguridad: AMLO" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Llama-López-Obrador-a-participar-en-elecciones-en-Hidalgo-y-Coahuila.jpg" /><noscript><img width="383" height="240" src="https://amqueretaro.com/wp-content/uploads/2020/10/Llama-López-Obrador-a-participar-en-elecciones-en-Hidalgo-y-Coahuila.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Padrón de usuarios de telefonía móvil, un asunto de seguridad: AMLO" /></noscript></div><p>Informa AMLO iniciativas de reforma que presentará ante el Congreso</p></a></li></ul></div></div></li>
<li id="menu-item-830848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-830848 mvp-mega-dropdown"><a href="https://amqueretaro.com/categoria/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/"><div class="mvp-mega-img"><img width="383" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vacunas de Pfizer y AstraZeneca son &quot;altamente efectivas&quot; contra variante de COVID-19 de la India, según estudio" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/05/Vacunas-de-Pfizer-y-AstraZeneca-son-22altamente-efectivas22-contra-variante-de-COVID-19-de-la-India-según-estudio.jpg" /><noscript><img width="383" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/05/Vacunas-de-Pfizer-y-AstraZeneca-son-22altamente-efectivas22-contra-variante-de-COVID-19-de-la-India-según-estudio.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vacunas de Pfizer y AstraZeneca son &quot;altamente efectivas&quot; contra variante de COVID-19 de la India, según estudio" /></noscript></div><p>¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19</p></a></li><li><a href="https://amqueretaro.com/mundo/2021/06/15/reciben-900-personas-vacunas-expiradas-en-nueva-york/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas-400x240.jpeg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Reciben 900 personas vacunas expiradas en Nueva York</p></a></li><li><a href="https://amqueretaro.com/mundo/2021/06/14/medicos-chilenos-piden-confinamiento-total-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/covidchile-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/covidchile-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/covidchile-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/covidchile-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/covidchile-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/covidchile-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/covidchile-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/covidchile-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Médicos chilenos piden confinamiento total por COVID-19</p></a></li><li><a href="https://amqueretaro.com/mundo/2021/06/14/exhibe-grandes-desigueldades-la-covid-19-en-eua/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Exhibe grandes desigueldades la COVID-19 en EUA</p></a></li><li><a href="https://amqueretaro.com/mundo/2021/06/14/acusan-a-alemana-de-matar-a-5-de-sus-6-hijos/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Acusan a alemana de matar a 5 de sus 6 hijos</p></a></li></ul></div></div></li>
<li id="menu-item-830861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830861 mvp-mega-dropdown"><a href="https://amqueretaro.com/categoria/guanajuato/">Guanajuato</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://amqueretaro.com/guanajuato/2021/06/13/adolescentes-pueden-participar-en-el-primer-espacio-virtual-de-teatro/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adolescentes pueden participar en el Primer Espacio Virtual de Teatro" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Adolescentes-pueden-participar-en-el-Primer-Espacio-Virtual-de-Teatro-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Adolescentes-pueden-participar-en-el-Primer-Espacio-Virtual-de-Teatro-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Adolescentes-pueden-participar-en-el-Primer-Espacio-Virtual-de-Teatro-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Adolescentes-pueden-participar-en-el-Primer-Espacio-Virtual-de-Teatro-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Adolescentes-pueden-participar-en-el-Primer-Espacio-Virtual-de-Teatro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adolescentes pueden participar en el Primer Espacio Virtual de Teatro" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Adolescentes-pueden-participar-en-el-Primer-Espacio-Virtual-de-Teatro-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Adolescentes-pueden-participar-en-el-Primer-Espacio-Virtual-de-Teatro-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Adolescentes-pueden-participar-en-el-Primer-Espacio-Virtual-de-Teatro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Adolescentes pueden participar en el Primer Espacio Virtual de Teatro</p></a></li><li><a href="https://amqueretaro.com/guanajuato/2021/06/12/es-la-charreria-guanajuatense-patrimonio-cultural-inmaterial-de-la-humanidad/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Es la Charrería guanajuatense Patrimonio Cultural Inmaterial de la Humanidad / Foto: Especial" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-11-at-9.35.08-PM-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-11-at-9.35.08-PM-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-11-at-9.35.08-PM-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-11-at-9.35.08-PM-400x240.jpeg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-11-at-9.35.08-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Es la Charrería guanajuatense Patrimonio Cultural Inmaterial de la Humanidad / Foto: Especial" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-11-at-9.35.08-PM-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-11-at-9.35.08-PM-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-11-at-9.35.08-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Es la Charrería guanajuatense Patrimonio Cultural Inmaterial de la Humanidad</p></a></li><li><a href="https://amqueretaro.com/guanajuato/2021/06/10/guanajuato-referente-nacional-en-el-impulso-de-politicas-publicas-para-personas-con-discapacidad/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Guanajuato referente nacional en el impulso de políticas públicas para personas con discapacidad" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Guanajuato-referente-nacional-en-el-impulso-de-politicas-publicas-para-personas-con-discapacidad-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Guanajuato-referente-nacional-en-el-impulso-de-politicas-publicas-para-personas-con-discapacidad-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Guanajuato-referente-nacional-en-el-impulso-de-politicas-publicas-para-personas-con-discapacidad-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Guanajuato-referente-nacional-en-el-impulso-de-politicas-publicas-para-personas-con-discapacidad-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Guanajuato-referente-nacional-en-el-impulso-de-politicas-publicas-para-personas-con-discapacidad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Guanajuato referente nacional en el impulso de políticas públicas para personas con discapacidad" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Guanajuato-referente-nacional-en-el-impulso-de-politicas-publicas-para-personas-con-discapacidad-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Guanajuato-referente-nacional-en-el-impulso-de-politicas-publicas-para-personas-con-discapacidad-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Guanajuato-referente-nacional-en-el-impulso-de-politicas-publicas-para-personas-con-discapacidad-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Guanajuato referente nacional en el impulso de políticas públicas para personas con discapacidad</p></a></li><li><a href="https://amqueretaro.com/guanajuato/2021/06/10/presumen-victoria-contundente-de-romero-hicks/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Presumen victoria contundente de Romero Hicks / Foto: Especial" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-10.13.23-AM-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-10.13.23-AM-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-10.13.23-AM-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-10.13.23-AM-400x240.jpeg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-10.13.23-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Presumen victoria contundente de Romero Hicks / Foto: Especial" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-10.13.23-AM-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-10.13.23-AM-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-10.13.23-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Presumen victoria contundente de Romero Hicks</p></a></li><li><a href="https://amqueretaro.com/guanajuato/2021/06/06/detuvieron-a-tres-hombres-en-san-miguel-de-allende-por-presunta-compra-de-votos/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Detuvieron a tres hombres en San Miguel de Allende por presunta compra de votos" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Detuvieron-a-tres-hombres-en-San-Miguel-de-Allende-por-presunta-compra-de-votos--400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Detuvieron-a-tres-hombres-en-San-Miguel-de-Allende-por-presunta-compra-de-votos--1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Detuvieron-a-tres-hombres-en-San-Miguel-de-Allende-por-presunta-compra-de-votos--590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Detuvieron-a-tres-hombres-en-San-Miguel-de-Allende-por-presunta-compra-de-votos--400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Detuvieron-a-tres-hombres-en-San-Miguel-de-Allende-por-presunta-compra-de-votos--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Detuvieron a tres hombres en San Miguel de Allende por presunta compra de votos" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Detuvieron-a-tres-hombres-en-San-Miguel-de-Allende-por-presunta-compra-de-votos--400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Detuvieron-a-tres-hombres-en-San-Miguel-de-Allende-por-presunta-compra-de-votos--1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Detuvieron-a-tres-hombres-en-San-Miguel-de-Allende-por-presunta-compra-de-votos--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Detuvieron a tres hombres en San Miguel de Allende por presunta compra de votos</p></a></li></ul></div></div></li>
<li id="menu-item-830862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830862 mvp-mega-dropdown"><a href="https://amqueretaro.com/categoria/cdmx/">Ciudad de México</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://amqueretaro.com/cdmx/2021/06/14/esta-semana-se-dara-a-conocer-el-dictamen-de-l-12-amlo/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pide AMLO esperar el dictamen de L12 para fijar responsables / Foto: Cuartoscuro" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_817576_digital-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_817576_digital-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_817576_digital-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_817576_digital-400x240.jpeg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_817576_digital-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pide AMLO esperar el dictamen de L12 para fijar responsables / Foto: Cuartoscuro" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_817576_digital-400x240.jpeg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_817576_digital-1000x600.jpeg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/cuartoscuro_817576_digital-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Esta semana se dará a conocer el dictamen de L-12: AMLO</p></a></li><li><a href="https://amqueretaro.com/cdmx/2021/06/10/asignan-40-casas-a-victimas-del-desplome-de-la-linea-12/"><div class="mvp-mega-img"><img width="383" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tragedia en el metro se pudo haber evitado si nos hubieran escuchado: Urbán" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/05/METRO-CDMX-4.jpg" /><noscript><img width="383" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/05/METRO-CDMX-4.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tragedia en el metro se pudo haber evitado si nos hubieran escuchado: Urbán" /></noscript></div><p>Asignan 40 casas a víctimas del desplome de la Línea 12</p></a></li><li><a href="https://amqueretaro.com/cdmx/2021/06/10/confirman-primer-caso-de-alumno-con-covid-19-en-regreso-a-clases-presenciales-en-cdmx/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Confirman primer caso de alumno con COVID-19 en regreso a clases presenciales en CDMX" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Confirman-primer-caso-de-alumno-con-COVID-19-en-regreso-a-clases-presenciales-en-CDMX-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Confirman-primer-caso-de-alumno-con-COVID-19-en-regreso-a-clases-presenciales-en-CDMX-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Confirman-primer-caso-de-alumno-con-COVID-19-en-regreso-a-clases-presenciales-en-CDMX-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Confirman-primer-caso-de-alumno-con-COVID-19-en-regreso-a-clases-presenciales-en-CDMX-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Confirman-primer-caso-de-alumno-con-COVID-19-en-regreso-a-clases-presenciales-en-CDMX-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Confirman primer caso de alumno con COVID-19 en regreso a clases presenciales en CDMX" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Confirman-primer-caso-de-alumno-con-COVID-19-en-regreso-a-clases-presenciales-en-CDMX-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Confirman-primer-caso-de-alumno-con-COVID-19-en-regreso-a-clases-presenciales-en-CDMX-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Confirman-primer-caso-de-alumno-con-COVID-19-en-regreso-a-clases-presenciales-en-CDMX-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Confirman primer caso de alumno con COVID-19 en regreso a clases presenciales en CDMX</p></a></li><li><a href="https://amqueretaro.com/cdmx/2021/06/08/murio-en-ciudad-de-mexico-caso-sospechoso-de-hongo-negro/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Murió en Ciudad de México caso sospechoso de &#039;hongo negro&#039;" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Murió-en-Ciudad-de-México-caso-sospechoso-de-hongo-negro-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Murió-en-Ciudad-de-México-caso-sospechoso-de-hongo-negro-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Murió-en-Ciudad-de-México-caso-sospechoso-de-hongo-negro-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Murió-en-Ciudad-de-México-caso-sospechoso-de-hongo-negro-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Murió-en-Ciudad-de-México-caso-sospechoso-de-hongo-negro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Murió en Ciudad de México caso sospechoso de &#039;hongo negro&#039;" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Murió-en-Ciudad-de-México-caso-sospechoso-de-hongo-negro-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Murió-en-Ciudad-de-México-caso-sospechoso-de-hongo-negro-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Murió-en-Ciudad-de-México-caso-sospechoso-de-hongo-negro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Murió en Ciudad de México caso sospechoso de &#8216;hongo negro&#8217;</p></a></li><li><a href="https://amqueretaro.com/cdmx/2021/05/27/seis-de-cada-10-padres-de-familia-rechazan-regreso-a-clases-presenciales-en-cdmx-segun-sondeo/"><div class="mvp-mega-img"><img width="383" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Seis de cada 10 padres de familia rechazan regreso a clases presenciales en CDMX, según sondeo" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/05/Seis-de-cada-10-padres-de-familia-rechazan-regreso-a-clases-presenciales-en-CDMX.jpg" /><noscript><img width="383" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/05/Seis-de-cada-10-padres-de-familia-rechazan-regreso-a-clases-presenciales-en-CDMX.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Seis de cada 10 padres de familia rechazan regreso a clases presenciales en CDMX, según sondeo" /></noscript></div><p>Seis de cada 10 padres de familia rechazan regreso a clases presenciales en CDMX, según sondeo</p></a></li></ul></div></div></li>
<li id="menu-item-834320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834320"><a href="https://chat.whatsapp.com/CfBatawciL2G3KJcz1aDfa"><p style="color:#109DFA;">Whatsapp</p></a></li>
<li id="menu-item-834330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834330"><a href="https://t.me/amdequeretaro"><p style="color:#109DFA;">Telegram</p></a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
	
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://amqueretaro.com/categoria/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/9819701ebaedb5801cef2f4f8f6622c5?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/9819701ebaedb5801cef2f4f8f6622c5?s=46&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9819701ebaedb5801cef2f4f8f6622c5?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9819701ebaedb5801cef2f4f8f6622c5?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado hace</p> <span class="mvp-post-date">3 horas </span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-15">martes, 15 de junio de 2021</time></span>
														<meta itemprop="dateModified" content="2021-06-15"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Autor: </p> <span class="author-name vcard fn author" itemprop="name"><a href="https://amqueretaro.com/author/carlos_perusquia/" title="Entradas de Carlos Perusquía" rel="author">Carlos Perusquía</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1020" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20640'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Vacunas de Pfizer y AstraZeneca son &quot;altamente efectivas&quot; contra variante de COVID-19 de la India, según estudio" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/05/Vacunas-de-Pfizer-y-AstraZeneca-son-22altamente-efectivas22-contra-variante-de-COVID-19-de-la-India-según-estudio.jpg" /><noscript><img width="1020" height="640" src="https://amqueretaro.com/wp-content/uploads/2021/05/Vacunas-de-Pfizer-y-AstraZeneca-son-22altamente-efectivas22-contra-variante-de-COVID-19-de-la-India-según-estudio.jpg" class="attachment- size- wp-post-image" alt="Vacunas de Pfizer y AstraZeneca son &quot;altamente efectivas&quot; contra variante de COVID-19 de la India, según estudio" /></noscript>																								<meta itemprop="url" content="https://amqueretaro.com/wp-content/uploads/2021/05/Vacunas-de-Pfizer-y-AstraZeneca-son-22altamente-efectivas22-contra-variante-de-COVID-19-de-la-India-según-estudio.jpg">
												<meta itemprop="width" content="956">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/&amp;t=¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19 -&amp;url=https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/&amp;media=https://amqueretaro.com/wp-content/uploads/2021/05/Vacunas-de-Pfizer-y-AstraZeneca-son-22altamente-efectivas22-contra-variante-de-COVID-19-de-la-India-según-estudio.jpg&amp;description=¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/&amp;t=¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19 -&amp;url=https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/&amp;media=https://amqueretaro.com/wp-content/uploads/2021/05/Vacunas-de-Pfizer-y-AstraZeneca-son-22altamente-efectivas22-contra-variante-de-COVID-19-de-la-India-según-estudio.jpg&amp;description=¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19 https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><!-- /60611244/MMO_300x250_notas_abajo_en_portada -->
<div id='div-gpt-ad-1623787553794-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623787553794-0'); });
  </script>
</div><!-- /60611244/MMO_728x90_arriba_suscribete_notas -->
<div id='div-gpt-ad-1623787774240-0' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623787774240-0'); });
  </script>
</div><div id="tps_slideContainer_853647" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h2 class="default__StyledText-xb1qmn-0 kYamVn body-paragraph">Las vacunas tienen una alta efectividad para prevenir una hospitalización a causa de la variante delta de COVID-19</h2>
<p><span id="more-853647"></span></p>
<p><em>Redacción</em></p>
<p>Las vacuna de Pfizer y AstraZeneca son altamente efectivas para prevenir una hospitalización a causa de la variante Delta de COVID-19, de acuerdo con las autoridades de Inglaterra. Tras dos dosis de estos tratamientos se previene que las personas terminen en el hospital si están infectadas con la variante delta, detallaron desde el  Public Health England (PHE).</p>
<p>Con dos dosis de Pfizer, se tiene una efectividad de 96 por ciento contra la hospitalización por la variante delta de COVID-19, mientras que AstraZeneca tiene efectividad de 92 por ciento.</p>
<p class="default__StyledText-xb1qmn-0 kYamVn body-paragraph">“Las vacunas son la herramienta más importante que tenemos contra COVID-19”, comentó Mary Ramsay, jefa de inmunización de PHE, en un comunicado. “Es absolutamente vital obtener ambas dosis tan pronto como se le ofrezcan, para obtener la máxima protección contra todas las variantes existentes y emergentes”, declaró.</p>
<div>Por otra parte, es diferente la protección ante el contagio por la variante Delta. La inyección de Pfizer tenía un 88 por ciento de efectividad dos semanas después de la segunda dosis, y que dos dosis de la vacuna AstraZeneca tenían un 60 por ciento de efectividad.</div>
<div></div>
<blockquote class="wp-embedded-content" data-secret="EfHb8HGcii"><p><a href="https://amqueretaro.com/mundo/2021/06/10/preocupa-variante-delta-de-covid-19-medicos-en-la-india-la-asocian-con-sordera-y-gangrena/">Preocupa variante Delta de COVID-19; médicos en la India la asocian con sordera y gangrena</a></p></blockquote>
<p><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Preocupa variante Delta de COVID-19; médicos en la India la asocian con sordera y gangrena» — AM Querétaro" src="about:blank" data-secret="EfHb8HGcii" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://amqueretaro.com/mundo/2021/06/10/preocupa-variante-delta-de-covid-19-medicos-en-la-india-la-asocian-con-sordera-y-gangrena/embed/#?secret=EfHb8HGcii"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Preocupa variante Delta de COVID-19; médicos en la India la asocian con sordera y gangrena» — AM Querétaro" src="https://amqueretaro.com/mundo/2021/06/10/preocupa-variante-delta-de-covid-19-medicos-en-la-india-la-asocian-con-sordera-y-gangrena/embed/#?secret=EfHb8HGcii" data-secret="EfHb8HGcii" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p>
<div class="teads-inread">
<div class="teads-ui-components-adchoices"></div>
<div id="teads1" class="teads-player"></div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mp_form_below_posts2"
    class="
      mailpoet_form
      mailpoet_form_below_posts
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mp_form_below_posts2 .mailpoet_form {  }
#mp_form_below_posts2 .mailpoet_paragraph { line-height: 20px; font-family: Arial,Helvetica,sans-serif; }
#mp_form_below_posts2 .mailpoet_segment_label, #mp_form_below_posts2 .mailpoet_text_label, #mp_form_below_posts2 .mailpoet_textarea_label, #mp_form_below_posts2 .mailpoet_select_label, #mp_form_below_posts2 .mailpoet_radio_label, #mp_form_below_posts2 .mailpoet_checkbox_label, #mp_form_below_posts2 .mailpoet_list_label, #mp_form_below_posts2 .mailpoet_date_label { display: block; font-weight: bold; }
#mp_form_below_posts2 .mailpoet_text, #mp_form_below_posts2 .mailpoet_textarea, #mp_form_below_posts2 .mailpoet_select, #mp_form_below_posts2 .mailpoet_date_month, #mp_form_below_posts2 .mailpoet_date_day, #mp_form_below_posts2 .mailpoet_date_year, #mp_form_below_posts2 .mailpoet_date { display: block; }
#mp_form_below_posts2 .mailpoet_text, #mp_form_below_posts2 .mailpoet_textarea { width: 200px; }
#mp_form_below_posts2 .mailpoet_checkbox {  }
#mp_form_below_posts2 .mailpoet_submit input {  }
#mp_form_below_posts2 .mailpoet_divider {  }
#mp_form_below_posts2 .mailpoet_message {  }
#mp_form_below_posts2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mp_form_below_posts2 .mailpoet_validate_error { color: #b94a48; }
#mp_form_below_posts2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mp_form_below_posts2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mp_form_below_posts2{border-radius: 8px;background: #dff3ff;color: #313131;text-align: center;}#mp_form_below_posts2 form.mailpoet_form {padding: 9px;}#mp_form_below_posts2{width: 100%;}#mp_form_below_posts2 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mp_form_below_posts2 .mailpoet_validate_success {color: #313131}
        #mp_form_below_posts2 input.parsley-success {color: #313131}
        #mp_form_below_posts2 select.parsley-success {color: #313131}
        #mp_form_below_posts2 textarea.parsley-success {color: #313131}
      
        #mp_form_below_posts2 .mailpoet_validate_error {color: #cf2e2e}
        #mp_form_below_posts2 input.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 select.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 textarea.textarea.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-errors-list {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-required {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-custom-error-message {color: #cf2e2e}
      #mp_form_below_posts2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mp_form_below_posts2 {background: #dff3ff;}} @media (min-width: 500px) {#mp_form_below_posts2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mp_form_below_posts2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://amqueretaro.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_below_posts"
      novalidate
      data-delay="0"
      data-exit-intent-enabled=""
      data-font-family="Theme’s default fonts"
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="74f1c03981" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph " style="font-size: 16px;line-height: 19.2px&quot;;"><strong>SUSCRÍBETE AL NEWSLETTER</strong><br />
Recíbelo en tu correo todos los días por las mañanas.</div>
<div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_NzdiNjg2MzFhMDkyX2ZpcnN0X25hbWU=]" title="Nombre completo" value="" style="padding:3px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_first_name"  placeholder="Nombre completo *" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Por favor, especifica un nombre válido" data-parsley-required="true" data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZWJhZTFlMTRhNTM4X2VtYWls]" title="Correo Electrónico" value="" style="padding:3px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="background-color:#000000;border-style:solid;border-radius:3px !important;border-width:1px;border-color:#313131;padding:4px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_paragraph " style="font-size: 16px;line-height: 19.2px&quot;;">Debes confirmar el correo que te enviaremos para recibir las noticias.<br />
No olvides revisar tu buzón de SPAM.</div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  <div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comenta con Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v10.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_853647&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/amqueretaro.com\/mundo\/2021\/06\/15\/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19\/&quot;,&quot;postId&quot;:853647,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Contenido relacionado: </span><span itemprop="keywords"><a href="https://amqueretaro.com/etiqueta/covid-19/" rel="tag">Covid-19</a><a href="https://amqueretaro.com/etiqueta/portada/" rel="tag">Portada</a><a href="https://amqueretaro.com/etiqueta/vacunacion/" rel="tag">vacunación</a><a href="https://amqueretaro.com/etiqueta/vacunas/" rel="tag">vacunas</a><a href="https://amqueretaro.com/etiqueta/variante/" rel="tag">Variante</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://amqueretaro.com/mundo/2021/06/15/reciben-900-personas-vacunas-expiradas-en-nueva-york/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Te sugerimos: </span>
																						<p>Reciben 900 personas vacunas expiradas en Nueva York</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://amqueretaro.com/pruebas/wp-content/uploads/2021/01/am-queretaro-logo-big-site.png"/><noscript><img src="http://amqueretaro.com/pruebas/wp-content/uploads/2021/01/am-queretaro-logo-big-site.png"/></noscript>
																	<meta itemprop="url" content="http://amqueretaro.com/pruebas/wp-content/uploads/2021/01/am-queretaro-logo-big-site.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="AM Querétaro">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<p></p>


<!-- /60611244/MMO_300x250_native_ads -->
<div id='div-gpt-ad-1623787541562-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623787541562-0'); });
  </script>
</div>

<!-- /60611244/Intersticial_mobile_MMO_EUA -->
<div id='div-gpt-ad-1623442256033-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623442256033-0'); });
  </script>
</div>

<!-- /60611244/Sticky_mobile_320x50_MMO_EUA -->
<div id='div-gpt-ad-1623442329288-0' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623442329288-0'); });
  </script>
</div>

<!-- /60611244/Sticky_desktop_728x90_MMO_EUA -->
<div id='div-gpt-ad-1623442394063-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623442394063-0'); });
  </script>
</div>

<!-- /60611244/VSliderl_traficoEUA_MMO -->
<div id='div-gpt-ad-1623788874343-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623788874343-0'); });
  </script>
</div>

<!-- /60611244/VSlider_Trafico_USA_MMO_Mobile -->
<div id='div-gpt-ad-1623788868588-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623788868588-0'); });
  </script>
</div>

<!-- /60611244/Intersticial_traficoEUA_MMO -->
<div id='div-gpt-ad-1623788858058-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623788858058-0'); });
  </script>
</div>
<p></p>
														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te puede interesar: </span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://amqueretaro.com/vivir-mas/2021/06/15/cuanto-dura-la-proteccion-de-las-vacunas-contra-covid-19-esto-aun-es-incierto-segun-la-ciencia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="383" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="¿Cuánto dura la protección de las vacunas contra COVID-19? Esto aún es incierto, según la ciencia" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/05/¿Cuánto-dura-la-protección-de-las-vacunas-contra-COVID-19-Esto-aún-es-incierto-según-la-ciencia.jpg" /><noscript><img width="383" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/05/¿Cuánto-dura-la-protección-de-las-vacunas-contra-COVID-19-Esto-aún-es-incierto-según-la-ciencia.jpg" class="mvp-reg-img wp-post-image" alt="¿Cuánto dura la protección de las vacunas contra COVID-19? Esto aún es incierto, según la ciencia" /></noscript>									<img width="80" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2050'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="¿Cuánto dura la protección de las vacunas contra COVID-19? Esto aún es incierto, según la ciencia" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/05/¿Cuánto-dura-la-protección-de-las-vacunas-contra-COVID-19-Esto-aún-es-incierto-según-la-ciencia.jpg" /><noscript><img width="80" height="50" src="https://amqueretaro.com/wp-content/uploads/2021/05/¿Cuánto-dura-la-protección-de-las-vacunas-contra-COVID-19-Esto-aún-es-incierto-según-la-ciencia.jpg" class="mvp-mob-img wp-post-image" alt="¿Cuánto dura la protección de las vacunas contra COVID-19? Esto aún es incierto, según la ciencia" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¿Cuánto dura la protección de las vacunas contra COVID-19? Esto aún es incierto, según la ciencia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://amqueretaro.com/estado/2021/06/15/en-queretaro-no-se-han-reportado-casos-del-hongo-negro-la-infeccion-que-afecta-el-rostro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="En Querétaro no se han reportado casos del &#039;hongo negro&#039;, la infección que afecta el rostro" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="En Querétaro no se han reportado casos del &#039;hongo negro&#039;, la infección que afecta el rostro" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="En Querétaro no se han reportado casos del &#039;hongo negro&#039;, la infección que afecta el rostro" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-80x80.jpg 80w, https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-80x80.jpg" /><noscript><img width="80" height="80" src="https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="En Querétaro no se han reportado casos del &#039;hongo negro&#039;, la infección que afecta el rostro" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-80x80.jpg 80w, https://amqueretaro.com/wp-content/uploads/2021/06/En-Querétaro-no-se-han-reportado-casos-del-hongo-negro-la-infección-que-afecta-el-rostro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>En Querétaro no se han reportado casos del &#8216;hongo negro&#8217;, la infección que afecta el rostro</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://amqueretaro.com/queretaro/2021/06/15/hay-157-escuelas-en-queretaro-que-pueden-regresar-a-clases-presenciales/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="383" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Hay 157 escuelas en Querétaro que pueden regresar a clases presenciales" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Solicitan-directivos-de-escuelas-privadas-retorno-a-las-aulas.jpg" /><noscript><img width="383" height="240" src="https://amqueretaro.com/wp-content/uploads/2020/09/Solicitan-directivos-de-escuelas-privadas-retorno-a-las-aulas.jpg" class="mvp-reg-img wp-post-image" alt="Hay 157 escuelas en Querétaro que pueden regresar a clases presenciales" /></noscript>									<img width="80" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2050'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Hay 157 escuelas en Querétaro que pueden regresar a clases presenciales" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Solicitan-directivos-de-escuelas-privadas-retorno-a-las-aulas.jpg" /><noscript><img width="80" height="50" src="https://amqueretaro.com/wp-content/uploads/2020/09/Solicitan-directivos-de-escuelas-privadas-retorno-a-las-aulas.jpg" class="mvp-mob-img wp-post-image" alt="Hay 157 escuelas en Querétaro que pueden regresar a clases presenciales" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Hay 157 escuelas en Querétaro que pueden regresar a clases presenciales</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://amqueretaro.com/mexico/2021/06/15/llega-1-millon-350-mil-vacunas-de-johnson-johnson-para-la-frontera-norte/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Llega-1-millón-350-mil-vacunas-de-Johnson-Johnson-para-la-frontera-Norte-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Llega-1-millón-350-mil-vacunas-de-Johnson-Johnson-para-la-frontera-Norte-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Llega-1-millón-350-mil-vacunas-de-Johnson-Johnson-para-la-frontera-Norte-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Llega-1-millón-350-mil-vacunas-de-Johnson-Johnson-para-la-frontera-Norte-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Llega-1-millón-350-mil-vacunas-de-Johnson-Johnson-para-la-frontera-Norte-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Llega-1-millón-350-mil-vacunas-de-Johnson-Johnson-para-la-frontera-Norte-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Llega-1-millón-350-mil-vacunas-de-Johnson-Johnson-para-la-frontera-Norte-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Llega-1-millón-350-mil-vacunas-de-Johnson-Johnson-para-la-frontera-Norte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Llega-1-millón-350-mil-vacunas-de-Johnson-Johnson-para-la-frontera-Norte-80x80.jpg 80w, https://amqueretaro.com/wp-content/uploads/2021/06/Llega-1-millón-350-mil-vacunas-de-Johnson-Johnson-para-la-frontera-Norte-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Llega-1-millón-350-mil-vacunas-de-Johnson-Johnson-para-la-frontera-Norte-80x80.jpg" /><noscript><img width="80" height="80" src="https://amqueretaro.com/wp-content/uploads/2021/06/Llega-1-millón-350-mil-vacunas-de-Johnson-Johnson-para-la-frontera-Norte-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Llega-1-millón-350-mil-vacunas-de-Johnson-Johnson-para-la-frontera-Norte-80x80.jpg 80w, https://amqueretaro.com/wp-content/uploads/2021/06/Llega-1-millón-350-mil-vacunas-de-Johnson-Johnson-para-la-frontera-Norte-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Llega 1 millón 350 mil vacunas de Johnson &#038; Johnson para la frontera Norte</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://amqueretaro.com/mexico/2021/06/15/respalda-amlo-labor-de-subsecretario-lopez-gatell/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="383" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="¿Hay rebrote de COVID-19 en Querétaro? Esto dice Gatell" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/¿Hay-rebrote-de-COVID-19-en-Querétaro-Esto-dice-Gatell.jpg" /><noscript><img width="383" height="240" src="https://amqueretaro.com/wp-content/uploads/2020/10/¿Hay-rebrote-de-COVID-19-en-Querétaro-Esto-dice-Gatell.jpg" class="mvp-reg-img wp-post-image" alt="¿Hay rebrote de COVID-19 en Querétaro? Esto dice Gatell" /></noscript>									<img width="80" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2050'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="¿Hay rebrote de COVID-19 en Querétaro? Esto dice Gatell" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/¿Hay-rebrote-de-COVID-19-en-Querétaro-Esto-dice-Gatell.jpg" /><noscript><img width="80" height="50" src="https://amqueretaro.com/wp-content/uploads/2020/10/¿Hay-rebrote-de-COVID-19-en-Querétaro-Esto-dice-Gatell.jpg" class="mvp-mob-img wp-post-image" alt="¿Hay rebrote de COVID-19 en Querétaro? Esto dice Gatell" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Respalda AMLO labor de subsecretario López-Gatell</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://amqueretaro.com/mexico/2021/06/15/requieren-escuelas-de-mexico-pruebas-rapidas-contra-covid-19-aseguran/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/regresoaclases-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/regresoaclases-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/regresoaclases-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/regresoaclases-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/regresoaclases-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/regresoaclases-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/regresoaclases-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/regresoaclases-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/regresoaclases-80x80.jpg 80w, https://amqueretaro.com/wp-content/uploads/2021/06/regresoaclases-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/regresoaclases-80x80.jpg" /><noscript><img width="80" height="80" src="https://amqueretaro.com/wp-content/uploads/2021/06/regresoaclases-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/regresoaclases-80x80.jpg 80w, https://amqueretaro.com/wp-content/uploads/2021/06/regresoaclases-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Requieren escuelas de México pruebas rápidas contra COVID-19, aseguran</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-853647 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://amqueretaro.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='853647' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://amqueretaro.com/categoria/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Reciben 900 personas vacunas expiradas en Nueva York</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=46&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">8 horas </span> <p>el</p> <span class="mvp-post-date">martes, 15 de junio de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Autor: </p> <span class="author-name vcard fn author" itemprop="name"><a href="https://amqueretaro.com/author/julian-istilart/" title="Entradas de Julian Istilart" rel="author">Julian Istilart</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas.jpeg 1024w, https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas-300x200.jpeg 300w, https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas-768x512.jpeg 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas.jpeg" /><noscript><img width="1024" height="683" src="https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas.jpeg 1024w, https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas-300x200.jpeg 300w, https://amqueretaro.com/wp-content/uploads/2021/06/vacunasexpiradas-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Personas entrevistadas antes de recibir la vacuna de Pfizer para el coronavirus en el ATC Vaccination Services en Times Square, Nueva York. (AP)</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><!-- /60611244/MMO_300x250_notas_abajo_en_portada -->
<div id='div-gpt-ad-1623787553794-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623787553794-0'); });
  </script>
</div><!-- /60611244/MMO_728x90_arriba_suscribete_notas -->
<div id='div-gpt-ad-1623787774240-0' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623787774240-0'); });
  </script>
</div><div id="tps_slideContainer_853631" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h2>Casi 900 personas recibieron vacunas expiradas de Pfizer contra el COVID-19 en un sitio de vacunaciones en Times Square, dijeron el martes las autoridades de salud en Nueva York.</h2>
<p> <a href="https://amqueretaro.com/mundo/2021/06/15/reciben-900-personas-vacunas-expiradas-en-nueva-york/#more-853631" class="more-link"><span aria-label="Sigue leyendo Reciben 900 personas vacunas expiradas en Nueva York">(más&hellip;)</span></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mp_form_below_posts2"
    class="
      mailpoet_form
      mailpoet_form_below_posts
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mp_form_below_posts2 .mailpoet_form {  }
#mp_form_below_posts2 .mailpoet_paragraph { line-height: 20px; font-family: Arial,Helvetica,sans-serif; }
#mp_form_below_posts2 .mailpoet_segment_label, #mp_form_below_posts2 .mailpoet_text_label, #mp_form_below_posts2 .mailpoet_textarea_label, #mp_form_below_posts2 .mailpoet_select_label, #mp_form_below_posts2 .mailpoet_radio_label, #mp_form_below_posts2 .mailpoet_checkbox_label, #mp_form_below_posts2 .mailpoet_list_label, #mp_form_below_posts2 .mailpoet_date_label { display: block; font-weight: bold; }
#mp_form_below_posts2 .mailpoet_text, #mp_form_below_posts2 .mailpoet_textarea, #mp_form_below_posts2 .mailpoet_select, #mp_form_below_posts2 .mailpoet_date_month, #mp_form_below_posts2 .mailpoet_date_day, #mp_form_below_posts2 .mailpoet_date_year, #mp_form_below_posts2 .mailpoet_date { display: block; }
#mp_form_below_posts2 .mailpoet_text, #mp_form_below_posts2 .mailpoet_textarea { width: 200px; }
#mp_form_below_posts2 .mailpoet_checkbox {  }
#mp_form_below_posts2 .mailpoet_submit input {  }
#mp_form_below_posts2 .mailpoet_divider {  }
#mp_form_below_posts2 .mailpoet_message {  }
#mp_form_below_posts2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mp_form_below_posts2 .mailpoet_validate_error { color: #b94a48; }
#mp_form_below_posts2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mp_form_below_posts2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mp_form_below_posts2{border-radius: 8px;background: #dff3ff;color: #313131;text-align: center;}#mp_form_below_posts2 form.mailpoet_form {padding: 9px;}#mp_form_below_posts2{width: 100%;}#mp_form_below_posts2 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mp_form_below_posts2 .mailpoet_validate_success {color: #313131}
        #mp_form_below_posts2 input.parsley-success {color: #313131}
        #mp_form_below_posts2 select.parsley-success {color: #313131}
        #mp_form_below_posts2 textarea.parsley-success {color: #313131}
      
        #mp_form_below_posts2 .mailpoet_validate_error {color: #cf2e2e}
        #mp_form_below_posts2 input.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 select.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 textarea.textarea.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-errors-list {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-required {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-custom-error-message {color: #cf2e2e}
      #mp_form_below_posts2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mp_form_below_posts2 {background: #dff3ff;}} @media (min-width: 500px) {#mp_form_below_posts2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mp_form_below_posts2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://amqueretaro.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_below_posts"
      novalidate
      data-delay="0"
      data-exit-intent-enabled=""
      data-font-family="Theme’s default fonts"
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="74f1c03981" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph " style="font-size: 16px;line-height: 19.2px&quot;;"><strong>SUSCRÍBETE AL NEWSLETTER</strong><br />
Recíbelo en tu correo todos los días por las mañanas.</div>
<div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_NzdiNjg2MzFhMDkyX2ZpcnN0X25hbWU=]" title="Nombre completo" value="" style="padding:3px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_first_name"  placeholder="Nombre completo *" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Por favor, especifica un nombre válido" data-parsley-required="true" data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZWJhZTFlMTRhNTM4X2VtYWls]" title="Correo Electrónico" value="" style="padding:3px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="background-color:#000000;border-style:solid;border-radius:3px !important;border-width:1px;border-color:#313131;padding:4px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_paragraph " style="font-size: 16px;line-height: 19.2px&quot;;">Debes confirmar el correo que te enviaremos para recibir las noticias.<br />
No olvides revisar tu buzón de SPAM.</div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  <div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comenta con Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v10.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://amqueretaro.com/mundo/2021/06/15/reciben-900-personas-vacunas-expiradas-en-nueva-york/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_853631&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/amqueretaro.com\/mundo\/2021\/06\/15\/reciben-900-personas-vacunas-expiradas-en-nueva-york\/&quot;,&quot;postId&quot;:853631,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://amqueretaro.com/mundo/2021/06/15/reciben-900-personas-vacunas-expiradas-en-nueva-york/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://amqueretaro.com/categoria/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Médicos chilenos piden confinamiento total por COVID-19</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=46&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">1 día </span> <p>el</p> <span class="mvp-post-date">lunes, 14 de junio de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Autor: </p> <span class="author-name vcard fn author" itemprop="name"><a href="https://amqueretaro.com/author/julian-istilart/" title="Entradas de Julian Istilart" rel="author">Julian Istilart</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="676" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20676'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/covidchile.jpg 1024w, https://amqueretaro.com/wp-content/uploads/2021/06/covidchile-300x198.jpg 300w, https://amqueretaro.com/wp-content/uploads/2021/06/covidchile-768x507.jpg 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/covidchile.jpg" /><noscript><img width="1024" height="676" src="https://amqueretaro.com/wp-content/uploads/2021/06/covidchile.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/covidchile.jpg 1024w, https://amqueretaro.com/wp-content/uploads/2021/06/covidchile-300x198.jpg 300w, https://amqueretaro.com/wp-content/uploads/2021/06/covidchile-768x507.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Un paciente con COVID-19 permanece en una camilla de la Unidad de Cuidados Intensivo en el Hospital Central Posta en Santiago, Chile. (AP)</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><!-- /60611244/MMO_300x250_notas_abajo_en_portada -->
<div id='div-gpt-ad-1623787553794-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623787553794-0'); });
  </script>
</div><!-- /60611244/MMO_728x90_arriba_suscribete_notas -->
<div id='div-gpt-ad-1623787774240-0' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623787774240-0'); });
  </script>
</div><div id="tps_slideContainer_853495" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h2>El Colegio Médico de Chile propuso el lunes un confinamiento absoluto durante tres semanas en los territorios con más contagios</h2>
<p> <a href="https://amqueretaro.com/mundo/2021/06/14/medicos-chilenos-piden-confinamiento-total-por-covid-19/#more-853495" class="more-link"><span aria-label="Sigue leyendo Médicos chilenos piden confinamiento total por COVID-19">(más&hellip;)</span></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mp_form_below_posts2"
    class="
      mailpoet_form
      mailpoet_form_below_posts
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mp_form_below_posts2 .mailpoet_form {  }
#mp_form_below_posts2 .mailpoet_paragraph { line-height: 20px; font-family: Arial,Helvetica,sans-serif; }
#mp_form_below_posts2 .mailpoet_segment_label, #mp_form_below_posts2 .mailpoet_text_label, #mp_form_below_posts2 .mailpoet_textarea_label, #mp_form_below_posts2 .mailpoet_select_label, #mp_form_below_posts2 .mailpoet_radio_label, #mp_form_below_posts2 .mailpoet_checkbox_label, #mp_form_below_posts2 .mailpoet_list_label, #mp_form_below_posts2 .mailpoet_date_label { display: block; font-weight: bold; }
#mp_form_below_posts2 .mailpoet_text, #mp_form_below_posts2 .mailpoet_textarea, #mp_form_below_posts2 .mailpoet_select, #mp_form_below_posts2 .mailpoet_date_month, #mp_form_below_posts2 .mailpoet_date_day, #mp_form_below_posts2 .mailpoet_date_year, #mp_form_below_posts2 .mailpoet_date { display: block; }
#mp_form_below_posts2 .mailpoet_text, #mp_form_below_posts2 .mailpoet_textarea { width: 200px; }
#mp_form_below_posts2 .mailpoet_checkbox {  }
#mp_form_below_posts2 .mailpoet_submit input {  }
#mp_form_below_posts2 .mailpoet_divider {  }
#mp_form_below_posts2 .mailpoet_message {  }
#mp_form_below_posts2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mp_form_below_posts2 .mailpoet_validate_error { color: #b94a48; }
#mp_form_below_posts2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mp_form_below_posts2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mp_form_below_posts2{border-radius: 8px;background: #dff3ff;color: #313131;text-align: center;}#mp_form_below_posts2 form.mailpoet_form {padding: 9px;}#mp_form_below_posts2{width: 100%;}#mp_form_below_posts2 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mp_form_below_posts2 .mailpoet_validate_success {color: #313131}
        #mp_form_below_posts2 input.parsley-success {color: #313131}
        #mp_form_below_posts2 select.parsley-success {color: #313131}
        #mp_form_below_posts2 textarea.parsley-success {color: #313131}
      
        #mp_form_below_posts2 .mailpoet_validate_error {color: #cf2e2e}
        #mp_form_below_posts2 input.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 select.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 textarea.textarea.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-errors-list {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-required {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-custom-error-message {color: #cf2e2e}
      #mp_form_below_posts2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mp_form_below_posts2 {background: #dff3ff;}} @media (min-width: 500px) {#mp_form_below_posts2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mp_form_below_posts2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://amqueretaro.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_below_posts"
      novalidate
      data-delay="0"
      data-exit-intent-enabled=""
      data-font-family="Theme’s default fonts"
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="74f1c03981" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph " style="font-size: 16px;line-height: 19.2px&quot;;"><strong>SUSCRÍBETE AL NEWSLETTER</strong><br />
Recíbelo en tu correo todos los días por las mañanas.</div>
<div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_NzdiNjg2MzFhMDkyX2ZpcnN0X25hbWU=]" title="Nombre completo" value="" style="padding:3px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_first_name"  placeholder="Nombre completo *" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Por favor, especifica un nombre válido" data-parsley-required="true" data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZWJhZTFlMTRhNTM4X2VtYWls]" title="Correo Electrónico" value="" style="padding:3px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="background-color:#000000;border-style:solid;border-radius:3px !important;border-width:1px;border-color:#313131;padding:4px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_paragraph " style="font-size: 16px;line-height: 19.2px&quot;;">Debes confirmar el correo que te enviaremos para recibir las noticias.<br />
No olvides revisar tu buzón de SPAM.</div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  <div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comenta con Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v10.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://amqueretaro.com/mundo/2021/06/14/medicos-chilenos-piden-confinamiento-total-por-covid-19/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_853495&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/amqueretaro.com\/mundo\/2021\/06\/14\/medicos-chilenos-piden-confinamiento-total-por-covid-19\/&quot;,&quot;postId&quot;:853495,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://amqueretaro.com/mundo/2021/06/14/medicos-chilenos-piden-confinamiento-total-por-covid-19/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://amqueretaro.com/categoria/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Exhibe grandes desigueldades la COVID-19 en EUA</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=46&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">1 día </span> <p>el</p> <span class="mvp-post-date">lunes, 14 de junio de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Autor: </p> <span class="author-name vcard fn author" itemprop="name"><a href="https://amqueretaro.com/author/julian-istilart/" title="Entradas de Julian Istilart" rel="author">Julian Istilart</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos.jpg 1024w, https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos-300x200.jpg 300w, https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos-768x512.jpg 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos.jpg" /><noscript><img width="1024" height="683" src="https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos.jpg 1024w, https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos-300x200.jpg 300w, https://amqueretaro.com/wp-content/uploads/2021/06/covidenafroamericanos-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Samuel Nunez llorando durante el funeral de su hija Lydia Nunez, quien murió de COVID-19. (AP)</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><!-- /60611244/MMO_300x250_notas_abajo_en_portada -->
<div id='div-gpt-ad-1623787553794-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623787553794-0'); });
  </script>
</div><!-- /60611244/MMO_728x90_arriba_suscribete_notas -->
<div id='div-gpt-ad-1623787774240-0' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623787774240-0'); });
  </script>
</div><div id="tps_slideContainer_853479" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="ng-star-inserted">
<h2>No para todos los estadounidenses ha terminado a pesadilla del coronavirus, y depende de su etnicidad y raza el acceso a la vacuna</h2>
</div>
<p> <a href="https://amqueretaro.com/mundo/2021/06/14/exhibe-grandes-desigueldades-la-covid-19-en-eua/#more-853479" class="more-link"><span aria-label="Sigue leyendo Exhibe grandes desigueldades la COVID-19 en EUA">(más&hellip;)</span></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mp_form_below_posts2"
    class="
      mailpoet_form
      mailpoet_form_below_posts
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mp_form_below_posts2 .mailpoet_form {  }
#mp_form_below_posts2 .mailpoet_paragraph { line-height: 20px; font-family: Arial,Helvetica,sans-serif; }
#mp_form_below_posts2 .mailpoet_segment_label, #mp_form_below_posts2 .mailpoet_text_label, #mp_form_below_posts2 .mailpoet_textarea_label, #mp_form_below_posts2 .mailpoet_select_label, #mp_form_below_posts2 .mailpoet_radio_label, #mp_form_below_posts2 .mailpoet_checkbox_label, #mp_form_below_posts2 .mailpoet_list_label, #mp_form_below_posts2 .mailpoet_date_label { display: block; font-weight: bold; }
#mp_form_below_posts2 .mailpoet_text, #mp_form_below_posts2 .mailpoet_textarea, #mp_form_below_posts2 .mailpoet_select, #mp_form_below_posts2 .mailpoet_date_month, #mp_form_below_posts2 .mailpoet_date_day, #mp_form_below_posts2 .mailpoet_date_year, #mp_form_below_posts2 .mailpoet_date { display: block; }
#mp_form_below_posts2 .mailpoet_text, #mp_form_below_posts2 .mailpoet_textarea { width: 200px; }
#mp_form_below_posts2 .mailpoet_checkbox {  }
#mp_form_below_posts2 .mailpoet_submit input {  }
#mp_form_below_posts2 .mailpoet_divider {  }
#mp_form_below_posts2 .mailpoet_message {  }
#mp_form_below_posts2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mp_form_below_posts2 .mailpoet_validate_error { color: #b94a48; }
#mp_form_below_posts2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mp_form_below_posts2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mp_form_below_posts2{border-radius: 8px;background: #dff3ff;color: #313131;text-align: center;}#mp_form_below_posts2 form.mailpoet_form {padding: 9px;}#mp_form_below_posts2{width: 100%;}#mp_form_below_posts2 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mp_form_below_posts2 .mailpoet_validate_success {color: #313131}
        #mp_form_below_posts2 input.parsley-success {color: #313131}
        #mp_form_below_posts2 select.parsley-success {color: #313131}
        #mp_form_below_posts2 textarea.parsley-success {color: #313131}
      
        #mp_form_below_posts2 .mailpoet_validate_error {color: #cf2e2e}
        #mp_form_below_posts2 input.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 select.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 textarea.textarea.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-errors-list {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-required {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-custom-error-message {color: #cf2e2e}
      #mp_form_below_posts2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mp_form_below_posts2 {background: #dff3ff;}} @media (min-width: 500px) {#mp_form_below_posts2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mp_form_below_posts2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://amqueretaro.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_below_posts"
      novalidate
      data-delay="0"
      data-exit-intent-enabled=""
      data-font-family="Theme’s default fonts"
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="74f1c03981" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph " style="font-size: 16px;line-height: 19.2px&quot;;"><strong>SUSCRÍBETE AL NEWSLETTER</strong><br />
Recíbelo en tu correo todos los días por las mañanas.</div>
<div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_NzdiNjg2MzFhMDkyX2ZpcnN0X25hbWU=]" title="Nombre completo" value="" style="padding:3px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_first_name"  placeholder="Nombre completo *" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Por favor, especifica un nombre válido" data-parsley-required="true" data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZWJhZTFlMTRhNTM4X2VtYWls]" title="Correo Electrónico" value="" style="padding:3px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="background-color:#000000;border-style:solid;border-radius:3px !important;border-width:1px;border-color:#313131;padding:4px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_paragraph " style="font-size: 16px;line-height: 19.2px&quot;;">Debes confirmar el correo que te enviaremos para recibir las noticias.<br />
No olvides revisar tu buzón de SPAM.</div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  <div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comenta con Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v10.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://amqueretaro.com/mundo/2021/06/14/exhibe-grandes-desigueldades-la-covid-19-en-eua/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_853479&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/amqueretaro.com\/mundo\/2021\/06\/14\/exhibe-grandes-desigueldades-la-covid-19-en-eua\/&quot;,&quot;postId&quot;:853479,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://amqueretaro.com/mundo/2021/06/14/exhibe-grandes-desigueldades-la-covid-19-en-eua/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://amqueretaro.com/categoria/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Acusan a alemana de matar a 5 de sus 6 hijos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=46&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">1 día </span> <p>el</p> <span class="mvp-post-date">lunes, 14 de junio de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Autor: </p> <span class="author-name vcard fn author" itemprop="name"><a href="https://amqueretaro.com/author/julian-istilart/" title="Entradas de Julian Istilart" rel="author">Julian Istilart</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="688" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20688'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana.jpg 1024w, https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana-300x202.jpg 300w, https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana-768x516.jpg 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana.jpg" /><noscript><img width="1024" height="688" src="https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana.jpg 1024w, https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana-300x202.jpg 300w, https://amqueretaro.com/wp-content/uploads/2021/06/mamaasesinaalemana-768x516.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Un policía pasa frente a velas y osos de peluche en la entrada de una casa en donde cinco niños fueron encontrados muertos en Solingen, Alemania. (AP)</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><!-- /60611244/MMO_300x250_notas_abajo_en_portada -->
<div id='div-gpt-ad-1623787553794-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623787553794-0'); });
  </script>
</div><!-- /60611244/MMO_728x90_arriba_suscribete_notas -->
<div id='div-gpt-ad-1623787774240-0' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623787774240-0'); });
  </script>
</div><div id="tps_slideContainer_853475" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h2>Una mujer alemana está en juicio acusada de haber matado a cinco de sus seis hijos</h2>
<p> <a href="https://amqueretaro.com/mundo/2021/06/14/acusan-a-alemana-de-matar-a-5-de-sus-6-hijos/#more-853475" class="more-link"><span aria-label="Sigue leyendo Acusan a alemana de matar a 5 de sus 6 hijos">(más&hellip;)</span></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mp_form_below_posts2"
    class="
      mailpoet_form
      mailpoet_form_below_posts
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mp_form_below_posts2 .mailpoet_form {  }
#mp_form_below_posts2 .mailpoet_paragraph { line-height: 20px; font-family: Arial,Helvetica,sans-serif; }
#mp_form_below_posts2 .mailpoet_segment_label, #mp_form_below_posts2 .mailpoet_text_label, #mp_form_below_posts2 .mailpoet_textarea_label, #mp_form_below_posts2 .mailpoet_select_label, #mp_form_below_posts2 .mailpoet_radio_label, #mp_form_below_posts2 .mailpoet_checkbox_label, #mp_form_below_posts2 .mailpoet_list_label, #mp_form_below_posts2 .mailpoet_date_label { display: block; font-weight: bold; }
#mp_form_below_posts2 .mailpoet_text, #mp_form_below_posts2 .mailpoet_textarea, #mp_form_below_posts2 .mailpoet_select, #mp_form_below_posts2 .mailpoet_date_month, #mp_form_below_posts2 .mailpoet_date_day, #mp_form_below_posts2 .mailpoet_date_year, #mp_form_below_posts2 .mailpoet_date { display: block; }
#mp_form_below_posts2 .mailpoet_text, #mp_form_below_posts2 .mailpoet_textarea { width: 200px; }
#mp_form_below_posts2 .mailpoet_checkbox {  }
#mp_form_below_posts2 .mailpoet_submit input {  }
#mp_form_below_posts2 .mailpoet_divider {  }
#mp_form_below_posts2 .mailpoet_message {  }
#mp_form_below_posts2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mp_form_below_posts2 .mailpoet_validate_error { color: #b94a48; }
#mp_form_below_posts2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mp_form_below_posts2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mp_form_below_posts2{border-radius: 8px;background: #dff3ff;color: #313131;text-align: center;}#mp_form_below_posts2 form.mailpoet_form {padding: 9px;}#mp_form_below_posts2{width: 100%;}#mp_form_below_posts2 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mp_form_below_posts2 .mailpoet_validate_success {color: #313131}
        #mp_form_below_posts2 input.parsley-success {color: #313131}
        #mp_form_below_posts2 select.parsley-success {color: #313131}
        #mp_form_below_posts2 textarea.parsley-success {color: #313131}
      
        #mp_form_below_posts2 .mailpoet_validate_error {color: #cf2e2e}
        #mp_form_below_posts2 input.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 select.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 textarea.textarea.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-errors-list {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-required {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-custom-error-message {color: #cf2e2e}
      #mp_form_below_posts2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mp_form_below_posts2 {background: #dff3ff;}} @media (min-width: 500px) {#mp_form_below_posts2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mp_form_below_posts2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://amqueretaro.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_below_posts"
      novalidate
      data-delay="0"
      data-exit-intent-enabled=""
      data-font-family="Theme’s default fonts"
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="74f1c03981" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph " style="font-size: 16px;line-height: 19.2px&quot;;"><strong>SUSCRÍBETE AL NEWSLETTER</strong><br />
Recíbelo en tu correo todos los días por las mañanas.</div>
<div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_NzdiNjg2MzFhMDkyX2ZpcnN0X25hbWU=]" title="Nombre completo" value="" style="padding:3px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_first_name"  placeholder="Nombre completo *" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Por favor, especifica un nombre válido" data-parsley-required="true" data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZWJhZTFlMTRhNTM4X2VtYWls]" title="Correo Electrónico" value="" style="padding:3px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="background-color:#000000;border-style:solid;border-radius:3px !important;border-width:1px;border-color:#313131;padding:4px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_paragraph " style="font-size: 16px;line-height: 19.2px&quot;;">Debes confirmar el correo que te enviaremos para recibir las noticias.<br />
No olvides revisar tu buzón de SPAM.</div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  <div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comenta con Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v10.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://amqueretaro.com/mundo/2021/06/14/acusan-a-alemana-de-matar-a-5-de-sus-6-hijos/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_853475&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/amqueretaro.com\/mundo\/2021\/06\/14\/acusan-a-alemana-de-matar-a-5-de-sus-6-hijos\/&quot;,&quot;postId&quot;:853475,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://amqueretaro.com/mundo/2021/06/14/acusan-a-alemana-de-matar-a-5-de-sus-6-hijos/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://amqueretaro.com/categoria/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Biden busca con gira regresar a EUA al escenario mundial</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=46&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">2 días </span> <p>el</p> <span class="mvp-post-date">domingo, 13 de junio de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Autor: </p> <span class="author-name vcard fn author" itemprop="name"><a href="https://amqueretaro.com/author/julian-istilart/" title="Entradas de Julian Istilart" rel="author">Julian Istilart</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="746" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20746'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/giramundialjoebiden.jpg 1024w, https://amqueretaro.com/wp-content/uploads/2021/06/giramundialjoebiden-300x219.jpg 300w, https://amqueretaro.com/wp-content/uploads/2021/06/giramundialjoebiden-768x560.jpg 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/giramundialjoebiden.jpg" /><noscript><img width="1024" height="746" src="https://amqueretaro.com/wp-content/uploads/2021/06/giramundialjoebiden.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/giramundialjoebiden.jpg 1024w, https://amqueretaro.com/wp-content/uploads/2021/06/giramundialjoebiden-300x219.jpg 300w, https://amqueretaro.com/wp-content/uploads/2021/06/giramundialjoebiden-768x560.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">El presidente Joe Biden saluda a la Guardia de Honor al llegar al castillo de Windsor a visitar a la reina Isabel II, en Londres el 13 de junio de 2021. (AP)</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><!-- /60611244/MMO_300x250_notas_abajo_en_portada -->
<div id='div-gpt-ad-1623787553794-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623787553794-0'); });
  </script>
</div><!-- /60611244/MMO_728x90_arriba_suscribete_notas -->
<div id='div-gpt-ad-1623787774240-0' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623787774240-0'); });
  </script>
</div><div id="tps_slideContainer_853309" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h2>Entre las insinuaciones del presidente de Estados Unidos a líderes mundiales se encuentra la liberación de aranceles a Europa</h2>
<p> <a href="https://amqueretaro.com/mundo/2021/06/13/biden-busca-con-gira-regresar-a-eua-al-escenario-mundial/#more-853309" class="more-link"><span aria-label="Sigue leyendo Biden busca con gira regresar a EUA al escenario mundial">(más&hellip;)</span></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mp_form_below_posts2"
    class="
      mailpoet_form
      mailpoet_form_below_posts
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mp_form_below_posts2 .mailpoet_form {  }
#mp_form_below_posts2 .mailpoet_paragraph { line-height: 20px; font-family: Arial,Helvetica,sans-serif; }
#mp_form_below_posts2 .mailpoet_segment_label, #mp_form_below_posts2 .mailpoet_text_label, #mp_form_below_posts2 .mailpoet_textarea_label, #mp_form_below_posts2 .mailpoet_select_label, #mp_form_below_posts2 .mailpoet_radio_label, #mp_form_below_posts2 .mailpoet_checkbox_label, #mp_form_below_posts2 .mailpoet_list_label, #mp_form_below_posts2 .mailpoet_date_label { display: block; font-weight: bold; }
#mp_form_below_posts2 .mailpoet_text, #mp_form_below_posts2 .mailpoet_textarea, #mp_form_below_posts2 .mailpoet_select, #mp_form_below_posts2 .mailpoet_date_month, #mp_form_below_posts2 .mailpoet_date_day, #mp_form_below_posts2 .mailpoet_date_year, #mp_form_below_posts2 .mailpoet_date { display: block; }
#mp_form_below_posts2 .mailpoet_text, #mp_form_below_posts2 .mailpoet_textarea { width: 200px; }
#mp_form_below_posts2 .mailpoet_checkbox {  }
#mp_form_below_posts2 .mailpoet_submit input {  }
#mp_form_below_posts2 .mailpoet_divider {  }
#mp_form_below_posts2 .mailpoet_message {  }
#mp_form_below_posts2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mp_form_below_posts2 .mailpoet_validate_error { color: #b94a48; }
#mp_form_below_posts2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mp_form_below_posts2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mp_form_below_posts2{border-radius: 8px;background: #dff3ff;color: #313131;text-align: center;}#mp_form_below_posts2 form.mailpoet_form {padding: 9px;}#mp_form_below_posts2{width: 100%;}#mp_form_below_posts2 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mp_form_below_posts2 .mailpoet_validate_success {color: #313131}
        #mp_form_below_posts2 input.parsley-success {color: #313131}
        #mp_form_below_posts2 select.parsley-success {color: #313131}
        #mp_form_below_posts2 textarea.parsley-success {color: #313131}
      
        #mp_form_below_posts2 .mailpoet_validate_error {color: #cf2e2e}
        #mp_form_below_posts2 input.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 select.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 textarea.textarea.parsley-error {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-errors-list {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-required {color: #cf2e2e}
        #mp_form_below_posts2 .parsley-custom-error-message {color: #cf2e2e}
      #mp_form_below_posts2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mp_form_below_posts2 {background: #dff3ff;}} @media (min-width: 500px) {#mp_form_below_posts2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mp_form_below_posts2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://amqueretaro.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_below_posts"
      novalidate
      data-delay="0"
      data-exit-intent-enabled=""
      data-font-family="Theme’s default fonts"
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="74f1c03981" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph " style="font-size: 16px;line-height: 19.2px&quot;;"><strong>SUSCRÍBETE AL NEWSLETTER</strong><br />
Recíbelo en tu correo todos los días por las mañanas.</div>
<div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_NzdiNjg2MzFhMDkyX2ZpcnN0X25hbWU=]" title="Nombre completo" value="" style="padding:3px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_first_name"  placeholder="Nombre completo *" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Por favor, especifica un nombre válido" data-parsley-required="true" data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZWJhZTFlMTRhNTM4X2VtYWls]" title="Correo Electrónico" value="" style="padding:3px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="background-color:#000000;border-style:solid;border-radius:3px !important;border-width:1px;border-color:#313131;padding:4px;margin: 0 auto;font-family:&#039;Theme’s default fonts&#039;;font-size:16px;line-height:1.5;height:auto;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_paragraph " style="font-size: 16px;line-height: 19.2px&quot;;">Debes confirmar el correo que te enviaremos para recibir las noticias.<br />
No olvides revisar tu buzón de SPAM.</div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  <div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comenta con Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v10.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://amqueretaro.com/mundo/2021/06/13/biden-busca-con-gira-regresar-a-eua-al-escenario-mundial/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div><div data-theia-post-slider-options='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_853309&quot;,&quot;nav&quot;:&quot;.theiaPostSlider_nav&quot;,&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/amqueretaro.com\/mundo\/2021\/06\/13\/biden-busca-con-gira-regresar-a-eua-al-escenario-mundial\/&quot;,&quot;postId&quot;:853309,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theia-post-slider-on-change-slide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://amqueretaro.com/mundo/2021/06/13/biden-busca-con-gira-regresar-a-eua-al-escenario-mundial/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-18" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!-- Publicidad Double Click -->

<hr>
<!-- /60611244/MMO_300x250 -->
<div id='div-gpt-ad-1621534447087-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621534447087-0'); });
  </script>
</div>
<hr>			</div><!--mvp-widget-ad-->
		</section>
		<section id="recent-posts-8" class="mvp-side-widget widget_recent_entries">
		<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">En portada</span></h4></div>
		<ul>
											<li>
					<a href="https://amqueretaro.com/negocios/2021/06/15/crecera-plusvalia-de-vivienda-en-queretaro/">Crecerá plusvalía de vivienda en Querétaro</a>
											<span class="post-date">martes, 15 de junio de 2021</span>
									</li>
											<li>
					<a href="https://amqueretaro.com/deportes/2021/06/15/concluye-un-sueno-club-america-se-despide-de-giovani-dos-santos/">¡Concluye un sueño! Club América se despide de Giovani dos Santos</a>
											<span class="post-date">martes, 15 de junio de 2021</span>
									</li>
											<li>
					<a href="https://amqueretaro.com/estado/2021/06/15/ayudalos-ninos-con-cancer-en-queretaro-necesitan-donadores-de-sangre-y-plaquetas/">¡Ayúdalos! Niños con cáncer en Querétaro necesitan donadores de sangre y plaquetas</a>
											<span class="post-date">martes, 15 de junio de 2021</span>
									</li>
											<li>
					<a href="https://amqueretaro.com/mundo/2021/06/15/te-aplicaron-una-de-estas-dos-vacunas-ya-tienes-proteccion-contra-variante-delta-de-covid-19/" aria-current="page">¿Te aplicaron una de estas dos vacunas? Ya tienes protección contra variante Delta de COVID-19</a>
											<span class="post-date">martes, 15 de junio de 2021</span>
									</li>
											<li>
					<a href="https://amqueretaro.com/vivir-mas/2021/06/15/cuanto-dura-la-proteccion-de-las-vacunas-contra-covid-19-esto-aun-es-incierto-segun-la-ciencia/">¿Cuánto dura la protección de las vacunas contra COVID-19? Esto aún es incierto, según la ciencia</a>
											<span class="post-date">martes, 15 de junio de 2021</span>
									</li>
					</ul>

		</section><section id="mvp_ad_widget-24" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<hr>
<!-- /60611244/MMO_300x250_notas_abajo_en_portada -->
<div id='div-gpt-ad-1623787553794-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623787553794-0'); });
  </script>
</div>
<hr>			</div><!--mvp-widget-ad-->
		</section><section id="media_image-53" class="mvp-side-widget widget_media_image"><a href="https://atrevete.queretaro.gob.mx/home"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-852203  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/AM-DIGITAL-ATREVETE_Reactivación-económica_Innovador-300x250px.jpg" /><noscript><img width="300" height="250" src="https://amqueretaro.com/wp-content/uploads/2021/06/AM-DIGITAL-ATREVETE_Reactivación-económica_Innovador-300x250px.jpg" class="image wp-image-852203  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/AMQueretaro" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="media_image-52" class="mvp-side-widget widget_media_image"><a href="https://atrevete.queretaro.gob.mx/home"><img width="240" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20400'%3E%3C/svg%3E" class="image wp-image-852211  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/AM-digital-ATREVETE-REACTIVACION-EMPRENDIMIENTO-240x400-px.jpg 240w, https://amqueretaro.com/wp-content/uploads/2021/06/AM-digital-ATREVETE-REACTIVACION-EMPRENDIMIENTO-240x400-px-180x300.jpg 180w" data-lazy-sizes="(max-width: 240px) 100vw, 240px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/AM-digital-ATREVETE-REACTIVACION-EMPRENDIMIENTO-240x400-px.jpg" /><noscript><img width="240" height="400" src="https://amqueretaro.com/wp-content/uploads/2021/06/AM-digital-ATREVETE-REACTIVACION-EMPRENDIMIENTO-240x400-px.jpg" class="image wp-image-852211  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/AM-digital-ATREVETE-REACTIVACION-EMPRENDIMIENTO-240x400-px.jpg 240w, https://amqueretaro.com/wp-content/uploads/2021/06/AM-digital-ATREVETE-REACTIVACION-EMPRENDIMIENTO-240x400-px-180x300.jpg 180w" sizes="(max-width: 240px) 100vw, 240px" /></noscript></a></section><section id="mvp_ad_widget-13" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<hr>

<!-- /60611244/MMO_300x250_notas_arriba_suscribete -->
<div id='div-gpt-ad-1623787562084-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623787562084-0'); });
  </script>
</div>

<hr>			</div><!--mvp-widget-ad-->
		</section><section id="media_image-65" class="mvp-side-widget widget_media_image"><a href="https://forms.gle/WyfJk8dqcNRr3AX57"><img width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" class="image wp-image-852651  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/suscribete-al-ad-comunicaciones.gif" /><noscript><img width="300" height="600" src="https://amqueretaro.com/wp-content/uploads/2021/06/suscribete-al-ad-comunicaciones.gif" class="image wp-image-852651  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="media_image-60" class="mvp-side-widget widget_media_image"><a href="https://captacion.utcorregidora.edu.mx/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-850699  attachment-full size-full" alt="UTC CORREGIDORA" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/AM-DIGITAL_UTC_300x250.jpg" /><noscript><img width="300" height="250" src="https://amqueretaro.com/wp-content/uploads/2021/06/AM-DIGITAL_UTC_300x250.jpg" class="image wp-image-850699  attachment-full size-full" alt="UTC CORREGIDORA" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<hr>
<!-- /60611244/MMO_300x600 -->
<div id='div-gpt-ad-1623441539749-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623441539749-0'); });
  </script>
</div>

<hr>			</div><!--mvp-widget-ad-->
		</section><section id="media_image-68" class="mvp-side-widget widget_media_image"><a href="https://www.queretaro.travel/es/"><img width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" class="image wp-image-852842  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/AM-Digital-Contigo-Qro-es-de-otro-Mundo_mágico-300x600px.jpg 300w, https://amqueretaro.com/wp-content/uploads/2021/06/AM-Digital-Contigo-Qro-es-de-otro-Mundo_mágico-300x600px-150x300.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/AM-Digital-Contigo-Qro-es-de-otro-Mundo_mágico-300x600px.jpg" /><noscript><img width="300" height="600" src="https://amqueretaro.com/wp-content/uploads/2021/06/AM-Digital-Contigo-Qro-es-de-otro-Mundo_mágico-300x600px.jpg" class="image wp-image-852842  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/AM-Digital-Contigo-Qro-es-de-otro-Mundo_mágico-300x600px.jpg 300w, https://amqueretaro.com/wp-content/uploads/2021/06/AM-Digital-Contigo-Qro-es-de-otro-Mundo_mágico-300x600px-150x300.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="media_image-57" class="mvp-side-widget widget_media_image"><img width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" class="image wp-image-845010  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/05/Lluvias-corregidora.jpg" /><noscript><img width="300" height="600" src="https://amqueretaro.com/wp-content/uploads/2021/05/Lluvias-corregidora.jpg" class="image wp-image-845010  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></section><section id="media_image-71" class="mvp-side-widget widget_media_image"><a href="https://www.municipiodequeretaro.gob.mx/"><img width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" class="image wp-image-853645  attachment-full size-full" alt="MAXEI 490" style="max-width: 100%; height: auto;" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/webs-maxei_300x600.jpg 300w, https://amqueretaro.com/wp-content/uploads/2021/06/webs-maxei_300x600-150x300.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/webs-maxei_300x600.jpg" /><noscript><img width="300" height="600" src="https://amqueretaro.com/wp-content/uploads/2021/06/webs-maxei_300x600.jpg" class="image wp-image-853645  attachment-full size-full" alt="MAXEI 490" style="max-width: 100%; height: auto;" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/webs-maxei_300x600.jpg 300w, https://amqueretaro.com/wp-content/uploads/2021/06/webs-maxei_300x600-150x300.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">ENTÉRATE</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://amqueretaro.com/negocios/2021/06/15/crecera-plusvalia-de-vivienda-en-queretaro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Crecerá plusvalía de vivienda en Querétaro" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Crecerá-plusvalía-de-vivienda-en-Querétaro-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Crecerá-plusvalía-de-vivienda-en-Querétaro-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Crecerá-plusvalía-de-vivienda-en-Querétaro-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Crecerá-plusvalía-de-vivienda-en-Querétaro-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Crecerá-plusvalía-de-vivienda-en-Querétaro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Crecerá plusvalía de vivienda en Querétaro" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Crecerá-plusvalía-de-vivienda-en-Querétaro-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Crecerá-plusvalía-de-vivienda-en-Querétaro-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Crecerá-plusvalía-de-vivienda-en-Querétaro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Crecerá plusvalía de vivienda en Querétaro" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Crecerá-plusvalía-de-vivienda-en-Querétaro-80x80.jpg 80w, https://amqueretaro.com/wp-content/uploads/2021/06/Crecerá-plusvalía-de-vivienda-en-Querétaro-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Crecerá-plusvalía-de-vivienda-en-Querétaro-80x80.jpg" /><noscript><img width="80" height="80" src="https://amqueretaro.com/wp-content/uploads/2021/06/Crecerá-plusvalía-de-vivienda-en-Querétaro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Crecerá plusvalía de vivienda en Querétaro" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Crecerá-plusvalía-de-vivienda-en-Querétaro-80x80.jpg 80w, https://amqueretaro.com/wp-content/uploads/2021/06/Crecerá-plusvalía-de-vivienda-en-Querétaro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Negocios</span><span class="mvp-cd-date left relative">31 mins </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Crecerá plusvalía de vivienda en Querétaro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://amqueretaro.com/vivir-mas/2021/06/15/cuanto-dura-la-proteccion-de-las-vacunas-contra-covid-19-esto-aun-es-incierto-segun-la-ciencia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="383" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="¿Cuánto dura la protección de las vacunas contra COVID-19? Esto aún es incierto, según la ciencia" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/05/¿Cuánto-dura-la-protección-de-las-vacunas-contra-COVID-19-Esto-aún-es-incierto-según-la-ciencia.jpg" /><noscript><img width="383" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/05/¿Cuánto-dura-la-protección-de-las-vacunas-contra-COVID-19-Esto-aún-es-incierto-según-la-ciencia.jpg" class="mvp-reg-img wp-post-image" alt="¿Cuánto dura la protección de las vacunas contra COVID-19? Esto aún es incierto, según la ciencia" /></noscript>										<img width="80" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2050'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="¿Cuánto dura la protección de las vacunas contra COVID-19? Esto aún es incierto, según la ciencia" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/05/¿Cuánto-dura-la-protección-de-las-vacunas-contra-COVID-19-Esto-aún-es-incierto-según-la-ciencia.jpg" /><noscript><img width="80" height="50" src="https://amqueretaro.com/wp-content/uploads/2021/05/¿Cuánto-dura-la-protección-de-las-vacunas-contra-COVID-19-Esto-aún-es-incierto-según-la-ciencia.jpg" class="mvp-mob-img wp-post-image" alt="¿Cuánto dura la protección de las vacunas contra COVID-19? Esto aún es incierto, según la ciencia" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Vivir más</span><span class="mvp-cd-date left relative">4 horas </span>
									</div><!--mvp-cat-date-wrap-->
									<p>¿Cuánto dura la protección de las vacunas contra COVID-19? Esto aún es incierto, según la ciencia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://amqueretaro.com/estado/2021/06/15/justicia-para-athos-y-tango-envenenan-a-especialista-en-busqueda-y-rescate/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/¡Justicia-para-Athos-y-Tango-Envenenan-a-especialistas-en-búsqueda-y-rescate--400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/¡Justicia-para-Athos-y-Tango-Envenenan-a-especialistas-en-búsqueda-y-rescate--1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/¡Justicia-para-Athos-y-Tango-Envenenan-a-especialistas-en-búsqueda-y-rescate--590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/¡Justicia-para-Athos-y-Tango-Envenenan-a-especialistas-en-búsqueda-y-rescate--400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/¡Justicia-para-Athos-y-Tango-Envenenan-a-especialistas-en-búsqueda-y-rescate--400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/¡Justicia-para-Athos-y-Tango-Envenenan-a-especialistas-en-búsqueda-y-rescate--400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/¡Justicia-para-Athos-y-Tango-Envenenan-a-especialistas-en-búsqueda-y-rescate--1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/¡Justicia-para-Athos-y-Tango-Envenenan-a-especialistas-en-búsqueda-y-rescate--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/¡Justicia-para-Athos-y-Tango-Envenenan-a-especialistas-en-búsqueda-y-rescate--80x80.jpg 80w, https://amqueretaro.com/wp-content/uploads/2021/06/¡Justicia-para-Athos-y-Tango-Envenenan-a-especialistas-en-búsqueda-y-rescate--150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/¡Justicia-para-Athos-y-Tango-Envenenan-a-especialistas-en-búsqueda-y-rescate--80x80.jpg" /><noscript><img width="80" height="80" src="https://amqueretaro.com/wp-content/uploads/2021/06/¡Justicia-para-Athos-y-Tango-Envenenan-a-especialistas-en-búsqueda-y-rescate--80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/¡Justicia-para-Athos-y-Tango-Envenenan-a-especialistas-en-búsqueda-y-rescate--80x80.jpg 80w, https://amqueretaro.com/wp-content/uploads/2021/06/¡Justicia-para-Athos-y-Tango-Envenenan-a-especialistas-en-búsqueda-y-rescate--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Estado</span><span class="mvp-cd-date left relative">15 horas </span>
									</div><!--mvp-cat-date-wrap-->
									<p>¡Justicia para Athos y Tango! Envenenan a especialista en búsqueda y rescate</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://amqueretaro.com/deportes/2021/06/15/cristiano-ronaldo-provoca-perdida-millonaria-a-coca-cola/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Cristiano Ronaldo provoca pérdida millonaria a Coca Cola" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/poster-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/poster-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/poster-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/poster-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/poster-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cristiano Ronaldo provoca pérdida millonaria a Coca Cola" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/poster-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/poster-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/poster-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Cristiano Ronaldo provoca pérdida millonaria a Coca Cola" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/poster-80x80.jpg 80w, https://amqueretaro.com/wp-content/uploads/2021/06/poster-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/poster-80x80.jpg" /><noscript><img width="80" height="80" src="https://amqueretaro.com/wp-content/uploads/2021/06/poster-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cristiano Ronaldo provoca pérdida millonaria a Coca Cola" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/poster-80x80.jpg 80w, https://amqueretaro.com/wp-content/uploads/2021/06/poster-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">12 horas </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cristiano Ronaldo provoca pérdida millonaria a Coca Cola</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://amqueretaro.com/mexico/2021/06/15/alertan-sobre-incremento-de-contagios-en-6-estados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="383" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Apertura de escuelas no será indmediata / Foto: Cuartoscuro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Gatell-pide-no-especular-sobre-vacuna-COVID-19-de-AstraZeneca.jpg" /><noscript><img width="383" height="240" src="https://amqueretaro.com/wp-content/uploads/2020/09/Gatell-pide-no-especular-sobre-vacuna-COVID-19-de-AstraZeneca.jpg" class="mvp-reg-img wp-post-image" alt="Apertura de escuelas no será indmediata / Foto: Cuartoscuro" /></noscript>										<img width="80" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2050'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Apertura de escuelas no será indmediata / Foto: Cuartoscuro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Gatell-pide-no-especular-sobre-vacuna-COVID-19-de-AstraZeneca.jpg" /><noscript><img width="80" height="50" src="https://amqueretaro.com/wp-content/uploads/2020/09/Gatell-pide-no-especular-sobre-vacuna-COVID-19-de-AstraZeneca.jpg" class="mvp-mob-img wp-post-image" alt="Apertura de escuelas no será indmediata / Foto: Cuartoscuro" /></noscript>																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">MÉXICO</span><span class="mvp-cd-date left relative">14 horas </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Alertan sobre incremento de contagios en 6 estados</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://amqueretaro.com/negocios/2021/06/15/afianzara-yucatan-el-turismo-con-los-estados-de-el-bajio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Afianzará Yucatán el turismo con los estados de El Bajío" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Afianzará-Yucatán-el-turismo-con-los-estados-de-El-Bajío-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Afianzará-Yucatán-el-turismo-con-los-estados-de-El-Bajío-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Afianzará-Yucatán-el-turismo-con-los-estados-de-El-Bajío-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Afianzará-Yucatán-el-turismo-con-los-estados-de-El-Bajío-400x240.jpg" /><noscript><img width="400" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/06/Afianzará-Yucatán-el-turismo-con-los-estados-de-El-Bajío-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Afianzará Yucatán el turismo con los estados de El Bajío" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Afianzará-Yucatán-el-turismo-con-los-estados-de-El-Bajío-400x240.jpg 400w, https://amqueretaro.com/wp-content/uploads/2021/06/Afianzará-Yucatán-el-turismo-con-los-estados-de-El-Bajío-1000x600.jpg 1000w, https://amqueretaro.com/wp-content/uploads/2021/06/Afianzará-Yucatán-el-turismo-con-los-estados-de-El-Bajío-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Afianzará Yucatán el turismo con los estados de El Bajío" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Afianzará-Yucatán-el-turismo-con-los-estados-de-El-Bajío-80x80.jpg 80w, https://amqueretaro.com/wp-content/uploads/2021/06/Afianzará-Yucatán-el-turismo-con-los-estados-de-El-Bajío-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/06/Afianzará-Yucatán-el-turismo-con-los-estados-de-El-Bajío-80x80.jpg" /><noscript><img width="80" height="80" src="https://amqueretaro.com/wp-content/uploads/2021/06/Afianzará-Yucatán-el-turismo-con-los-estados-de-El-Bajío-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Afianzará Yucatán el turismo con los estados de El Bajío" srcset="https://amqueretaro.com/wp-content/uploads/2021/06/Afianzará-Yucatán-el-turismo-con-los-estados-de-El-Bajío-80x80.jpg 80w, https://amqueretaro.com/wp-content/uploads/2021/06/Afianzará-Yucatán-el-turismo-con-los-estados-de-El-Bajío-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Negocios</span><span class="mvp-cd-date left relative">18 horas </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Afianzará Yucatán el turismo con los estados de El Bajío</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://amqueretaro.com/negocios/2021/06/15/produce-municipio-de-queretaro-9-mil-127-empleos-en-cuatro-meses/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="383" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Produce municipio de Querétaro 9 mil 127 empleos en cuatro meses" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/01/empleo-1.jpg" /><noscript><img width="383" height="240" src="https://amqueretaro.com/wp-content/uploads/2020/01/empleo-1.jpg" class="mvp-reg-img wp-post-image" alt="Produce municipio de Querétaro 9 mil 127 empleos en cuatro meses" /></noscript>										<img width="80" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2050'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Produce municipio de Querétaro 9 mil 127 empleos en cuatro meses" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/01/empleo-1.jpg" /><noscript><img width="80" height="50" src="https://amqueretaro.com/wp-content/uploads/2020/01/empleo-1.jpg" class="mvp-mob-img wp-post-image" alt="Produce municipio de Querétaro 9 mil 127 empleos en cuatro meses" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Negocios</span><span class="mvp-cd-date left relative">18 horas </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Produce municipio de Querétaro 9 mil 127 empleos en cuatro meses</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://amqueretaro.com/estado/2021/06/15/se-espera-lluvia-toda-la-semana-en-queretaro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="383" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Reportan fuertes lluvias en la zona norte y centro de la ciudad de Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/05/Reportan-fuertes-lluvias-en-la-zona-norte-y-centro-de-la-ciudad-de-Querétaro.jpg" /><noscript><img width="383" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/05/Reportan-fuertes-lluvias-en-la-zona-norte-y-centro-de-la-ciudad-de-Querétaro.jpg" class="mvp-reg-img wp-post-image" alt="Reportan fuertes lluvias en la zona norte y centro de la ciudad de Querétaro" /></noscript>										<img width="80" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2050'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Reportan fuertes lluvias en la zona norte y centro de la ciudad de Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/05/Reportan-fuertes-lluvias-en-la-zona-norte-y-centro-de-la-ciudad-de-Querétaro.jpg" /><noscript><img width="80" height="50" src="https://amqueretaro.com/wp-content/uploads/2021/05/Reportan-fuertes-lluvias-en-la-zona-norte-y-centro-de-la-ciudad-de-Querétaro.jpg" class="mvp-mob-img wp-post-image" alt="Reportan fuertes lluvias en la zona norte y centro de la ciudad de Querétaro" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Estado</span><span class="mvp-cd-date left relative">13 horas </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se espera lluvia toda la semana en Querétaro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://amqueretaro.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-rjs="2" data-lazy-src="http://amqueretaro.com/pruebas/wp-content/uploads/2021/01/am-queretaro-logo-big-site.png" /><noscript><img src="http://amqueretaro.com/pruebas/wp-content/uploads/2021/01/am-queretaro-logo-big-site.png" alt="AM Querétaro" data-rjs="2" /></noscript></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/AMQueretaro" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/am_queretaro" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/amdequeretaro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/amqueretarotv" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/am-de-quer%C3%A9taro" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-2021-container"><ul id="menu-footer-2021" class="menu"><li id="menu-item-832471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-832471"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li>
<li id="menu-item-832473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-832473"><a href="https://amqueretaro.com/contacto/">DIRECTORIO</a></li>
<li id="menu-item-832467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-832467"><a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">AVISO LEGAL</a></li>
<li id="menu-item-832468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-832468"><a href="https://amqueretaro.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-832470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-832470"><a href="https://amqueretaro.com/declaracion-de-accesibilidad/">ACCESIBILIDAD</a></li>
<li id="menu-item-833555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-833555"><a href="https://issuu.com/periodicoamqueretaro/docs/media_kit_am_quere_taro_2020">MEDIAKIT</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 <strong>AD Comunicaciones</strong> es propietaria de las marcas: <strong>AM de Querétaro, Perfiles, VSD! y Pulso Político.</strong> <br> <a href="tel:+524422919900">Oficinas y publicidad: (442)2919900 </a>  I Escríbenos ahora: <a href="mailto:publicidad@amqueretaro.com">publicidad@amqueretaro.com</a> <br> I Domicilio: Av. Constituyentes 109 int. 11, Colonia Carretas. C.P. 76050. Santiago de Querétaro. Qro. <a href="https://maps.app.goo.gl/TLJBzCiYcbzN5B3d6">Ver ubicación</a>









</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div>
		
<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a rel="dofollow" href="https://1baiser.com" title="Escorte">Escorte</a>
<a rel="dofollow" href="https://escortait.com" title="escortait.com">escortait.com</a>
<a rel="dofollow" href="https://putasescort.com" title="putas">putas</a>
<a href="http://naturyzm.net/maltepe-escort/">maltepe escort</a>
<a href="http://www.istanbulescorthatun.net/kurtkoy-escort-bayan/">kurtköy escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/adana/" title="Adana escort">Adana escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/ankara/" title="Ankara escort">Ankara escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/bursa/" title="Bursa escort">Bursa escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/antalya/" title="Antalya escort">Antalya escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/izmir/" title="İzmir escort">İzmir escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/mersin/" title="Mersin escort">Mersin escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/samsun/" title="Samsun escort">Samsun escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/gaziantep/" title="Gaziantep escort"Gaziantep escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/eskisehir/" title="Eskişehir escort">Eskişehir escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/bodrum/" title="Bodrum escort">Bodrum escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/denizli/" title="Denizli escort">Denizli escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/kayseri/" title="Kayseri escort">Kayseri escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/konya/" title="Konya escort">Konya escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/kusadasi/" title="Kuşadası escort">Kuşadası escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/alanya/" title="Alanya escort">Alanya escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/izmit/" title="İzmit escort">İzmit escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/kocaeli/" title="Kocaeli escort">Kocaeli escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/malatya/" title="Malatya escort">Malatya escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/diyarbakir/" title="Diyarbakır escort">Diyarbakır escort</a>
<a rel="dofollow" href="http://dubai.papim.net/" title="Dubai escort">Dubai escort</a>
</p> 
		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/mailpoet/assets/dist/js/public.73a27400.js?ver=3.64.0' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"9fa91deadc","ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"12fb599532","ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"0730e97a6c","ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"7b4df0a17d","ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/themes/zox-news/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/themes/zox-news/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.4' id='flexslider-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amqueretaro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'660143a7b9b818aa',m:'8cc23e27bb62ec6ef15c3a9b703cc1e72a5db128-1623817422-1800-ARcJpjIW7DqErWx+SPLUIGI4sRiwDuZuHoeABE9iXp4rE4iAhkqvNQPesC05AGZOTzzdZTKDzi1sI3J0JsXBUAlm0fjNsNGcLbD1JigONE9Rz6kegQODMrvSuy7yY3U97hZuOY4rArYkx+SajrQh2JunNbpXlg9/pTA9mkoL/XGRWG1cBxzzgT6yE2aysislDhCfdu/F4+k0XUxe+rYf/hbbssh7GiWRnMVY5wmLvzUgjuVQNldX2moUllMzliVXBQ==',s:[0x771d0e9c65,0x60e84b1ec9],}})();</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->