<!DOCTYPE html><html lang="es" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><script src="/cdn-cgi/apps/head/HXjSZdPZm37rykoU5RHnQrEa1y4.js"></script><link rel="pingback" href="https://amqueretaro.com/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11" /><meta http-equiv="refresh" content="900"><meta name="google-site-verification" content="BAAayeOAWF9ixiD3NNsBqkizPnzfdVojNx-yQGtuD64" /><meta name="yandex-verification" content="d217a09896bc3a38" /><title>Hispanos, 60% de casos COVID-19 en California &ndash; AM Querétaro</title> <meta name="description" content="Estado costero supera millón de contagios, el otro en alcanzar esa cifra es Texas" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://amqueretaro.com/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Hispanos, 60% de casos COVID-19 en California &ndash; AM Querétaro" /><meta property="og:description" content="Estado costero supera millón de contagios, el otro en alcanzar esa cifra es Texas" /><meta property="og:url" content="https://amqueretaro.com/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/" /><meta property="og:site_name" content="AM Querétaro" /><meta property="article:publisher" content="http://AMQueretaro/" /><meta property="article:tag" content="California" /><meta property="article:tag" content="Covid-19" /><meta property="article:section" content="Mundo" /><meta property="article:published_time" content="2020-11-13T02:07:56-06:00" /><meta property="og:image" content="https://amqueretaro.com/wp-content/uploads/2020/11/covidcalifornia.jpg" /><meta property="og:image:secure_url" content="https://amqueretaro.com/wp-content/uploads/2020/11/covidcalifornia.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Estado costero supera millón de contagios, el otro en alcanzar esa cifra es Texas" /><meta name="twitter:title" content="Hispanos, 60% de casos COVID-19 en California &ndash; AM Querétaro" /><meta name="twitter:site" content="@am_queretaro" /><meta name="twitter:image" content="https://amqueretaro.com/wp-content/uploads/2020/11/covidcalifornia.jpg" /><meta name="twitter:creator" content="@am_queretaro" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amqueretaro.com/#organization","name":"AM de Quer\u00e9taro","url":"https://amqueretaro.com/","sameAs":["http://AMQueretaro/","https://www.instagram.com/vsdmx/","https://www.linkedin.com/company/10866683/admin/","https://www.youtube.com/user/amqueretarotv/","https://twitter.com/am_queretaro"],"logo":{"@type":"ImageObject","@id":"https://amqueretaro.com/#logo","url":"https://amqueretaro.com/wp-content/uploads/2019/04/amqueretaro-disqus.gif","width":92,"height":92,"caption":"AM de Quer\u00e9taro"},"image":{"@id":"https://amqueretaro.com/#logo"}},{"@type":"WebSite","@id":"https://amqueretaro.com/#website","url":"https://amqueretaro.com/","name":"AM Quer\u00e9taro","publisher":{"@id":"https://amqueretaro.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://amqueretaro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://amqueretaro.com/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/#primaryimage","url":"https://amqueretaro.com/wp-content/uploads/2020/11/covidcalifornia.jpg","width":1024,"height":683,"caption":"Romelia abraza a su marido agonizante, Antonio, en el St. Jude Medical Center de Fullerton, en California.. AP"},{"@type":"WebPage","@id":"https://amqueretaro.com/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/#webpage","url":"https://amqueretaro.com/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/","inLanguage":"es","name":"Hispanos, 60% de casos COVID-19 en California &ndash; AM Quer\u00e9taro","isPartOf":{"@id":"https://amqueretaro.com/#website"},"primaryImageOfPage":{"@id":"https://amqueretaro.com/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/#primaryimage"},"datePublished":"2020-11-13T02:07:56-06:00","dateModified":"2020-11-13T02:07:56-06:00","description":"Estado costero supera mill\u00f3n de contagios, el otro en alcanzar esa cifra es Texas"},{"@type":"Article","@id":"https://amqueretaro.com/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/#article","isPartOf":{"@id":"https://amqueretaro.com/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/#webpage"},"author":{"@id":"https://amqueretaro.com/#/schema/person/1c7e5353383db5351a3688c491e5dcbb"},"headline":"Hispanos, 60% de casos COVID-19 en California","datePublished":"2020-11-13T02:07:56-06:00","dateModified":"2020-11-13T02:07:56-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amqueretaro.com/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/#webpage"},"publisher":{"@id":"https://amqueretaro.com/#organization"},"image":{"@id":"https://amqueretaro.com/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/#primaryimage"},"keywords":"California,Covid-19","articleSection":"Mundo"},{"@type":["Person"],"@id":"https://amqueretaro.com/#/schema/person/1c7e5353383db5351a3688c491e5dcbb","name":"Julian Istilart","image":{"@type":"ImageObject","@id":"https://amqueretaro.com/#authorlogo","url":"http://0.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=96&d=mm&r=g","caption":"Julian Istilart"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.gravitec.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed" href="https://amqueretaro.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed de los comentarios" href="https://amqueretaro.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Comentario Hispanos, 60% de casos COVID-19 en California del feed" href="https://amqueretaro.com/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href="https://amqueretaro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3" type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons-35d3dc0470905fb96bb4929590977c90.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='mks_shortcodes_css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/style-5f1afd7f029f11ef6c86574976605e73.css' type='text/css' media='screen' /><link crossorigin="anonymous" rel='stylesheet' id='gridlove-fonts-css' href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%7COswald%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1.9.4&#038;display=swap" type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='gridlove-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/themes/am2020/assets/css/min-b5b01e41a77843136f57df33419963d0.css' type='text/css' media='all' /><style id='gridlove-main-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='meks-ads-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-ads-widget/css/style-3b93b3cbe49857ed1daccc9f9aaf7f27.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks_instagram-widget-styles-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-instagram-widget/css/widget-75249e40896fa6037ddea6a688519968.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks-author-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-author-widget/css/style-9d58884bbad27f002fa2bca40b8a2020.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks-social-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-social-widget/css/style-e679bd4294869ffb7b29556af79e02bd.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks-themeforest-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-themeforest-smart-widget/css/style-2040e5f59731afea83fff3eac32ab247.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks_ess-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-social-share/assets/css/main-1e4420f4df9e5754d942ec7d0e87eae8.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(http://amqueretaro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style> <script type='text/javascript' src="https://amqueretaro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.gravitec.net/storage/abf90f147261d4726d0631768239a1a3/client.js?service=wp&#038;wpath=http%3A%2F%2Famqueretaro.com%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.1' id='gravitecnet-js' defer></script> <link rel="https://api.w.org/" href="https://amqueretaro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://amqueretaro.com/wp-json/wp/v2/posts/820410" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amqueretaro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amqueretaro.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://amqueretaro.com/?p=820410' /><link rel="alternate" type="application/json+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F11%2F12%2Fhispanos-60-de-casos-covid-19-en-california%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F11%2F12%2Fhispanos-60-de-casos-covid-19-en-california%2F&#038;format=xml" /><meta name="framework" content="Redux 4.1.17" /><meta property="ia:markup_url" content="https://amqueretaro.com/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/?ia_markup=1" /> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://amqueretaro.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://amqueretaro.com/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/amp/"><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-180x180.png" /><meta name="msapplication-TileImage" content="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-270x270.png" /><style type="text/css" id="wp-custom-css">.entry-tags a{text-transform:uppercase}.module-header .h2,.module-header h2{margin-bottom:0;font-size:18px;text-transform:uppercase;font-family:oswald,arial,helvetica;color:#666}.module-title h2,.module-title .h2{color:#666}.entry-meta .meta-item,.entry-meta .meta-rtime,.entry-meta .meta-views,.entry-meta a,.entry-meta span{font-size:9px;line-height:15px;text-transform:uppercase;color:#999}.gridlove-cover-area{text-align:center;margin-bottom:30px;width:100%;background:#dfe0e0;overflow:hidden;background:repeating-linear-gradient(-45deg,#fdfdfd,#fdfdfd 3px,#f2f2f2 3px,#f2f2f2 6px)}.gridlove-cover-area .entry-meta .meta-item,.gridlove-cover-area .entry-meta .meta-rtime,.gridlove-cover-area .entry-meta .meta-views,.gridlove-cover-area .entry-meta a,.gridlove-cover-area .entry-meta span{font-size:9px}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5GJWLF');</script> <div id="50343-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50343&formatId=6" defer></script></div> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> </head><body class="post-template-default single single-post postid-820410 single-format-standard wp-embed-responsive unknown gridlove-v_1_9_4 wpb-js-composer js-comp-ver-5.4.4 vc_responsive"><div style="background-color:#082766; text-align:center;"><a href="http://refpa.top/L?tag=d_698751m_97c__[]general[]_d38425_l33149_banner&site=698751&ad=97"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="1XBET" width="728" height="90" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/LIVE-Streaming_2020_728x90-1.gif"><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/LIVE-Streaming_2020_728x90-1.gif" alt="1XBET" width="728" height="90"></noscript></a></div><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&appId=1746278828934092&autoLogAppEvents=1"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GJWLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <header id="header" class="gridlove-site-header hidden-md-down gridlove-header-shadow"><div class="gridlove-header-top"><div class="container"><div class="gridlove-slot-l"><nav class="secondary-navigation"><ul id="menu-contactanos" class="menu"><li id="menu-item-818554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818554"><a href="https://forms.gle/mJkT4pv1Jt7S5kCk8">&#x2705; Suscripciones AM + Expansión</a></li><li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="mailto:publicidad@amqueretaro.com?Subject=Cotizacion%20desde%20la%20web">&#x1f4b0;Publicidad</a></li><li id="menu-item-776024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776024"><a href="https://amqueretaro.com/comentarios-facebook/">&#x270d;&#x1f3fc; Publica tu comentario</a></li><li id="menu-item-700485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700485"><a href="https://amqueretaro.com/newsletter/">&#x23f0; Newsletter</a></li><li id="menu-item-776020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776020"><a href="https://t.me/amdequeretaro">&#x1f6a8;Telegram</a></li><li id="menu-item-780449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780449"><a href="https://bit.ly/AMqueretaro2">&#x1f44c;&#x1f3fd;Whatsapp</a></li><li id="menu-item-780929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780929"><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&#038;ceid=MX:es-419">&#x2b50;&#xfe0f; Google News</a></li><li id="menu-item-794601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794601"><a href="https://feeds.feedburner.com/amqueretaro/digital">&#x1f4e1; RSS</a></li></ul></nav></div><div class="gridlove-slot-r"><div class="gridlove-site-date">jueves, 12 de noviembre de 2020</div></div></div></div><div class="gridlove-header-5"><div class="gridlove-header-wrapper"><div class="gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding "> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-2020.png"><noscript><img class="gridlove-logo" src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-2020.png" alt="AM Querétaro"></noscript></a></span></div></div><div class="gridlove-slot-r"><div class="gridlove-ad"><div id="div-gpt-ad-1584370788024-0" style="width: 728px; height: 90px;"></div></div></div></div></div><div class="gridlove-header-bottom"><div class="container"><div class="gridlove-slot-l"><nav class="gridlove-main-navigation"><ul id="menu-menu-2020" class="gridlove-main-nav gridlove-menu"><li id="menu-item-795689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li id="menu-item-795690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li id="menu-item-795691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li id="menu-item-795692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li id="menu-item-795704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li id="menu-item-795693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li id="menu-item-795694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li id="menu-item-795695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li id="menu-item-795696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li id="menu-item-795700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA DE CIUDAD</a></li><li id="menu-item-795701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li id="menu-item-795702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li id="menu-item-795703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></nav></div><div class="gridlove-slot-r"><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></div><div id="gridlove-header-sticky" class="gridlove-header-sticky"><div class="container"><div class="gridlove-slot-l"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png"><noscript><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png" alt="AM Querétaro"></noscript></a></span></div></div><div class="gridlove-slot-c"><nav class="gridlove-main-navigation"><ul id="menu-menu-2021" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA DE CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></nav></div><div class="gridlove-slot-r"><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png"><noscript><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png" alt="AM Querétaro"></noscript></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div class="container gridlove-ad-below-header"><div class="gridlove-ad"><a href="https://www.ceaqueretaro.gob.mx/"><img class="alignnone wp-image-792627" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20121'%3E%3C/svg%3E" alt="" width="980" height="121" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/PagoPorTuServicio750x100.jpg" /><noscript><img class="alignnone wp-image-792627" src="https://amqueretaro.com/wp-content/uploads/2020/10/PagoPorTuServicio750x100.jpg" alt="" width="980" height="121" /></noscript></a><hr /></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-right"><div class="row"><div class="gridlove-share-wrapper"><div class="gridlove-share gridlove-box gridlove-sticky-share"><div class="meks_ess square no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F11%2F12%2Fhispanos-60-de-casos-covid-19-en-california%2F&amp;t=Hispanos%2C%2060%25%20de%20casos%20COVID-19%20en%20California"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F11%2F12%2Fhispanos-60-de-casos-covid-19-en-california%2F&amp;text=Hispanos%2C%2060%25%20de%20casos%20COVID-19%20en%20California"><span>Twitter</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F11%2F12%2Fhispanos-60-de-casos-covid-19-en-california%2F&amp;media=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fuploads%2F2020%2F11%2Fcovidcalifornia.jpg&amp;description=Hispanos%2C%2060%25%20de%20casos%20COVID-19%20en%20California"><span>Pinterest</span></a><a href="mailto:?subject=Hispanos%2C%2060%25%20de%20casos%20COVID-19%20en%20California&amp;body=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F11%2F12%2Fhispanos-60-de-casos-covid-19-en-california%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F11%2F12%2Fhispanos-60-de-casos-covid-19-en-california%2F&amp;title=Hispanos%2C%2060%25%20de%20casos%20COVID-19%20en%20California"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Hispanos%2C%2060%25%20de%20casos%20COVID-19%20en%20California https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F11%2F12%2Fhispanos-60-de-casos-covid-19-en-california%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div></div></div><div class="gridlove-content gridlove-single-layout-4"><article id="post-820410" class="gridlove-box box-vm post-820410 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-california tag-covid-19"><div class="box-inner-p-smaller box-single text-center"><div class="entry-header"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mundo/" class="gridlove-cat gridlove-cat-69">Mundo</a></div><h1 class="entry-title">Hispanos, 60% de casos COVID-19 en California</h1><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/julian-istilart/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Julian Istilart</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 horas ago</span></div></div></div></div><div class="entry-image"> <img width="740" height="494" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%20494'%3E%3C/svg%3E" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="Romelia abraza a su marido agonizante, Antonio, en el St. Jude Medical Center de Fullerton, en California.. AP" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/covidcalifornia.jpg" /><noscript><img width="740" height="494" src="https://amqueretaro.com/wp-content/uploads/2020/11/covidcalifornia.jpg" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="Romelia abraza a su marido agonizante, Antonio, en el St. Jude Medical Center de Fullerton, en California.. AP" /></noscript><figure class="wp-caption-text">Romelia abraza a su marido agonizante, Antonio, en el St. Jude Medical Center de Fullerton, en California.. AP</figure></div><div class="box-inner-p-bigger box-single"><div class="gridlove-ad"><a href="https://www.usebeq.edu.mx/PaginaWEB/Home/AprendeEnCasaEstudiantes" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-792635 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20361%20301'%3E%3C/svg%3E" alt="" width="361" height="301" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/AprendeenCasa.jpg" /><noscript><img class="alignnone size-full wp-image-792635 aligncenter" src="https://amqueretaro.com/wp-content/uploads/2020/11/AprendeenCasa.jpg" alt="" width="361" height="301" /></noscript></a> &nbsp; &nbsp;<hr /><p style="text-align: center;"><strong>¡Danos un clic en el botón de favorito en Google News!</strong></p><p style="text-align: center;"><a class="mks_button mks_button_medium rounded" href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&amp;ceid=MX:es-419" target="_blank" style="color: #FFFFFF; background-color: #e70048"><i class="fa fa-star"></i>Más noticias del AM de Querétaro</a></p><hr /><div id="70172-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70172&formatId=1" defer></script></div><hr /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr /></div><div class="entry-content"><h2 class="p1"><b>Estado costero supera millón de contagios, el otro en alcanzar esa cifra es</b> Texas</h2><p><span id="more-820410"></span></p><p><em>AP</em></p><p>Hace un mes, Antonio Gómez III era un hombre saludable de 46 años que, como tantos otros, trataba de encontrar un equilibrio entre el trabajo y la crianza de los hijos en medio de la pandemia del coronavirus.</p><p>Esta semana, lucha por respirar tras una batalla de tres semanas con el virus.</p><p>Gómez dice que bajó la guardia y se vio con sus padres, tras lo cual pasó a ser uno del millón de casos de COVID-19 confirmados en California. Durante meses el virus ha afectado la economía y golpeado en forma desproporcionada a los pobres y a los hispanos.</p><p>Los hispanos de California representan el 39 por ciento de la población y más del 60 por ciento de los contagios.</p><p>California, que tiene 40 millones de habitantes, es el segundo estado —el primero fue Texas— que supera el millón de contagios.</p><p>Tuvo algunos de los primeros casos de COVID-19 registrados en Estados Unidos, traídos por personas provenientes de China, donde comenzó el brote. Se cree que la muerte de una mujer de San José el 6 de febrero es el primer deceso asociado con el virus en Estados Unidos. Ese mismo mes, California registró el primer caso en Estados Unidos no asociado con gente que había viajado.</p><p>El 19 de marzo el gobernador Gavin Newsom dio la primera orden de confinamiento a nivel estatal que hubo en el país y con ello se cerraron negocios y escuelas para tratar de contener la propagación del virus y de evitar que los hospitales se viesen desbordados.</p><p>La propagación del virus fue contenida, pero California enfrentó los mismos problemas que otros estados: Escasez de equipo protector para quienes trabajan en el sector de la salud, de pruebas de contagios y resultados rápidos, y limitaciones en el rastreo de infecciones y de personas que tuvieron contacto con contagiados.</p><p>Con el correr del tiempo se relajaron las restricciones y aumentaron de nuevo los contagios. Once condados tuvieron que imponer nuevamente limitaciones.</p><p>En los barrios humildes cercanos al centro de Los Ángeles, una de cada cinco personas dio positivo en las pruebas de COVID-19 en los primeros días del brote, según Jim Mangia, presidente y director ejecutivo del St. John’s Well Child and Family Center.</p><blockquote class="wp-embedded-content" data-secret="IsICC8eJyi"><p><a href="https://amqueretaro.com/mundo/2020/08/12/afroamericana-va-por-vicepresidencia-en-eua/">Afroamericana va por vicepresidencia en EUA</a></p></blockquote><p><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Afroamericana va por vicepresidencia en EUA» — AM Querétaro" src="about:blank" data-secret="IsICC8eJyi" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://amqueretaro.com/mundo/2020/08/12/afroamericana-va-por-vicepresidencia-en-eua/embed/#?secret=IsICC8eJyi"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Afroamericana va por vicepresidencia en EUA» — AM Querétaro" src="https://amqueretaro.com/mundo/2020/08/12/afroamericana-va-por-vicepresidencia-en-eua/embed/#?secret=IsICC8eJyi" data-secret="IsICC8eJyi" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p><p>Mucha gente se contagió mientras realizaba tareas esenciales mal pagadas o en el transporte público, y llevó el virus a hogares en los que viven muchas personas.</p><blockquote><p>“La tragedia de todo esto es que los pacientes se contagian en el trabajo, vienen para hacerse la prueba y no se les permite regresar a su trabajo hasta que reciben un resultado negativo”, dijo Mangia. “Tenemos pacientes que perdieron sus trabajos y sus casas”.</p></blockquote><p>María Elena Torres podría enfrentar esa situación. A fines de octubre, esta mujer de 52 años que limpia casas y vive en Long Beach empezó a sentirse débil. Luego sintió dolores de cabeza. Cuando llegaron las náuseas, acudió a la clínica. Para cuando le llegó el diagnóstico unos pocos días después, vomitaba mucho y le costaba llegar a su habitación.</p><p>Torres, quien es mexicana, no sabe cómo se contagió. Tres semanas después, sigue con náuseas y escalofríos, para los que toma té de orégano. No puede trabajar y corre peligro de atrasarse con el alquiler y otras cuentas por un total de 1.200 dólares mensuales. La oficina que cobra el alquiler le dijo que puede pagar el 25% ahora y ponerse al día en el 2021.</p><p>“Les dije, ‘eso no es ayuda’”, expresó Torres. “Si el virus no me mata, me van a matar ustedes de un infarto”.</p><p>Consciente de que la gente está cansada de los encierros, las autoridades sanitarias exhortan a la población a evitar las reuniones durante las festividades de fin de año, en que se tiende a pasar más tiempo adentro, donde el virus se propaga más fácilmente.</p><p>Eso es lo que le pasó a Gómez, profesional del mundo de las finanzas que vive en Simi Valley con su esposa, una enfermera, y sus tres hijos de uno a seis años.</p><p>Gómez cumplió años el mes pasado y decidió invitar a sus padres, quienes habían estado tomando recaudos y acatado las normas de distanciamiento social. Temía que se sintiesen deprimidos.</p><p>Gómez y su esposa habían hecho todo bien. Usaban barbijos y mantenían distancias, pero se sentían cansandos de lidiar con el trabajo y los niños en tiempos de pandemia, y extrañaban a la familia.</p><blockquote><p>“A pesar de los riesgos, decidimos invitar a mis padres por unos días para pasar un tiempo juntos”, relató Gómez el martes, respirando con la ayuda de un tanque de oxígeno. “De algún modo, mi padre se había contagiado y trajo el virus a mi casa”.</p></blockquote><p>El día de su cumpleaños, el padre de Gómez moqueaba y tosía. Dos días después de volver a su casa el padre se enteró de que tenía el COVID-19. Gómez dijo que empezó a sentir síntomas como los de un resfriado, “fuertes y repentinos” al día siguiente.</p><p>Seis días después de que empezaron los síntomas, le costaba respirar y fue a una sala de emergencia. Lo enviaron de vuelta a su casa y le dijeron que regresase si los síntomas empeoraban.</p><p>Regresó a los cinco días y estuvo internado 12 días en el Providence Cedars-Sinai Tarzana Medical Center con problemas respiratorios graves. Recibió tratamientos nuevos, incluido el remdesivir, el esteroide dexametasona y un antiinflamatorio experimental.</p><p>“Mi cuerpo se deterioraba”, relató. “Si seguía empeorando, quién sabe lo que hubiera pasado”.</p><p>Tom Yadegar, el neumólogo que atendió a Gómez, dijo que teme que haya más casos como el suyo derivados de las reuniones familiares.</p><p>“(Gómez) Estuvo muy mal. Lamentablemente esto es lo que está sucediendo”, expresó el doctor Yadegar. “Algunos no tienen síntomas. Te puedes contagiar y tener muy pocos síntomas. Pero tu esposa se puede infectar y morir”.</p><p>El padre de Gómez estuvo internado cinco días. Su madre se contagió, pero se repuso en su casa. Su esposa también se contagió y permaneció en su casa, cuidando a los niños.</p><p>Gómez tiene muchas razones para sentirse agradecido en el Día de Acción de Gracias. Pero lo celebrará solo con su esposa e hijos.</p><p>“Estoy convencido de que me equivoqué al permitir que viniesen mis padres”, admitió. “Quiero que la gente lo piense dos veces, que sepa el riesgo que se corre al reunir a la familia aunque sea por unas horas el Día de Acción de Gracias o para la Navidad. Las consecuencias reales las sufren no solo la familia y los amigos, sino la sociedad entera y todo el que trata de combatir esto”.</p><h3>TE PUEDE INTERESAR</h3><blockquote class="wp-embedded-content" data-secret="NMzZnOGNcT"><p><a href="https://amqueretaro.com/mundo/2020/10/04/superficie-quemada-en-california-es-el-doble-del-record-anterior/">Superficie quemada en California es el doble del récord anterior</a></p></blockquote><p><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Superficie quemada en California es el doble del récord anterior» — AM Querétaro" src="about:blank" data-secret="NMzZnOGNcT" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://amqueretaro.com/mundo/2020/10/04/superficie-quemada-en-california-es-el-doble-del-record-anterior/embed/#?secret=NMzZnOGNcT"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Superficie quemada en California es el doble del récord anterior» — AM Querétaro" src="https://amqueretaro.com/mundo/2020/10/04/superficie-quemada-en-california-es-el-doble-del-record-anterior/embed/#?secret=NMzZnOGNcT" data-secret="NMzZnOGNcT" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p><div class="entry-tags"> <a href="https://amqueretaro.com/etiqueta/california/" rel="tag">California</a> <a href="https://amqueretaro.com/etiqueta/covid-19/" rel="tag">Covid-19</a></div></div><nav class="gridlove-prev-next-nav"><div class="gridlove-prev-link"></div><div class="gridlove-next-link"> <a href="https://amqueretaro.com/mundo/2020/11/12/joe-biden-espera-trabajar-de-la-mano-con-el-papa-francisco/"> <span class="gridlove-pn-ico"><i class="fa fa fa-chevron-right"></i></span> <span class="gridlove-pn-link">El primer católico en la Casa Blanca desde John F. Kennedy</span> </a></div></nav></div></article><div class="gridlove-ad">&nbsp; <a href="https://www.queretaro.gob.mx/covid19/" target=“_blank”> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=“entrega utiles” width=“360” height=“600” data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/AMDIGITAL_360X300_VS_CHABACANO.png" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/11/AMDIGITAL_360X300_VS_CHABACANO.png" alt=“entrega utiles” width=“360” height=“600” /></noscript></a><hr> &nbsp; &nbsp; <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5474385592589280" data-ad-slot="1777411174"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5740775589361360" data-ad-slot="8547457534"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr> <a href="https://www.usebeq.edu.mx/PaginaWEB/Home/AprendeEnCasaDocentesDirectivos" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20300'%3E%3C/svg%3E" alt="" width="360" height="300" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/DocentesyDirectivos360.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/DocentesyDirectivos360.jpg" alt="" width="360" height="300" /></noscript></a></div><div id="comments" class="gridlove-comments gridlove-box box-inner-p-bigger"><div class="module-header"><div class="module-title"><h4 class="h2">Comenta</h4></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://amqueretaro.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentarios" /> <input type='hidden' name='comment_post_ID' value='820410' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">Relacionados</h4></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-789500 post type-post status-publish format-standard has-post-thumbnail hentry category-capital category-queretaro tag-coronavirus tag-covid-19 tag-gobierno-de-mexico tag-gobierno-de-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/capital/2020/11/10/a-8-meses-de-su-inicio-asi-se-ve-la-curva-de-covid-19-en-queretaro/" title="A 8 meses de su inicio, así se ve la curva de COVID-19 en Querétaro"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Querétaro suma mil 773 casos de COVID-19 / Foto: Selene Ugalde" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/05/Así-se-ve-la-curva-de-contagios-desde-que-inició-Covid-19-en-Querétaro.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/05/Así-se-ve-la-curva-de-contagios-desde-que-inició-Covid-19-en-Querétaro.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Querétaro suma mil 773 casos de COVID-19 / Foto: Selene Ugalde" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/capital/" class="gridlove-cat gridlove-cat-237">Capital</a><a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/capital/2020/11/10/a-8-meses-de-su-inicio-asi-se-ve-la-curva-de-covid-19-en-queretaro/">A 8 meses de su inicio, así se ve la curva de COVID-19 en Querétaro</a></h2><div class="entry-content"><p>Querétaro reportó su primer caso de coronavirus el pasado 11 de marzo, un varón de 43 años de edad que es residente de España</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-820308 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-contagios tag-covid-19 tag-maestros tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/11/12/reportan-fallecimiento-de-16-maestros-en-queretaro-por-la-covid-19/" title="Reportan fallecimiento de 16 maestros en Querétaro por la COVID-19"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="¿Cómo puedo manejar la ansiedad laboral en tiempos de COVID-19?" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/¿Cómo-puedo-manejar-la-ansiedad-laboral-en-tiempos-de-COVID-19.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/07/¿Cómo-puedo-manejar-la-ansiedad-laboral-en-tiempos-de-COVID-19.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="¿Cómo puedo manejar la ansiedad laboral en tiempos de COVID-19?" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/11/12/reportan-fallecimiento-de-16-maestros-en-queretaro-por-la-covid-19/">Reportan fallecimiento de 16 maestros en Querétaro por la COVID-19</a></h2><div class="entry-content"><p>La USEBEQ descartó difundir la cifra de maestros con la COVID-19 en Querétaro, ya que los contagios ocurrieron fuera de las escuelas</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">10 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-820105 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-calificaciones tag-evaluaciones tag-queretaro tag-usebeq"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/11/11/consulta-las-fechas-de-evaluaciones-y-calificaciones-para-alumnos-de-queretaro/" title="Consulta las fechas de evaluaciones y calificaciones para alumnos de Querétaro"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Te decimos cómo se asignan calificaciones ante la pandemia" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Retorno-a-clases-será-virtual-educación-estatal-tendrá-retos.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/Retorno-a-clases-será-virtual-educación-estatal-tendrá-retos.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Te decimos cómo se asignan calificaciones ante la pandemia" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/11/11/consulta-las-fechas-de-evaluaciones-y-calificaciones-para-alumnos-de-queretaro/">Consulta las fechas de evaluaciones y calificaciones para alumnos de Querétaro</a></h2><div class="entry-content"><p>La evaluación servirá como diagnóstico cualitativo para determinar los esfuerzos que reduzcan la brecha de aprendizaje</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-819823 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/11/10/francisco-dominguez-entre-los-gobernadores-mejores-evaluados/" title="Francisco Domínguez entre los gobernadores mejores evaluados"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Conoce a los 10 gobernadores mejor evaluados en octubre" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/Conoce-a-los-10-gobernadores-mejor-evaluados-en-octubre.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/11/Conoce-a-los-10-gobernadores-mejor-evaluados-en-octubre.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Conoce a los 10 gobernadores mejor evaluados en octubre" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/11/10/francisco-dominguez-entre-los-gobernadores-mejores-evaluados/">Francisco Domínguez entre los gobernadores mejores evaluados</a></h2><div class="entry-content"><p>El gobernador de Querétaro, Francisco Domínguez, se ubica en el séptimo lugar del Ranking de Mitofsky de los mejores evaluados</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/estefanygonzalez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Estefany González</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-820090 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-covid-19 tag-rusia tag-sputnik-v tag-vacuna"><div class="entry-image"> <a href="https://amqueretaro.com/mundo/2020/11/11/esta-es-la-vacuna-contra-la-covid-19-que-mostro-92-de-eficacia/" title="Esta es la vacuna contra la COVID-19 que mostró 92 % de eficacia"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Esta es la vacuna contra la COVID-19 que mostró 92 % de eficacia" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Trump-contradice-a-expertos-y-asegura-que-pronto-habrá-vacuna.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/09/Trump-contradice-a-expertos-y-asegura-que-pronto-habrá-vacuna.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Esta es la vacuna contra la COVID-19 que mostró 92 % de eficacia" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mundo/" class="gridlove-cat gridlove-cat-69">Mundo</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mundo/2020/11/11/esta-es-la-vacuna-contra-la-covid-19-que-mostro-92-de-eficacia/">Esta es la vacuna contra la COVID-19 que mostró 92 % de eficacia</a></h2><div class="entry-content"><p>No se han reportado eventos adversos inesperados y el monitoreo de los efectos de la vacuna contra la COVID-19 continúa</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-819794 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-ley-de-paridad tag-martin-arango tag-pan"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/11/10/descarta-pan-candidata-para-queretaro/" title="Descarta PAN candidata para Querétaro"><img width="385" height="258" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20258'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Descarta PAN candidata mujer para Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-10-a-las-08.29.39.jpg" /><noscript><img width="385" height="258" src="https://amqueretaro.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-10-a-las-08.29.39.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Descarta PAN candidata mujer para Querétaro" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/11/10/descarta-pan-candidata-para-queretaro/">Descarta PAN candidata para Querétaro</a></h2><div class="entry-content"><p>Martín Arango, presidente del partido, se expresó sobre la Ley de Paridad</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/paco_perez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Francisco Pérez</a></span></span></div><div class="meta-item meta-date"><span class="updated">3 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-819989 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-negocios category-queretaro tag-canada tag-empleo tag-queretaro tag-trabajo"><div class="entry-image"> <a href="https://amqueretaro.com/negocios/2020/11/10/queretana-canada-te-ofrece-trabajo-con-sueldo-de-hasta-33-mil-pesos/" title="¡Queretana! Canadá te ofrece trabajo con sueldo de hasta 33 mil pesos"><img width="385" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20300'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="¡Queretana! Canadá te ofrece trabajo con sueldo de hasta 33 mil pesos" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2019/02/PESCADO-385x300.jpg" /><noscript><img width="385" height="300" src="https://amqueretaro.com/wp-content/uploads/2019/02/PESCADO-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="¡Queretana! Canadá te ofrece trabajo con sueldo de hasta 33 mil pesos" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a><a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a><a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/negocios/2020/11/10/queretana-canada-te-ofrece-trabajo-con-sueldo-de-hasta-33-mil-pesos/">¡Queretana! Canadá te ofrece trabajo con sueldo de hasta 33 mil pesos</a></h2><div class="entry-content"><p>Se ofertan a nivel nacional 50 plazas formales a mujeres que deseen trabajar en Canadá</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-819899 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-liga-mx tag-liguilla-guard1anes-2020 tag-repechaje"><div class="entry-image"> <a href="https://amqueretaro.com/deportes/2020/11/10/asi-se-jugara-el-repechaje-de-la-liga-mx/" title="Así se jugará el Repechaje de la Liga MX"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Así se jugará el Repechaje de la Liga MX" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/03/liga-mx.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/03/liga-mx.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Así se jugará el Repechaje de la Liga MX" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/deportes/" class="gridlove-cat gridlove-cat-3">Deportes</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/deportes/2020/11/10/asi-se-jugara-el-repechaje-de-la-liga-mx/">Así se jugará el Repechaje de la Liga MX</a></h2><div class="entry-content"><p>Después de la Fecha FIFA iniciará el repechaje del futbol mexicano</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/paco_perez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Francisco Pérez</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-820290 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-contagios tag-covid-19 tag-crum tag-cruz-roja-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/11/12/sobreviven-en-el-crum-mas-alla-del-agotamiento/" title="Sobreviven en el CRUM más allá del agotamiento"><img width="219" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20219%20300'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-08.44.46.jpeg" /><noscript><img width="219" height="300" src="https://amqueretaro.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-08.44.46.jpeg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/11/12/sobreviven-en-el-crum-mas-alla-del-agotamiento/">Sobreviven en el CRUM más allá del agotamiento</a></h2><div class="entry-content"><p>Mientras unos viven la fiesta o se preparan para El Buen Fin hay un sector de la sociedad que suma ocho meses de trabajo intenso</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">17 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box gridlove-highlight post-820081 post type-post status-publish format-standard has-post-thumbnail hentry category-la-mananera tag-amlo tag-instituto-del-fondo-nacional-de-la-vivienda-para-los-trabajadores-infonavit tag-presidente-de-la-republica"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/la-mananera/2020/11/11/presenta-amlo-reforma-para-entrega-de-creditos-del-infonavit/" title="Presenta AMLO reforma para entrega de créditos del Infonavit"><img width="385" height="256" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20256'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="reforma para entrega de créditos del Infonavit" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-11-at-07.49.10.jpeg" /><noscript><img width="385" height="256" src="https://amqueretaro.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-11-at-07.49.10.jpeg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="reforma para entrega de créditos del Infonavit" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/la-mananera/" class="gridlove-cat gridlove-cat-2511">La Mañanera</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/la-mananera/2020/11/11/presenta-amlo-reforma-para-entrega-de-creditos-del-infonavit/">Presenta AMLO reforma para entrega de créditos del Infonavit</a></h2><div class="entry-content"><p>Con este proyecto los trabajadores contarán con créditos para adquisición de suelo, autoconstrucción, remodelación, ampliación y reparación.</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://1.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://1.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-820357 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-libia tag-migrantes tag-moamar-gadafi tag-onu"><div class="entry-image"> <a href="https://amqueretaro.com/mundo/2020/11/12/mueren-74-migrantes-al-naufragar-su-barco-en-aguas-de-libia/" title="Mueren 74 migrantes al naufragar su barco en aguas de Libia"><img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20257'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="una trabajadora de la Organización Internacional para las Migraciones de la ONU habla con una sobreviviente de un naufragio ocurrido frente a la costa de Libia en el mar Mediterráneo. (AP)" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/AP20317649995341-1.jpg" /><noscript><img width="385" height="257" src="https://amqueretaro.com/wp-content/uploads/2020/11/AP20317649995341-1.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="una trabajadora de la Organización Internacional para las Migraciones de la ONU habla con una sobreviviente de un naufragio ocurrido frente a la costa de Libia en el mar Mediterráneo. (AP)" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mundo/" class="gridlove-cat gridlove-cat-69">Mundo</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mundo/2020/11/12/mueren-74-migrantes-al-naufragar-su-barco-en-aguas-de-libia/">Mueren 74 migrantes al naufragar su barco en aguas de Libia</a></h2><div class="entry-content"><p>Por lo menos 74 migrantes se ahogaron después de que un barco con destino a Europa naufragó frente a las costas de Libia, informó el jueves la Organización Internacional para las Migraciones de la ONU.</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/julian-istilart/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Julian Istilart</a></span></span></div><div class="meta-item meta-date"><span class="updated">9 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box gridlove-highlight post-820299 post type-post status-publish format-standard has-post-thumbnail hentry category-la-mananera tag-amlo tag-la-mananera tag-presidente-de-la-republica"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/la-mananera/2020/11/12/presenta-amlo-iniciativa-para-regular-outsourcing-en-mexico/" title="Presenta AMLO iniciativa para regular outsourcing en México"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="La iniciativa será enviada hoy mismo al Congreso" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Llama-AMLO-a-partidos-políticos-a-apretarse-el-cinturón.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/09/Llama-AMLO-a-partidos-políticos-a-apretarse-el-cinturón.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="La iniciativa será enviada hoy mismo al Congreso" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/la-mananera/" class="gridlove-cat gridlove-cat-2511">La Mañanera</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/la-mananera/2020/11/12/presenta-amlo-iniciativa-para-regular-outsourcing-en-mexico/">Presenta AMLO iniciativa para regular outsourcing en México</a></h2><div class="entry-content"><p>Con este proyecto de Ley se busca garantizar los derechos de los trabajadores y evitar la defraudación fiscal en la que incurren las empresas que subcontratan.</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://1.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://1.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">12 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-820367 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo"><div class="entry-image"> <a href="https://amqueretaro.com/mundo/2020/11/12/joe-biden-espera-trabajar-de-la-mano-con-el-papa-francisco/" title="El primer católico en la Casa Blanca desde John F. Kennedy"><img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20257'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="El presidente electo Joe Biden saluda mientras sale del teatro The Queen, el martes 10 de noviembre de 2020, en Wilmington, Delaware. (AP)" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/biden2.jpg" /><noscript><img width="385" height="257" src="https://amqueretaro.com/wp-content/uploads/2020/11/biden2.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="El presidente electo Joe Biden saluda mientras sale del teatro The Queen, el martes 10 de noviembre de 2020, en Wilmington, Delaware. (AP)" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mundo/" class="gridlove-cat gridlove-cat-69">Mundo</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mundo/2020/11/12/joe-biden-espera-trabajar-de-la-mano-con-el-papa-francisco/">El primer católico en la Casa Blanca desde John F. Kennedy</a></h2><div class="entry-content"><p>El presidente electo Joe Biden habló el jueves por teléfono con el papa Francisco mientras continúa con sus conversaciones con los líderes de distintas partes del mundo.</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/julian-istilart/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Julian Istilart</a></span></span></div><div class="meta-item meta-date"><span class="updated">7 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-820278 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-competitividad tag-imco tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/negocios/2020/11/12/se-coloca-queretaro-como-la-quinta-ciudad-mas-competitiva-imco/" title="Se coloca Querétaro como la quinta ciudad más competitiva: IMCO"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Se coloca Querétaro como la quinta ciudad más competitiva: IMCO" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/Se-coloca-Querétaro-como-la-quinta-ciudad-más-competitiva-IMCO.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/11/Se-coloca-Querétaro-como-la-quinta-ciudad-más-competitiva-IMCO.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Se coloca Querétaro como la quinta ciudad más competitiva: IMCO" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/negocios/2020/11/12/se-coloca-queretaro-como-la-quinta-ciudad-mas-competitiva-imco/">Se coloca Querétaro como la quinta ciudad más competitiva: IMCO</a></h2><div class="entry-content"><p>La vinculación de los bachilleratos y las universidades con el sector productivo es una pieza clave de la ciudad, aseguró el organismo</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">17 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-820016 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-contagios tag-covid-19 tag-cruz-roja tag-pandemias tag-traslados"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/11/11/socorristas-de-cruz-roja-preocupados-por-alza-de-casos/" title="Socorristas de Cruz Roja, preocupados por alza de casos"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Socorristas de Cruz Roja, preocupados por alza de casos /Foto: Cuartoscuro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/Socorristas-de-Cruz-Roja-preocupados-por-alza-de-casos.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/11/Socorristas-de-Cruz-Roja-preocupados-por-alza-de-casos.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Socorristas de Cruz Roja, preocupados por alza de casos /Foto: Cuartoscuro" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/11/11/socorristas-de-cruz-roja-preocupados-por-alza-de-casos/">Socorristas de Cruz Roja, preocupados por alza de casos</a></h2><div class="entry-content"><p>Personal de la institución ven un panorama poco halagador ante el aumento de personas con COVID-19 en las últimas semanas en la entidad</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/editor/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Miguel Tierrafria</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-820028 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-arturo-maximiliano tag-morena tag-pan"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/11/11/en-padron-del-pan-posible-abanderado-de-morena/" title="En padrón del PAN, posible abanderado de Morena"><img width="239" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20239%20300'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="En padrón del PAN, posible abanderado de Morena" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-10-a-las-23.42.38.jpg" /><noscript><img width="239" height="300" src="https://amqueretaro.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-10-a-las-23.42.38.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="En padrón del PAN, posible abanderado de Morena" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/11/11/en-padron-del-pan-posible-abanderado-de-morena/">En padrón del PAN, posible abanderado de Morena</a></h2><div class="entry-content"><p>Arturo Maximiliano García milita en el Partido Acción Nacional (PAN)</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/paco_perez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Francisco Pérez</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-819427 post type-post status-publish format-standard has-post-thumbnail hentry category-guia-de-la-ciudad tag-coworkers tag-coworking tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/guia-de-la-ciudad/2020/11/10/guia-de-los-32-espacios-coworking-para-trabajar-en-queretaro/" title="Guía de los 32 espacios &#8216;coworking&#8217; para trabajar en Querétaro"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/CW.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/11/CW.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/" class="gridlove-cat gridlove-cat-5182">Guía de la ciudad</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/guia-de-la-ciudad/2020/11/10/guia-de-los-32-espacios-coworking-para-trabajar-en-queretaro/">Guía de los 32 espacios &#8216;coworking&#8217; para trabajar en Querétaro</a></h2><div class="entry-content"><p>Conoce su ubicación, servicios y las ventajas de cada &#8216;coworking&#8217; de alto nivel; son la tendencia de empresarios, profesionales independientes y extranjeros con visión del futuro del trabajo</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/cinthia-albores/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/e22b45bc432b7185f169d070907665d1?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/e22b45bc432b7185f169d070907665d1?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Cinthia Albores</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-820106 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-negocios tag-covid-19 tag-economia-2 tag-guanajuato tag-mentefactura"><div class="entry-image"> <a href="https://amqueretaro.com/negocios/2020/11/11/mentefactura-a-esto-le-apuestan-los-eventos-que-organiza-guanajuato/" title="¿Mentefactura? A esto le apuestan los eventos que organiza Guanajuato"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="¿Mentefactura? A esto le apuestan los eventos que organiza Guanajuato" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/¿Mentefactura-A-esto-le-apuestan-los-eventos-que-organiza-Guanajuato.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/11/¿Mentefactura-A-esto-le-apuestan-los-eventos-que-organiza-Guanajuato.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="¿Mentefactura? A esto le apuestan los eventos que organiza Guanajuato" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a><a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/negocios/2020/11/11/mentefactura-a-esto-le-apuestan-los-eventos-que-organiza-guanajuato/">¿Mentefactura? A esto le apuestan los eventos que organiza Guanajuato</a></h2><div class="entry-content"><p>Los eventos organizados en el Estado han reflejado este concepto, el cual aboga por invertir en el conocimiento y el servicio y no tanto en el producto en sí.</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-820249 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-basura-organiga tag-hagamos-composta tag-reciclaje"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/11/12/dan-una-segunda-oportunidad-a-la-basura/" title="Dan una segunda oportunidad a la basura"><img width="385" height="290" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20290'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Dan una segunda oportunidad a la basura" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-11-a-las-22.33.00.jpg" /><noscript><img width="385" height="290" src="https://amqueretaro.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-11-a-las-22.33.00.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Dan una segunda oportunidad a la basura" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/11/12/dan-una-segunda-oportunidad-a-la-basura/">Dan una segunda oportunidad a la basura</a></h2><div class="entry-content"><p>&#8216;Hagamos Composta&#8217; recolecta residuos orgánicos en Querétaro</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/paco_perez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Francisco Pérez</a></span></span></div><div class="meta-item meta-date"><span class="updated">17 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-820023 post type-post status-publish format-standard has-post-thumbnail hentry category-pulso-politico-queretaro tag-lideres-politicos tag-pulso-politico tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/pulso-politico-queretaro/2020/11/11/en-reacomodo-la-arena-politica/" title="En reacomodo, la arena política"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="En reacomodo, la arena política" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/PULSO-POLITICO.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/11/PULSO-POLITICO.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="En reacomodo, la arena política" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/pulso-politico-queretaro/" class="gridlove-cat gridlove-cat-51425">Pulso político</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/pulso-politico-queretaro/2020/11/11/en-reacomodo-la-arena-politica/">En reacomodo, la arena política</a></h2><div class="entry-content"><p>Los tiempos electorales se acercan y los perfiles queretanos lo reflejan en sus acciones</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-820261 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-covid tag-covid-19"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/11/11/hombres-se-contagian-mas-de-covid-19-en-queretaro/" title="Hombres se contagian más de COVID-19 en Querétaro"><img width="385" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20241'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Hombres se contagian más de COVID-19 en Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Supera-Querétaro-las-3-mil-500-altas-por-COVID-19.jpg" /><noscript><img width="385" height="241" src="https://amqueretaro.com/wp-content/uploads/2020/08/Supera-Querétaro-las-3-mil-500-altas-por-COVID-19.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Hombres se contagian más de COVID-19 en Querétaro" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/11/11/hombres-se-contagian-mas-de-covid-19-en-queretaro/">Hombres se contagian más de COVID-19 en Querétaro</a></h2><div class="entry-content"><p>Querétaro suma 16,917 casos de COVID-19 , el 48 por ciento son mujeres y el 52 por ciento son hombres</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/estefanygonzalez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Estefany González</a></span></span></div><div class="meta-item meta-date"><span class="updated">23 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-819735 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/11/10/contagio-de-covid-en-animales-inquieta-a-oms-y-a-cientificos/" title="Contagio de COVID en animales inquieta a OMS y a científicos"><img width="385" height="217" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20217'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="En Dinamarca, el virus pasó de humano a visón y viceversa, y mutó en el proceso. AP" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/nyt10nov.jpg" /><noscript><img width="385" height="217" src="https://amqueretaro.com/wp-content/uploads/2020/11/nyt10nov.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="En Dinamarca, el virus pasó de humano a visón y viceversa, y mutó en el proceso. AP" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/11/10/contagio-de-covid-en-animales-inquieta-a-oms-y-a-cientificos/">Contagio de COVID en animales inquieta a OMS y a científicos</a></h2><div class="entry-content"><p>La posibilidad más inquietante es que el virus podría mutar en otras especies y adquirir mayor transmisibilidad o ser más peligroso para los humanos</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/julian-istilart/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Julian Istilart</a></span></span></div><div class="meta-item meta-date"><span class="updated">3 días ago</span></div></div></div></article></div></div></div></div></div><div class="gridlove-sidebar"><div id="mks_ads_widget-3" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Te puede interesar</h4><ul class="mks_adswidget_ul large"><li data-showind="0"><div style="width:300px; height:250px;"><div align="center" style="border:0px solid white; padding-top: -10px;"><div id="div-gpt-ad-1576024705020-0" style="width: 300px; height: 250px;"> </div></div></div></li></ul></div><div id="media_image-32" class="gridlove-highlight widget gridlove-box widget_media_image"><h4 class="widget-title">Club AM</h4><a href="https://bit.ly/WolfpackQRO"><img width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" class="image wp-image-819717 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/banner_buen_Fin_atletas_nuevos.png" /><noscript><img width="300" height="600" src="https://amqueretaro.com/wp-content/uploads/2020/11/banner_buen_Fin_atletas_nuevos.png" class="image wp-image-819717 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="recent-posts-4" class="widget gridlove-box widget_recent_entries"><h4 class="widget-title">Últimas noticias</h4><ul><li> <a href="https://amqueretaro.com/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/" aria-current="page">Hispanos, 60% de casos COVID-19 en California</a></li><li> <a href="https://amqueretaro.com/pulso-politico-queretaro/politica-nacional/2020/11/12/presenta-guadalupe-murguia-su-segundo-informe-legislativo/">Presenta Guadalupe Murguía su Segundo Informe legislativo</a></li><li> <a href="https://amqueretaro.com/viral/2020/11/12/selena-gomez-en-la-piel-de-una-alpinista/">Selena Gomez, en la piel de una alpinista</a></li><li> <a href="https://amqueretaro.com/deportes/2020/11/12/revocan-premio-a-atleta-queretano-acusado-de-violencia-de-genero/">Revocan premio a atleta queretano acusado de violencia de género</a></li><li> <a href="https://amqueretaro.com/pulso-politico-queretaro/politica-nacional/2020/11/12/reforzaran-vigilancia-en-carreteras-este-fin-de-semana-largo/">Reforzarán vigilancia en carreteras este fin de semana largo</a></li></ul></div><div id="mks_ads_widget-25" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Recomendaciones</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.iqt.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="Gestion_RefrendoDigital_AM300x600-1.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/Gestion_RefrendoDigital_AM300x600-1.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/11/Gestion_RefrendoDigital_AM300x600-1.jpg" alt="Gestion_RefrendoDigital_AM300x600-1.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="mks_ads_widget-4" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Municipio de Querétaro</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.municipiodequeretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="BannerWeb_Predial-cc6_300x600.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/BannerWeb_Predial-cc6_300x600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/11/BannerWeb_Predial-cc6_300x600.jpg" alt="BannerWeb_Predial-cc6_300x600.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li><li data-showind="1"> <a href="https://www.municipiodequeretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="BannerWeb_Exhumacion-2020-ok_300x600.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/BannerWeb_Exhumacion-2020-ok_300x600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/11/BannerWeb_Exhumacion-2020-ok_300x600.jpg" alt="BannerWeb_Exhumacion-2020-ok_300x600.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul> </div><div id="mks_ads_widget-2" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Predial</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.corregidoraenlinea.gob.mx/#/portal/predial" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="300x250px_C-01.png" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/300x250px_C-01.png" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/11/300x250px_C-01.png" alt="300x250px_C-01.png" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li><li data-showind="0"><div style="width:300px; height:250px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li></ul></div><div id="recent-comments-2" class="widget gridlove-box widget_recent_comments"><h4 class="widget-title">Comentarios</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="https://amqueretaro.com/negocios/2020/10/25/inscribete-a-la-nueva-feria-de-empleo-en-queretaro/#comment-27084">Inscríbete a la nueva feria de empleo en Querétaro</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/09/27/que-actividades-podre-hacer-en-queretaro-con-semaforo-covid-19-amarillo/#comment-26478">¿Qué actividades podré hacer en Querétaro con Semáforo COVID-19 amarillo?</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/09/28/pide-diputada-aleman-proporcionar-equipo-de-computo-a-estudiantes-que-aprenden-a-distancia/#comment-26477">Pide diputada Alemán proporcionar equipo de cómputo a estudiantes</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/the-new-york-times-syndicate/2020/09/14/la-vacuna-china-y-su-empleo-en-la-politica-exterior/#comment-26179">La vacuna china y su empleo en la política exterior</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/08/27/cuatro-escenarios-por-covid-19-que-queretaro-debe-evitar/#comment-25690">Cuatro escenarios por COVID-19 que Querétaro debe evitar</a></li></ul></div><div id="mks_ads_widget-16" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Pago en app</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20400'%3E%3C/svg%3E" alt="RealizatuPagoenlaApp.jpg" style="width:240px; height:400px;" width="240" height="400" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/RealizatuPagoenlaApp.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/RealizatuPagoenlaApp.jpg" alt="RealizatuPagoenlaApp.jpg" style="width:240px; height:400px;" width="240" height="400"/></noscript> </a></li></ul></div><div id="calendar-2" class="widget gridlove-box widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>noviembre 2020</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="https://amqueretaro.com/2020/11/01/" aria-label="Entradas publicadas el 1 de November de 2020">1</a></td></tr><tr><td><a href="https://amqueretaro.com/2020/11/02/" aria-label="Entradas publicadas el 2 de November de 2020">2</a></td><td><a href="https://amqueretaro.com/2020/11/03/" aria-label="Entradas publicadas el 3 de November de 2020">3</a></td><td><a href="https://amqueretaro.com/2020/11/04/" aria-label="Entradas publicadas el 4 de November de 2020">4</a></td><td><a href="https://amqueretaro.com/2020/11/05/" aria-label="Entradas publicadas el 5 de November de 2020">5</a></td><td><a href="https://amqueretaro.com/2020/11/06/" aria-label="Entradas publicadas el 6 de November de 2020">6</a></td><td><a href="https://amqueretaro.com/2020/11/07/" aria-label="Entradas publicadas el 7 de November de 2020">7</a></td><td><a href="https://amqueretaro.com/2020/11/08/" aria-label="Entradas publicadas el 8 de November de 2020">8</a></td></tr><tr><td><a href="https://amqueretaro.com/2020/11/09/" aria-label="Entradas publicadas el 9 de November de 2020">9</a></td><td><a href="https://amqueretaro.com/2020/11/10/" aria-label="Entradas publicadas el 10 de November de 2020">10</a></td><td><a href="https://amqueretaro.com/2020/11/11/" aria-label="Entradas publicadas el 11 de November de 2020">11</a></td><td id="today"><a href="https://amqueretaro.com/2020/11/12/" aria-label="Entradas publicadas el 12 de November de 2020">12</a></td><td>13</td><td>14</td><td>15</td></tr><tr><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td></tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://amqueretaro.com/2020/10/">&laquo; Oct</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div><div id="media_image-35" class="widget gridlove-box widget_media_image"><a href="https://amqueretaro.com/pulso-politico/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-783289 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/04/pulso-politico-AM-de-Queretaro.jpg" /><noscript><img width="300" height="250" src="https://amqueretaro.com/wp-content/uploads/2020/04/pulso-politico-AM-de-Queretaro.jpg" class="image wp-image-783289 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="mks_ads_widget-20" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">App Móvil</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20600'%3E%3C/svg%3E" alt="PagoenApp160x600.jpg" style="width:160px; height:600px;" width="160" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/PagoenApp160x600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/PagoenApp160x600.jpg" alt="PagoenApp160x600.jpg" style="width:160px; height:600px;" width="160" height="600"/></noscript> </a></li></ul></div><div id="media_image-40" class="widget gridlove-box widget_media_image"><h4 class="widget-title">síguenos en Instagram</h4><a href="https://www.instagram.com/amdequeretaro/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-805045 attachment-full size-full" alt="Sigue el Instagram de Am de Querétaro" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Instagram.jpg" /><noscript><img width="300" height="250" src="https://amqueretaro.com/wp-content/uploads/2020/08/Instagram.jpg" class="image wp-image-805045 attachment-full size-full" alt="Sigue el Instagram de Am de Querétaro" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="mks_ads_widget-21" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">indicaciones</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" alt="CEA240X120.jpg" style="width:240px; height:120px;" width="240" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/CEA240X120.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/CEA240X120.jpg" alt="CEA240X120.jpg" style="width:240px; height:120px;" width="240" height="120"/></noscript> </a></li><li data-showind="1"> <a href="https://www.queretaro.gob.mx/covid19/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" alt="AprendeEnCasa120.jpg" style="width:240px; height:120px;" width="240" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/AprendeEnCasa120.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/AprendeEnCasa120.jpg" alt="AprendeEnCasa120.jpg" style="width:240px; height:120px;" width="240" height="120"/></noscript> </a></li></ul> </div><div></div><p></p><div id="mks_ads_widget-12" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Trámites y servicios</h4> <a href="https://amqueretaro.com/tramites-y-servicios/2020/07/01/todo-lo-que-debes-saber-sobre-la-verificacion-vehicular-en-queretaro/" target="_self" rel="noopener"><img class="size-full wp-image-792734 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="Verificación vehicular en Querétaro" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/verificacion-vehicular-en-queretaro.jpg" /><noscript><img class="size-full wp-image-792734 alignleft" src="https://amqueretaro.com/wp-content/uploads/2020/08/verificacion-vehicular-en-queretaro.jpg" alt="Verificación vehicular en Querétaro" width="300" height="600" /></noscript></a></div><p></p></div></div></div></div><div class="conatiner"><div class="gridlove-ad"><hr /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5474385592589280" data-ad-slot="7088351753"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-4 col-md-6 col-sm-12"><div id="mks_social_widget-15" class="widget mks_social_widget"><h4 class="widget-title">AM de Querétaro</h4><p>Continua la conversación en los canales sociales y de mensajería del AM de Querétaro. Información útil y verificada para ti.</p><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/AMQueretaro/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>facebook</span></a></li><li><a href="https://twitter.com/am_queretaro" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>twitter</span></a></li><li><a href="https://instagram.com/amdequeretaro" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>instagram</span></a></li></ul></div><div id="media_image-34" class="widget widget_media_image"><a href="https://www.asociaciondeinternet.mx/socios"><img width="155" height="87" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20155%2087'%3E%3C/svg%3E" class="image wp-image-797666 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/socio-amipci-amqueretaro-web.png" /><noscript><img width="155" height="87" src="https://amqueretaro.com/wp-content/uploads/2020/06/socio-amipci-amqueretaro-web.png" class="image wp-image-797666 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="mks_ads_widget-23" class="widget mks_ads_widget"><ul class="mks_adswidget_ul large"><li data-showind="0"> <a href="https://www.usebeq.edu.mx/PaginaWEB/Home/AprendeEnCasaPadresFamilia" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="Padresdefamilia360.jpg" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Padresdefamilia360.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/Padresdefamilia360.jpg" alt="Padresdefamilia360.jpg" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li><li data-showind="1"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="CEA360x300Pago.jpg" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/CEA360x300Pago.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/CEA360x300Pago.jpg" alt="CEA360x300Pago.jpg" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li></ul> </div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="text-26" class="widget widget_text"><h4 class="widget-title">Más sobre nosotros</h4><div class="textwidget"><p><strong>Teléfono:</strong><br /> <a href="tel:+4422919900">(442)2919900</a></p><p><strong>Dirección:</strong><br /> Av. Gómez Morín 3881. 3er. Piso. Centro Sur. C.P. 76090. Querétaro, Qro. México (<a href="https://g.page/amqueretaro?share" target="_blank" rel="noopener noreferrer">mapa</a>)</p><p><strong>También puedes ver:<br /> </strong><a href="https://amqueretaro.com/contacto/" target="_blank" rel="noopener noreferrer">Directorio</a> I <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscripciones </a> I <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a> I <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a> I <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad para personas</a></p></div></div><div id="media_image-36" class="widget widget_media_image"><a href="#"><img width="230" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%2053'%3E%3C/svg%3E" class="image wp-image-797665 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-comscore-amqueretaro-web.png" /><noscript><img width="230" height="53" src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-comscore-amqueretaro-web.png" class="image wp-image-797665 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center">Copyright © 2020. Creado por <a href="http://gruposiicomunicaciones.com" target="_blank" rel="noopener">AD Comunicaciones y Grupo SII Comunicaciones</a>.</p></div></div></div><div class="gridlove-sidebar-action-wrapper"> <span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-menu-2022" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA DE CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></div><div id="mks_social_widget-16" class="widget gridlove-box mks_social_widget"><h4 class="widget-title">Redes sociales</h4><p>No te pierdas las actualizaciones con las noticias más relevantes y continúa la conversación.</p><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/AMQueretaro/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>facebook</span></a></li><li><a href="https://twitter.com/am_queretaro" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>twitter</span></a></li><li><a href="https://instagram.com/amdequeretaro" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>instagram</span></a></li><li><a href="https://bit.ly/AMqueretaro" title="WhatsApp" class="socicon-whatsapp soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>whatsapp</span></a></li><li><a href="https://t.me/amdequeretaro" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>telegram</span></a></li></ul></div><div id="recent-posts-8" class="gridlove-highlight widget gridlove-box widget_recent_entries"><h4 class="widget-title">Últimas noticias</h4><ul><li> <a href="https://amqueretaro.com/mundo/2020/11/12/hispanos-60-de-casos-covid-19-en-california/" aria-current="page">Hispanos, 60% de casos COVID-19 en California</a></li><li> <a href="https://amqueretaro.com/pulso-politico-queretaro/politica-nacional/2020/11/12/presenta-guadalupe-murguia-su-segundo-informe-legislativo/">Presenta Guadalupe Murguía su Segundo Informe legislativo</a></li><li> <a href="https://amqueretaro.com/viral/2020/11/12/selena-gomez-en-la-piel-de-una-alpinista/">Selena Gomez, en la piel de una alpinista</a></li><li> <a href="https://amqueretaro.com/deportes/2020/11/12/revocan-premio-a-atleta-queretano-acusado-de-violencia-de-genero/">Revocan premio a atleta queretano acusado de violencia de género</a></li><li> <a href="https://amqueretaro.com/pulso-politico-queretaro/politica-nacional/2020/11/12/reforzaran-vigilancia-en-carreteras-este-fin-de-semana-largo/">Reforzarán vigilancia en carreteras este fin de semana largo</a></li></ul></div><div id="nav_menu-4" class="widget gridlove-box widget_nav_menu"><h4 class="widget-title">SECCIONES</h4><div class="menu-menu-2020-container"><ul id="menu-menu-2023" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA DE CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></div></div><div id="text-28" class="widget gridlove-box widget_text"><h4 class="widget-title">Contáctanos</h4><div class="textwidget"><p><strong>Teléfono:</strong><br /> <a href="tel:+4422919900">(442)2919900</a></p><p><strong>Dirección:</strong><br /> Avenida Gómez Morín 3881, Centro Sur 76090 Santiago de Querétaro (<a href="https://g.page/amqueretaro?share" target="_blank" rel="noopener noreferrer">mapa</a>)</p><p><strong>También puedes ver:<br /> </strong><a href="https://amqueretaro.com/contacto/" target="_blank" rel="noopener noreferrer">Directorio</a> I <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscripciones </a> I <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a> I <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a> I <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad para personas</a></p></div></div></div></div><div class="gridlove-sidebar-action-overlay"></div><div style="display:none"> <a href="http://emekciyiz.com/" title="bayan escort">bayan escort</a> <a href="http://www.mersinbuyuksehir.com/" title="mersin escort">mersin escort</a> <a href="http://genelescort.com/king/diyarbakir-escort/" title="diyarbakır escort">diyarbakır escort</a> <a href="http://genelescort.com/king/elazig-escort/" title="elazığ escort">elazığ escort</a> <a href="http://genelescort.com/king/hatay-escort/" title="hatay escort">hatay escort</a></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://amqueretaro.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "825354f3d2", post_id : 820410 } ); } ); /* ]]> */</script> <script type='text/javascript' id='mdp-ungrabber-js-extra'>/* <![CDATA[ */ var mdp_ungrabber = {"md_select_all":"false","md_copy":"false","md_cut":"false","md_paste":"false","md_save":"false","md_view_source":"true","md_print_page":"false","md_developer_tool":"true","md_reader_mode":"false","md_right_click":"false","md_text_selection":"false","md_image_dragging":"false"}; /* ]]> */</script> <script type='text/javascript' id='gridlove-main-js-extra'>/* <![CDATA[ */ var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"120","header_sticky_up":"1","logo":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/08\/am-de-queretaro-2020.png","logo_retina":"","logo_mini":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/08\/am-de-queretaro-mini-2020.png","logo_mini_retina":"","gridlove_gallery":"1","responsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":""}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amqueretaro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://amqueretaro.com/wp-content/cache/min/1/edd9516fba78773151f5afc8b77b10e0.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/gruposii-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}</script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({flush: true});</script></body></html>
