<!DOCTYPE html><html lang="es" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><script src="/cdn-cgi/apps/head/HXjSZdPZm37rykoU5RHnQrEa1y4.js"></script><link rel="pingback" href="https://amqueretaro.com/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11" /><meta http-equiv="refresh" content="900"><meta name="google-site-verification" content="BAAayeOAWF9ixiD3NNsBqkizPnzfdVojNx-yQGtuD64" /><meta name="yandex-verification" content="d217a09896bc3a38" /><title>Donald Trump emite su voto: &quot;Voté por un tipo llamado Trump&quot;</title> <meta name="description" content="Al salir de la biblioteca donde emitió su voto, el presidente de Estados Unidos le dijo a la prensa: &quot;Voté por un tipo llamado Trump&quot;" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://amqueretaro.com/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Donald Trump emite su voto: &quot;Voté por un tipo llamado Trump&quot;" /><meta property="og:description" content="Al salir de la biblioteca donde emitió su voto, el presidente de Estados Unidos le dijo a la prensa: &quot;Voté por un tipo llamado Trump&quot;" /><meta property="og:url" content="https://amqueretaro.com/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/" /><meta property="og:site_name" content="AM Querétaro" /><meta property="article:publisher" content="http://AMQueretaro/" /><meta property="article:tag" content="Elecciones en Estados Unidos" /><meta property="article:tag" content="Joe Biden" /><meta property="article:tag" content="Trump" /><meta property="article:tag" content="Voto" /><meta property="article:section" content="Mundo" /><meta property="article:published_time" content="2020-10-24T20:04:49-05:00" /><meta property="og:image" content="https://amqueretaro.com/wp-content/uploads/2020/10/Donald-Trump-emite-su-voto-Voté-por-un-tipo-llamado-Trump.jpg" /><meta property="og:image:secure_url" content="https://amqueretaro.com/wp-content/uploads/2020/10/Donald-Trump-emite-su-voto-Voté-por-un-tipo-llamado-Trump.jpg" /><meta property="og:image:width" content="861" /><meta property="og:image:height" content="540" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Al salir de la biblioteca donde emitió su voto, el presidente de Estados Unidos le dijo a la prensa: &quot;Voté por un tipo llamado Trump&quot;" /><meta name="twitter:title" content="Donald Trump emite su voto: &quot;Voté por un tipo llamado Trump&quot;" /><meta name="twitter:site" content="@am_queretaro" /><meta name="twitter:image" content="https://amqueretaro.com/wp-content/uploads/2020/10/Donald-Trump-emite-su-voto-Voté-por-un-tipo-llamado-Trump.jpg" /><meta name="twitter:creator" content="@am_queretaro" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amqueretaro.com/#organization","name":"AM de Quer\u00e9taro","url":"https://amqueretaro.com/","sameAs":["http://AMQueretaro/","https://www.instagram.com/vsdmx/","https://www.linkedin.com/company/10866683/admin/","https://www.youtube.com/user/amqueretarotv/","https://twitter.com/am_queretaro"],"logo":{"@type":"ImageObject","@id":"https://amqueretaro.com/#logo","url":"https://amqueretaro.com/wp-content/uploads/2019/04/amqueretaro-disqus.gif","width":92,"height":92,"caption":"AM de Quer\u00e9taro"},"image":{"@id":"https://amqueretaro.com/#logo"}},{"@type":"WebSite","@id":"https://amqueretaro.com/#website","url":"https://amqueretaro.com/","name":"AM Quer\u00e9taro","publisher":{"@id":"https://amqueretaro.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://amqueretaro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://amqueretaro.com/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/#primaryimage","url":"https://amqueretaro.com/wp-content/uploads/2020/10/Donald-Trump-emite-su-voto-Vote\u0301-por-un-tipo-llamado-Trump.jpg","width":861,"height":540},{"@type":"WebPage","@id":"https://amqueretaro.com/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/#webpage","url":"https://amqueretaro.com/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/","inLanguage":"es","name":"Donald Trump emite su voto: &quot;Vot\u00e9 por un tipo llamado Trump&quot;","isPartOf":{"@id":"https://amqueretaro.com/#website"},"primaryImageOfPage":{"@id":"https://amqueretaro.com/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/#primaryimage"},"datePublished":"2020-10-24T20:04:49-05:00","dateModified":"2020-10-24T20:04:49-05:00","description":"Al salir de la biblioteca donde emiti\u00f3 su voto, el presidente de Estados Unidos le dijo a la prensa: \"Vot\u00e9 por un tipo llamado Trump\""},{"@type":"Article","@id":"https://amqueretaro.com/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/#article","isPartOf":{"@id":"https://amqueretaro.com/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/#webpage"},"author":{"@id":"https://amqueretaro.com/#/schema/person/8fe3c626463acfa3cb6d4702d93817db"},"headline":"Donald Trump emite su voto: &#8220;Vot\u00e9 por un tipo llamado Trump&#8221;","datePublished":"2020-10-24T20:04:49-05:00","dateModified":"2020-10-24T20:04:49-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amqueretaro.com/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/#webpage"},"publisher":{"@id":"https://amqueretaro.com/#organization"},"image":{"@id":"https://amqueretaro.com/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/#primaryimage"},"keywords":"Elecciones en Estados Unidos,Joe Biden,Trump,Voto","articleSection":"Mundo"},{"@type":["Person"],"@id":"https://amqueretaro.com/#/schema/person/8fe3c626463acfa3cb6d4702d93817db","name":"Magdiel","image":{"@type":"ImageObject","@id":"https://amqueretaro.com/#authorlogo","url":"http://2.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=96&d=mm&r=g","caption":"Magdiel"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.gravitec.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed" href="https://amqueretaro.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed de los comentarios" href="https://amqueretaro.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Comentario Donald Trump emite su voto: &#8220;Voté por un tipo llamado Trump&#8221; del feed" href="https://amqueretaro.com/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href="https://amqueretaro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1" type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons-5b1a18cdde250d252b23e2d5748283c1.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='mks_shortcodes_css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/style-8fe11e6c599a673726bfec6c74fd7e39.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style-90bce98dffc308fd9e3a0b59fe42c338.css' type='text/css' media='all' /><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wpdiscuz-fa-css' href="https://amqueretaro.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7" type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-combo-css-css' href="https://amqueretaro.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.5.1" type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='gridlove-fonts-css' href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%7COswald%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1.9.4&#038;display=swap" type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='gridlove-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/themes/am2020/assets/css/min-efe865bab738a223f5fa16a3fbcabd42.css' type='text/css' media='all' /><style id='gridlove-main-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='meks-ads-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-ads-widget/css/style-c8a939b30ccdc473c2dd66010086e1e1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks_instagram-widget-styles-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-instagram-widget/css/widget-3e0b3019a87370b732d8790f222b11fb.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks-author-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-author-widget/css/style-260978ee9d0915eb71c3a9ac0c5aed71.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks-social-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-social-widget/css/style-d39665f572c959e3c629a35d104c16ad.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks-themeforest-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-themeforest-smart-widget/css/style-7ad9a22de16dbb4338593c4f260352e4.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks_ess-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-social-share/assets/css/main-cc63fd96ea81e1826cc8a3a8fa31694c.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(http://amqueretaro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style> <script type='text/javascript' src="https://amqueretaro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.gravitec.net/storage/abf90f147261d4726d0631768239a1a3/client.js?service=wp&#038;wpath=http%3A%2F%2Famqueretaro.com%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.1' id='gravitecnet-js' defer></script> <link rel="https://api.w.org/" href="https://amqueretaro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://amqueretaro.com/wp-json/wp/v2/posts/817230" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amqueretaro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amqueretaro.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://amqueretaro.com/?p=817230' /><link rel="alternate" type="application/json+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F10%2F24%2Fdonald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F10%2F24%2Fdonald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump%2F&#038;format=xml" /><meta name="framework" content="Redux 4.1.17" /><meta property="ia:markup_url" content="https://amqueretaro.com/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/?ia_markup=1" /> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://amqueretaro.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://amqueretaro.com/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/amp/"><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-180x180.png" /><meta name="msapplication-TileImage" content="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-270x270.png" /><style type="text/css" id="wp-custom-css">.entry-tags a{text-transform:uppercase}.module-header .h2,.module-header h2{margin-bottom:0;font-size:18px;text-transform:uppercase;font-family:oswald,arial,helvetica;color:#666}.module-title h2,.module-title .h2{color:#666}.entry-meta .meta-item,.entry-meta .meta-rtime,.entry-meta .meta-views,.entry-meta a,.entry-meta span{font-size:9px;line-height:15px;text-transform:uppercase;color:#999}.gridlove-cover-area{text-align:center;margin-bottom:30px;width:100%;background:#dfe0e0;overflow:hidden;background:repeating-linear-gradient(-45deg,#fdfdfd,#fdfdfd 3px,#f2f2f2 3px,#f2f2f2 6px)}.gridlove-cover-area .entry-meta .meta-item,.gridlove-cover-area .entry-meta .meta-rtime,.gridlove-cover-area .entry-meta .meta-views,.gridlove-cover-area .entry-meta a,.gridlove-cover-area .entry-meta span{font-size:9px}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5GJWLF');</script> <div id="50343-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50343&formatId=6" defer></script></div> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> </head><body class="post-template-default single single-post postid-817230 single-format-standard wp-embed-responsive unknown gridlove-v_1_9_4 wpb-js-composer js-comp-ver-5.4.4 vc_responsive"><div style="background-color:#082766; text-align:center;"><a href="http://refpa.top/L?tag=d_698751m_97c__[]general[]_d38425_l33149_banner&site=698751&ad=97"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="1XBET" width="728" height="90" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/LIVE-Streaming_2020_728x90-1.gif"><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/LIVE-Streaming_2020_728x90-1.gif" alt="1XBET" width="728" height="90"></noscript></a></div><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&appId=1746278828934092&autoLogAppEvents=1"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GJWLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <header id="header" class="gridlove-site-header hidden-md-down gridlove-header-shadow"><div class="gridlove-header-top"><div class="container"><div class="gridlove-slot-l"><nav class="secondary-navigation"><ul id="menu-contactanos" class="menu"><li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="mailto:publicidad@amqueretaro.com?Subject=Cotizacion%20desde%20la%20web">&#x1f4b0;Publicidad</a></li><li id="menu-item-776024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776024"><a href="https://amqueretaro.com/comentarios-facebook/">&#x270d;&#x1f3fc; Publica tu comentario</a></li><li id="menu-item-700485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700485"><a href="https://amqueretaro.com/newsletter/">&#x23f0; Newsletter</a></li><li id="menu-item-779887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-779887"><a href="https://amqueretaro.com/elmejorprecio/">&#x1f911; ¡Vende ahora!</a></li><li id="menu-item-779957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-779957"><a href="http://escuelas.vsd.mx/">&#x1f34e; Las mejores primarias</a></li><li id="menu-item-776020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776020"><a href="https://t.me/amdequeretaro">&#x1f6a8;Telegram</a></li><li id="menu-item-780449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780449"><a href="https://bit.ly/AMqueretaro2">&#x1f44c;&#x1f3fd;Whatsapp</a></li><li id="menu-item-780929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780929"><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&#038;ceid=MX:es-419">&#x2b50;&#xfe0f; Google News</a></li><li id="menu-item-794601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794601"><a href="https://feeds.feedburner.com/amqueretaro/digital">&#x1f4e1; RSS</a></li></ul></nav></div><div class="gridlove-slot-r"><div class="gridlove-site-date">sábado, 24 de octubre de 2020</div></div></div></div><div class="gridlove-header-5"><div class="gridlove-header-wrapper"><div class="gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding "> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-2020.png"><noscript><img class="gridlove-logo" src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-2020.png" alt="AM Querétaro"></noscript></a></span></div></div><div class="gridlove-slot-r"><div class="gridlove-ad"><div id="div-gpt-ad-1584370788024-0" style="width: 728px; height: 90px;"></div></div></div></div></div><div class="gridlove-header-bottom"><div class="container"><div class="gridlove-slot-l"><nav class="gridlove-main-navigation"><ul id="menu-menu-2020" class="gridlove-main-nav gridlove-menu"><li id="menu-item-795689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li id="menu-item-795690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li id="menu-item-795691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li id="menu-item-795692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li id="menu-item-795704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li id="menu-item-795693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li id="menu-item-795694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li id="menu-item-795695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li id="menu-item-795696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li id="menu-item-795700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA DE CIUDAD</a></li><li id="menu-item-795701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li id="menu-item-795702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li id="menu-item-795703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></nav></div><div class="gridlove-slot-r"><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></div><div id="gridlove-header-sticky" class="gridlove-header-sticky"><div class="container"><div class="gridlove-slot-l"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png"><noscript><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png" alt="AM Querétaro"></noscript></a></span></div></div><div class="gridlove-slot-c"><nav class="gridlove-main-navigation"><ul id="menu-menu-2021" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA DE CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></nav></div><div class="gridlove-slot-r"><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png"><noscript><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png" alt="AM Querétaro"></noscript></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div class="container gridlove-ad-below-header"><div class="gridlove-ad"><a href="https://www.ceaqueretaro.gob.mx/"><img class="alignnone wp-image-792627" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20121'%3E%3C/svg%3E" alt="" width="980" height="121" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/PagoPorTuServicio750x100.jpg" /><noscript><img class="alignnone wp-image-792627" src="https://amqueretaro.com/wp-content/uploads/2020/10/PagoPorTuServicio750x100.jpg" alt="" width="980" height="121" /></noscript></a><hr /></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-right"><div class="row"><div class="gridlove-share-wrapper"><div class="gridlove-share gridlove-box gridlove-sticky-share"><div class="meks_ess square no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F10%2F24%2Fdonald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump%2F&amp;t=Donald%20Trump%20emite%20su%20voto%3A%20%E2%80%9CVot%C3%A9%20por%20un%20tipo%20llamado%20Trump%E2%80%9D"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F10%2F24%2Fdonald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump%2F&amp;text=Donald%20Trump%20emite%20su%20voto%3A%20%E2%80%9CVot%C3%A9%20por%20un%20tipo%20llamado%20Trump%E2%80%9D"><span>Twitter</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F10%2F24%2Fdonald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump%2F&amp;media=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fuploads%2F2020%2F10%2FDonald-Trump-emite-su-voto-Vote%CC%81-por-un-tipo-llamado-Trump.jpg&amp;description=Donald%20Trump%20emite%20su%20voto%3A%20%E2%80%9CVot%C3%A9%20por%20un%20tipo%20llamado%20Trump%E2%80%9D"><span>Pinterest</span></a><a href="mailto:?subject=Donald%20Trump%20emite%20su%20voto%3A%20%E2%80%9CVot%C3%A9%20por%20un%20tipo%20llamado%20Trump%E2%80%9D&amp;body=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F10%2F24%2Fdonald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F10%2F24%2Fdonald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump%2F&amp;title=Donald%20Trump%20emite%20su%20voto%3A%20%E2%80%9CVot%C3%A9%20por%20un%20tipo%20llamado%20Trump%E2%80%9D"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Donald%20Trump%20emite%20su%20voto%3A%20%E2%80%9CVot%C3%A9%20por%20un%20tipo%20llamado%20Trump%E2%80%9D https%3A%2F%2Famqueretaro.com%2Fmundo%2F2020%2F10%2F24%2Fdonald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div></div></div><div class="gridlove-content gridlove-single-layout-4"><article id="post-817230" class="gridlove-box box-vm post-817230 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-elecciones-en-estados-unidos tag-joe-biden tag-trump tag-voto"><div class="box-inner-p-smaller box-single text-center"><div class="entry-header"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mundo/" class="gridlove-cat gridlove-cat-69">Mundo</a></div><h1 class="entry-title">Donald Trump emite su voto: &#8220;Voté por un tipo llamado Trump&#8221;</h1><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/magdiel/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Magdiel</a></span></span></div><div class="meta-item meta-date"><span class="updated">3 mins ago</span></div></div></div></div><div class="entry-image"> <img width="740" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%20464'%3E%3C/svg%3E" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Donald-Trump-emite-su-voto-Voté-por-un-tipo-llamado-Trump.jpg" /><noscript><img width="740" height="464" src="https://amqueretaro.com/wp-content/uploads/2020/10/Donald-Trump-emite-su-voto-Voté-por-un-tipo-llamado-Trump.jpg" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="" /></noscript><figure class="wp-caption-text">Donald Trump emite su voto: "Voté por un tipo llamado Trump"</figure></div><div class="box-inner-p-bigger box-single"><div class="gridlove-ad"><a href="https://www.queretaro.gob.mx/covid19/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-792635 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20361%20301'%3E%3C/svg%3E" alt="" width="361" height="301" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/SintomasDeDengue.jpg" /><noscript><img class="alignnone size-full wp-image-792635 aligncenter" src="https://amqueretaro.com/wp-content/uploads/2020/10/SintomasDeDengue.jpg" alt="" width="361" height="301" /></noscript></a> &nbsp; &nbsp;<hr /><p style="text-align: center;"><strong>¡Danos un clic en el botón de favorito en Google News!</strong></p><p style="text-align: center;"><a class="mks_button mks_button_medium rounded" href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&amp;ceid=MX:es-419" target="_blank" style="color: #FFFFFF; background-color: #e70048"><i class="fa fa-star"></i>Más noticias del AM de Querétaro</a></p><hr /><div id="70172-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70172&formatId=1" defer></script></div><hr /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr /></div><div class="entry-content"><h2>Al salir de la biblioteca donde emitió su voto, el presidente de Estados Unidos le dijo a la prensa: &#8220;Voté por un tipo llamado Trump&#8221;</h2><p><span id="more-817230"></span></p><p><em>AP</em></p><p>El presidente Donald Trump votó el sábado por la mañana en West Palm Beach, Florida, y dijo luego a la prensa que “voté por un tipo llamado Trump”.</p><p>West Palm Beach está cerca de su club privado Mar-a-Lago. Anteriormente votaba en Nueva York, pero tomó residencia en Florida el año pasado.</p><p>Varios cientos de partidarios con banderas y carteles concentrados frente a la biblioteca donde votó corearon la consigna “cuatro años más”.</p><p>El presidente llevaba una mascarilla en el momento de votar, pero se la quitó al acercarse luego a los periodistas en el edificio.</p><blockquote class="wp-embedded-content" data-secret="BdVxF62Nk2"><p><a href="https://amqueretaro.com/mundo/2020/10/11/casa-blanca-descarta-que-trump-pueda-transmitir-coronavirus/">Casa Blanca descarta que Trump pueda transmitir coronavirus</a></p></blockquote><p><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Casa Blanca descarta que Trump pueda transmitir coronavirus» — AM Querétaro" src="about:blank" data-secret="BdVxF62Nk2" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://amqueretaro.com/mundo/2020/10/11/casa-blanca-descarta-que-trump-pueda-transmitir-coronavirus/embed/#?secret=BdVxF62Nk2"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Casa Blanca descarta que Trump pueda transmitir coronavirus» — AM Querétaro" src="https://amqueretaro.com/mundo/2020/10/11/casa-blanca-descarta-que-trump-pueda-transmitir-coronavirus/embed/#?secret=BdVxF62Nk2" data-secret="BdVxF62Nk2" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p><p>Dijo que fue “un voto muy seguro. Mucho más seguro que cuando lo envían por correo, se los garantizo”.</p><p>El demócrata <a href="https://joebiden.com/es/inicio/">Joe Biden</a> aún no ha votado. Probablemente lo hará en persona en Delaware el 3 de noviembre, la jornada <a href="https://amqueretaro.com/mundo/2020/10/14/latinos-decidiran-elecciones-en-eua-activistas-exhortan-salir-a-votar/">electoral</a>, ya que su estado no permite la votación anticipada en persona como Florida.</p><p>Trump dijo en un acto en Florida el viernes que le gusta votar en persona. “Creo que soy anticuado”, dijo.</p><p>El presidente tuvo una agenda apretada el sábado, con actos previstos en Carolina del Norte, Ohio y Wisconsin.</p><p><em>MT</em></p><div class="entry-tags"> <a href="https://amqueretaro.com/etiqueta/elecciones-en-estados-unidos/" rel="tag">Elecciones en Estados Unidos</a> <a href="https://amqueretaro.com/etiqueta/joe-biden/" rel="tag">Joe Biden</a> <a href="https://amqueretaro.com/etiqueta/trump/" rel="tag">Trump</a> <a href="https://amqueretaro.com/etiqueta/voto/" rel="tag">Voto</a></div></div><nav class="gridlove-prev-next-nav"><div class="gridlove-prev-link"></div><div class="gridlove-next-link"> <a href="https://amqueretaro.com/mundo/2020/10/23/decomisan-675-kilogramos-de-colmillos-de-elefantes/"> <span class="gridlove-pn-ico"><i class="fa fa fa-chevron-right"></i></span> <span class="gridlove-pn-link">Decomisan 675 kilogramos de colmillos de elefantes</span> </a></div></nav></div></article><div class="gridlove-ad">&nbsp; <a href="http://indereq.queretaro.gob.mx/" target=“_blank”> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=“entrega utiles” width=“360” height=“600” data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Gestion_EstadioOlimpico_AM_360x300.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/Gestion_EstadioOlimpico_AM_360x300.jpg" alt=“entrega utiles” width=“360” height=“600” /></noscript></a><hr> &nbsp; &nbsp; <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5474385592589280" data-ad-slot="1777411174"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5740775589361360" data-ad-slot="8547457534"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr> <a href="https://www.usebeq.edu.mx/PaginaWEB/Home/AprendeEnCasaDocentesDirectivos" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20300'%3E%3C/svg%3E" alt="" width="360" height="300" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/DocentesyDirectivos360.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/DocentesyDirectivos360.jpg" alt="" width="360" height="300" /></noscript></a></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Suscribete</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class='wpd-social-login'><span class='wpd-connect-with'>Conectado con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login"></div></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Permito crear una cuenta</div><div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de Inicio de sesión social, recopilamos la información de perfil público de su cuenta que comparte el proveedor de Inicio de sesión social, según su configuración de privacidad. También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web. Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acepto</span></div><div class="wpd-clear"></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://amqueretaro.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notificación de</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">Nuevos comentarios</option><option value="all_comment">Nuevas respuestas</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="0ad6745aa2" /><input type="hidden" name="_wp_http_referer" value="/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wpd-avatar"> <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='http://0.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="http://2.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='http://2.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript></div><div id="wpd-editor-wraper-0_0" style="display: none;"><div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-0_0"></div><div id="wpd-editor-toolbar-0_0"> <button title="Bold" class="ql-bold"></button> <button title="Italic" class="ql-italic"></button> <button title="Underline" class="ql-underline"></button> <button title="Strike" class="ql-strike"></button> <button title="Ordered List" class="ql-list" value='ordered'></button> <button title="Unordered List" class="ql-list" value='bullet'></button> <button title="Blockquote" class="ql-blockquote"></button> <button title="Code Block" class="ql-code-block"></button> <button title="Link" class="ql-link"></button> <button title="Source Code" class="ql-sourcecode" data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span><div class='wpd-clear'></div></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Nombre*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-0_0" class="wpdlb">Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sitio web" /> <label for="wc_website-0_0" class="wpdlb">Sitio web</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notificar nuevas respuestas a este comentario."> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publicar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Conectado con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Permito crear una cuenta</div><div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de Inicio de sesión social, recopilamos la información de perfil público de su cuenta que comparte el proveedor de Inicio de sesión social, según su configuración de privacidad. También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web. Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acepto</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wpd-avatar"> <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='http://1.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="http://1.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='http://1.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript></div><div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;"><div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-wpdiscuzuniqueid"></div><div id="wpd-editor-toolbar-wpdiscuzuniqueid"> <button title="Bold" class="ql-bold"></button> <button title="Italic" class="ql-italic"></button> <button title="Underline" class="ql-underline"></button> <button title="Strike" class="ql-strike"></button> <button title="Ordered List" class="ql-list" value='ordered'></button> <button title="Unordered List" class="ql-list" value='bullet'></button> <button title="Blockquote" class="ql-blockquote"></button> <button title="Code Block" class="ql-code-block"></button> <button title="Link" class="ql-link"></button> <button title="Source Code" class="ql-sourcecode" data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span><div class='wpd-clear'></div></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nombre*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sitio web" /> <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Sitio web</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notificar nuevas respuestas a este comentario."> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publicar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info "> <span class='wpdtc'>0</span> Comments</div><div class="wpd-space"></div><div class="wpd-thread-filter"><div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Comentarios más reactivos"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Seguimiento de comentarios intensos"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">Relacionados</h4></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box gridlove-highlight post-817059 post type-post status-publish format-standard has-post-thumbnail hentry category-la-mananera tag-andres-manuel-lopez-obrador tag-hugo-lopez-gatell-ramirez tag-la-mananera"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/la-mananera/2020/10/23/hay-rebrote-de-covid-19-en-queretaro-esto-dice-gatell/" title="¿Hay rebrote de COVID-19 en Querétaro? Esto dice Gatell"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="¿Hay rebrote de COVID-19 en Querétaro? Esto dice Gatell" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/¿Hay-rebrote-de-COVID-19-en-Querétaro-Esto-dice-Gatell.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/¿Hay-rebrote-de-COVID-19-en-Querétaro-Esto-dice-Gatell.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="¿Hay rebrote de COVID-19 en Querétaro? Esto dice Gatell" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/la-mananera/" class="gridlove-cat gridlove-cat-2511">La Mañanera</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/la-mananera/2020/10/23/hay-rebrote-de-covid-19-en-queretaro-esto-dice-gatell/">¿Hay rebrote de COVID-19 en Querétaro? Esto dice Gatell</a></h2><div class="entry-content"><p>El Subsecretario de Prevención y Promoción de la Salud, Hugo López-Gatell informó sobre los contagios de coronavirus en la entidad</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-816848 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-ciudad-inteligente tag-queretar"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/10/22/convertiran-a-queretaro-en-ciudad-inteligente/" title="Convertirán a Querétaro en ciudad inteligente"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Convertirán a Querétaro en ciudad inteligente" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Convertirán-a-Querétaro-en-ciudad-inteligente.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/Convertirán-a-Querétaro-en-ciudad-inteligente.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Convertirán a Querétaro en ciudad inteligente" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/10/22/convertiran-a-queretaro-en-ciudad-inteligente/">Convertirán a Querétaro en ciudad inteligente</a></h2><div class="entry-content"><p>La estrategia de convertir a Querétaro en ciudad inteligente ya se venía trabajando desde hace un par de años, precisó Buitrón Arriola</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-816769 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-coronavirus tag-ops tag-pandemia"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2020/10/22/la-ops-recomienda-evitar-los-viajes-en-avion/" title="La OPS recomienda evitar los viajes en avión"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="La OPS recomienda evitar los viajes en avión" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/La-OPS-recomienda-evitar-los-viajes-en-avión.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/La-OPS-recomienda-evitar-los-viajes-en-avión.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="La OPS recomienda evitar los viajes en avión" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/10/22/la-ops-recomienda-evitar-los-viajes-en-avion/">La OPS recomienda evitar los viajes en avión</a></h2><div class="entry-content"><p>El epidemiólogo de la OPS, explicó que a la hora de salir de vacaciones es necesario mantener las medidas de prevención</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-817159 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad category-tramites-y-servicios tag-endometriosis tag-enfermedades tag-salud tag-tramites-y-servicios"><div class="entry-image"> <a href="https://amqueretaro.com/tramites-y-servicios/2020/10/24/endometriosis-afecta-a-una-de-cada-cinco-mujeres-en-queretaro/" title="Endometriosis afecta a una de cada cinco mujeres en Querétaro"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Endometriosis afecta a una de cada cinco mujeres en Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Endometriosis-afecta-a-una-de-cada-cinco-mujeres-en-Querétaro.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/Endometriosis-afecta-a-una-de-cada-cinco-mujeres-en-Querétaro.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Endometriosis afecta a una de cada cinco mujeres en Querétaro" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/sociedad/" class="gridlove-cat gridlove-cat-388">Sociedad</a><a href="https://amqueretaro.com/categoria/tramites-y-servicios/" class="gridlove-cat gridlove-cat-2571">Trámites y servicios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/tramites-y-servicios/2020/10/24/endometriosis-afecta-a-una-de-cada-cinco-mujeres-en-queretaro/">Endometriosis afecta a una de cada cinco mujeres en Querétaro</a></h2><div class="entry-content"><p>El dolor de vientre al menstruar no es normal; la endometriosis es responsable del 30% de los casos de infertilidad, informó el ginecólogo Alfonso Zúñiga</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">8 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-817071 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-rafael-lopez-gonzalez tag-voceria-organizacional"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/10/23/ante-aumento-de-casos-covid-invitan-a-planear-un-cierre-de-ano-seguro/" title="Ante aumento de casos COVID, invitan a planear un cierre de año seguro"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Ante aumento de casos COVID, invitan a planear un cierre de año seguro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/Querétaro-perdió-hasta-3-días-en-la-lucha-vs.-COVID-19.-Esta-es-la-razón.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/06/Querétaro-perdió-hasta-3-días-en-la-lucha-vs.-COVID-19.-Esta-es-la-razón.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Ante aumento de casos COVID, invitan a planear un cierre de año seguro" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/10/23/ante-aumento-de-casos-covid-invitan-a-planear-un-cierre-de-ano-seguro/">Ante aumento de casos COVID, invitan a planear un cierre de año seguro</a></h2><div class="entry-content"><p>Ayer Querétaro alcanzó mil 346 caso activos, lo cual representa un incremento inédito de 589 en tan solo 15 días</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-816851 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-covid-19 tag-pandemia tag-prueba tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/10/22/sientes-que-te-llega-hasta-el-cerebro-la-odisea-de-una-prueba-de-covid-19/" title="‘Sientes que te llega hasta el cerebro’; la odisea de una prueba de COVID-19"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/PRUEBA-COVID-19.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/PRUEBA-COVID-19.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/10/22/sientes-que-te-llega-hasta-el-cerebro-la-odisea-de-una-prueba-de-covid-19/">‘Sientes que te llega hasta el cerebro’; la odisea de una prueba de COVID-19</a></h2><div class="entry-content"><p>Para quienes sospechan de haber estado en contacto con algún enfermo con el nuevo coronavirus, la espera de resultados llega hasta 72 horas después</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-816879 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-diego-sinhue-rodriguez-vallejo tag-guanajuato"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2020/10/22/guanajuato-sera-epicentro-de-un-modelo-de-desarrollo-a-partir-de-la-innovacion/" title="“Guanajuato será epicentro de un modelo de desarrollo a partir de la innovación”"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="“Guanajuato será epicentro de un modelo de desarrollo a partir de la innovación”" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Guanajuato-será-epicentro-de-un-modelo-de-desarrollo-a-partir-de-la-innovación.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/Guanajuato-será-epicentro-de-un-modelo-de-desarrollo-a-partir-de-la-innovación.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="“Guanajuato será epicentro de un modelo de desarrollo a partir de la innovación”" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/10/22/guanajuato-sera-epicentro-de-un-modelo-de-desarrollo-a-partir-de-la-innovacion/">“Guanajuato será epicentro de un modelo de desarrollo a partir de la innovación”</a></h2><div class="entry-content"><p>Autoridades de Guanajuato toman protesta al Consejo Directivo del Instituto de Innovación Ciencia y Emprendimiento para la Competitividad -IDEA GTO-</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-817067 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-andres-manuel-lopez-obrador tag-proceso-electoral"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2020/10/23/declina-amlo-hablar-del-proceso-electoral-en-queretaro/" title="Declina AMLO hablar del proceso electoral en Querétaro"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Declina AMLO hablar del proceso electoral en Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Declina-AMLO-hablar-del-proceso-electoral-en-Querétaro.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/Declina-AMLO-hablar-del-proceso-electoral-en-Querétaro.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Declina AMLO hablar del proceso electoral en Querétaro" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/10/23/declina-amlo-hablar-del-proceso-electoral-en-queretaro/">Declina AMLO hablar del proceso electoral en Querétaro</a></h2><div class="entry-content"><p>Durante la conferencia de prensa matutina, el mandatario señaló que quienes quieran participar en los procesos electorales, tienen que renunciar hasta el 31 de octubre</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-817054 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-cambio-de-horario"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2020/10/23/cambio-de-horario-en-mexico-se-atrasa-o-se-adelanta-el-reloj/" title="Cambio de horario en México: ¿se atrasa o se adelanta el reloj?"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Cambio de horario en México: ¿se atrasa o se adelanta el reloj?" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Cambio-de-horario-en-México-¿se-atrasa-o-se-adelanta-el-reloj-.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/Cambio-de-horario-en-México-¿se-atrasa-o-se-adelanta-el-reloj-.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Cambio de horario en México: ¿se atrasa o se adelanta el reloj?" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/10/23/cambio-de-horario-en-mexico-se-atrasa-o-se-adelanta-el-reloj/">Cambio de horario en México: ¿se atrasa o se adelanta el reloj?</a></h2><div class="entry-content"><p>¿Se atrasa o se adelanta el reloj? Aquí te explicamos el cambio de horario en México</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-816812 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-estres-laboral tag-factores-psicosociales tag-la-de-ocho tag-nom-035"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/10/22/entra-manana-en-marcha-segunda-etapa-de-nom-035/" title="Entra mañana en marcha segunda etapa de NOM-035"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Entra mañana en marcha segunda etapa de NOM-035 /Foto: Unsplash" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Entra-mañana-en-marcha-segunda-etapa-de-NOM-035.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/Entra-mañana-en-marcha-segunda-etapa-de-NOM-035.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Entra mañana en marcha segunda etapa de NOM-035 /Foto: Unsplash" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/10/22/entra-manana-en-marcha-segunda-etapa-de-nom-035/">Entra mañana en marcha segunda etapa de NOM-035</a></h2><div class="entry-content"><p>La Norma Oficial Mexicana busca apoyar a un 75 por ciento de los mexicanos que sufre fatiga por estrés laboral</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/editor/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Miguel Tierrafria</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-816825 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-analisis tag-colombia tag-farc tag-politica tag-venezuela"><div class="entry-image"> <a href="https://amqueretaro.com/opinion/2020/10/22/mucha-fuerza-pedro-l-jauregui/" title="Mucha fuerza Pedro. L Jáuregui"><img width="385" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20300'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Pedro L. Jáuregui" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2018/06/pedro-Jauregui-avila-1-1-1-1-1-385x300.jpg" /><noscript><img width="385" height="300" src="https://amqueretaro.com/wp-content/uploads/2018/06/pedro-Jauregui-avila-1-1-1-1-1-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Pedro L. Jáuregui" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/opinion/" class="gridlove-cat gridlove-cat-59">Opinión</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/opinion/2020/10/22/mucha-fuerza-pedro-l-jauregui/">Mucha fuerza Pedro. L Jáuregui</a></h2><div class="entry-content"><p>Hoy nos permitimos el atrevimiento de escribir unas palabras por él, ya que se encuentra delicado de salud, por lo que haremos una rememoranza de la valía de sus palabras</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/editor/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Miguel Tierrafria</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-817168 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-coronavirus tag-francisco-dominguez-servien tag-hugo-lopez-gatell"><div class="entry-image"> <a href="https://amqueretaro.com/salud/2020/10/23/queretaro-permanece-en-semaforo-naranja-covid-19/" title="Querétaro permanece en semáforo naranja COVID-19"><img width="385" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20241'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Querétaro-permanece-en-semáforo-naranja-COVID-19.jpg" /><noscript><img width="385" height="241" src="https://amqueretaro.com/wp-content/uploads/2020/10/Querétaro-permanece-en-semáforo-naranja-COVID-19.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/salud/" class="gridlove-cat gridlove-cat-183">Salud</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/salud/2020/10/23/queretaro-permanece-en-semaforo-naranja-covid-19/">Querétaro permanece en semáforo naranja COVID-19</a></h2><div class="entry-content"><p>En rueda de prensa, López-Gatell señaló que tiene buen comunicación con el gobernador de Querétaro, Francisco Domínguez Servién</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/magdiel/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Magdiel</a></span></span></div><div class="meta-item meta-date"><span class="updated">18 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-816908 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-acceso-publico tag-playas"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/10/22/tras-polemico-video-promulgan-ley-para-acceso-publico-a-las-playas/" title="Tras polémico video, promulgan ley para acceso público a las playas"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Tras polémico video, promulgan ley para acceso público a las playas" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/03/sitios-turisticos-playa.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/03/sitios-turisticos-playa.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Tras polémico video, promulgan ley para acceso público a las playas" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/10/22/tras-polemico-video-promulgan-ley-para-acceso-publico-a-las-playas/">Tras polémico video, promulgan ley para acceso público a las playas</a></h2><div class="entry-content"><p>En febrero, dos turistas mexicanos fueron detenidos brevemente en la localidad turística caribeña de Playa del Carmen tras negarse a salir de un tramo de arena</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/estefanygonzalez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Estefany González</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box gridlove-highlight post-816874 post type-post status-publish format-standard has-post-thumbnail hentry category-la-mananera tag-agua tag-andres-manuel-lopez-obrador tag-la-mananera"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/la-mananera/2020/10/22/logra-mexico-acuerdo-con-eu-para-cumplir-tratado-de-agua/" title="Logra México acuerdo con EU para cumplir tratado de agua"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Logra México acuerdo con EU para cumplir tratado de agua" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Logra-México-acuerdo-con-EU-para-cumplir-tratado-de-agua.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/Logra-México-acuerdo-con-EU-para-cumplir-tratado-de-agua.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Logra México acuerdo con EU para cumplir tratado de agua" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/la-mananera/" class="gridlove-cat gridlove-cat-2511">La Mañanera</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/la-mananera/2020/10/22/logra-mexico-acuerdo-con-eu-para-cumplir-tratado-de-agua/">Logra México acuerdo con EU para cumplir tratado de agua</a></h2><div class="entry-content"><p>El presidente López Obrador agradeció al presidente Donald Trump por entregar agua para el consumo humano a México</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-817175 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-candidatos tag-gubernatura tag-la-de-ocho tag-proceso-electoral tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/10/24/discrepan-por-candados-en-aspirantes-a-gobernador/" title="Discrepan por &#8216;candados&#8217; en aspirantes a gobernador"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Discrepan por &#039;candados&#039; en aspirantes a gobernador /Foto: Cuartoscuro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Discrepan-por-candados-en-aspirantes-a-gobernador.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/Discrepan-por-candados-en-aspirantes-a-gobernador.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Discrepan por &#039;candados&#039; en aspirantes a gobernador /Foto: Cuartoscuro" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/10/24/discrepan-por-candados-en-aspirantes-a-gobernador/">Discrepan por &#8216;candados&#8217; en aspirantes a gobernador</a></h2><div class="entry-content"><p>En el PAN y Morena difieren en que requisito de residencia activa en candidatos al Gobierno estatal -invalidado por la Suprema Corte de Justicia de la Nación- tenga dedicatoria</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/editor/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Miguel Tierrafria</a></span></span></div><div class="meta-item meta-date"><span class="updated">10 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-817076 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-juegos-olimpicos tag-lucha tag-premio-estatal-del-deporte"><div class="entry-image"> <a href="https://amqueretaro.com/deportes/2020/10/23/la-lucha-es-el-deporte-numero-1-en-queretaro/" title="‘La lucha es el deporte número 1 en querétaro’"><img width="385" height="285" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20285'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="‘La lucha es el deporte número 1 en querétaro’" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-23-a-las-10.58.16.jpg" /><noscript><img width="385" height="285" src="https://amqueretaro.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-23-a-las-10.58.16.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="‘La lucha es el deporte número 1 en querétaro’" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/deportes/" class="gridlove-cat gridlove-cat-3">Deportes</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/deportes/2020/10/23/la-lucha-es-el-deporte-numero-1-en-queretaro/">‘La lucha es el deporte número 1 en querétaro’</a></h2><div class="entry-content"><p>El joven &#8216;coach&#8217; habló sobre la actualidad de un deporte en el que destacan los queretanos</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/paco_perez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Francisco Pérez</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-817036 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-circular tag-economia-2 tag-medio-ambiente tag-sostenibilidad"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/10/23/crean-maestria-en-economia-circular/" title="Crean maestría en economía circular"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Crean maestría en economía circular /Foto: Unsplash" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Crean-maestría-en-economía-circular.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/Crean-maestría-en-economía-circular.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Crean maestría en economía circular /Foto: Unsplash" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/10/23/crean-maestria-en-economia-circular/">Crean maestría en economía circular</a></h2><div class="entry-content"><p>La maestría iniciará con su curso propedéutico a partir del 5 de febrero de 2021 para iniciar formalmente el 7 de mayo del mismo año</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/editor/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Miguel Tierrafria</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-816893 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-banco-azteca tag-inclusion-financiera tag-paypal"><div class="entry-image"> <a href="https://amqueretaro.com/negocios/2020/10/22/banco-azteca-y-paypal-impulsan-inclusion-financiera/" title="Banco Azteca y PayPal impulsan inclusión financiera"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Banco Azteca y PayPal impulsan inclusión financiera" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Banco-Azteca-y-PayPal-impulsan-inclusión-financiera-.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/Banco-Azteca-y-PayPal-impulsan-inclusión-financiera-.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Banco Azteca y PayPal impulsan inclusión financiera" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/negocios/2020/10/22/banco-azteca-y-paypal-impulsan-inclusion-financiera/">Banco Azteca y PayPal impulsan inclusión financiera</a></h2><div class="entry-content"><p>Para el director general de Banco Azteca, la inclusión financiera no llega a donde debería y eso ha provocado que muchas personas no tengan acceso a servicios financieros formales</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-817115 post type-post status-publish format-standard has-post-thumbnail hentry category-capital tag-coparmex tag-covid-19 tag-pandemia tag-queretaro tag-reuniones-sociales"><div class="entry-image"> <a href="https://amqueretaro.com/capital/2020/10/23/preocupa-que-se-pueda-volver-a-semaforo-rojo-nava/" title="Preocupa que se pueda volver a semáforo rojo: Nava"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Preocupa que se pueda volver a semáforo rojo: Nava /Foto: Cuartoscuro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Preocupa-que-se-pueda-volver-a-semáforo-rojo-Nava.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/Preocupa-que-se-pueda-volver-a-semáforo-rojo-Nava.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Preocupa que se pueda volver a semáforo rojo: Nava /Foto: Cuartoscuro" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/capital/" class="gridlove-cat gridlove-cat-237">Capital</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/capital/2020/10/23/preocupa-que-se-pueda-volver-a-semaforo-rojo-nava/">Preocupa que se pueda volver a semáforo rojo: Nava</a></h2><div class="entry-content"><p>El alcalde de Querétaro comentó que muchas personas se han relajado mucho y mantienen reuniones sociales</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/editor/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Miguel Tierrafria</a></span></span></div><div class="meta-item meta-date"><span class="updated">23 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-816758 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad category-tramites-y-servicios tag-enfermedades tag-hipertension-pulmonar tag-salud"><div class="entry-image"> <a href="https://amqueretaro.com/tramites-y-servicios/2020/10/22/alertan-sobre-la-hipertension-pulmonar-en-mexico/" title="Alertan sobre la hipertensión pulmonar en México"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Alertan sobre la hipertensión pulmonar en México" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Alertan-sobre-la-hipertensión-pulmonar-en-México.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/Alertan-sobre-la-hipertensión-pulmonar-en-México.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Alertan sobre la hipertensión pulmonar en México" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/sociedad/" class="gridlove-cat gridlove-cat-388">Sociedad</a><a href="https://amqueretaro.com/categoria/tramites-y-servicios/" class="gridlove-cat gridlove-cat-2571">Trámites y servicios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/tramites-y-servicios/2020/10/22/alertan-sobre-la-hipertension-pulmonar-en-mexico/">Alertan sobre la hipertensión pulmonar en México</a></h2><div class="entry-content"><p>Lanzan campaña para crear consciencia sobre la importancia del diagnóstico temprano y el acceso oportuno y a los tratamientos para la hipertensión pulmonar</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-817007 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-4t tag-coahuila tag-elecciones tag-hidalgo tag-morena tag-pri"><div class="entry-image"> <a href="https://amqueretaro.com/opinion/2020/10/23/no-son-invencibles-kike-mireles/" title="No son invencibles: Kike Mireles"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Kike Mireles" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2019/12/Kike-Mireles.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2019/12/Kike-Mireles.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Kike Mireles" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/opinion/" class="gridlove-cat gridlove-cat-59">Opinión</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/opinion/2020/10/23/no-son-invencibles-kike-mireles/">No son invencibles: Kike Mireles</a></h2><div class="entry-content"><p>Una gran sorpresa se llevó Morena en las elecciones de Coahuila e Hidalgo en donde el PRI arrasó</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/editor/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Miguel Tierrafria</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-816895 post type-post status-publish format-standard has-post-thumbnail hentry category-vivir-mas tag-astronomia tag-fil-de-guadalajara tag-julieta-fierro tag-mil-jovenes-con"><div class="entry-image"> <a href="https://amqueretaro.com/vivir-mas/2020/10/22/julieta-fierro-sera-la-astronoma-de-la-fil-de-guadalajara/" title="Julieta Fierro será la astrónoma de la FIL de Guadalajara"><img width="385" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20241'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Julieta-Fierro-será-la-astrónoma-de-La-FIL-de-Guadalajara.jpg" /><noscript><img width="385" height="241" src="https://amqueretaro.com/wp-content/uploads/2020/10/Julieta-Fierro-será-la-astrónoma-de-La-FIL-de-Guadalajara.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/vivir-mas/" class="gridlove-cat gridlove-cat-108">Vivir más</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/vivir-mas/2020/10/22/julieta-fierro-sera-la-astronoma-de-la-fil-de-guadalajara/">Julieta Fierro será la astrónoma de la FIL de Guadalajara</a></h2><div class="entry-content"><p>Julieta Fierro tendrá un consultorio astronómico virtual en la Feria Internacional del Libro de Guadalajara dentro del programa Mil jóvenes con&#8230;</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/magdiel/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Magdiel</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div></div></div></div></div><div class="gridlove-sidebar"><div id="mks_ads_widget-3" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Te puede interesar</h4><ul class="mks_adswidget_ul large"><li data-showind="0"><div style="width:300px; height:250px;"><div align="center" style="border:0px solid white; padding-top: -10px;"><div id="div-gpt-ad-1576024705020-0" style="width: 300px; height: 250px;"> </div></div></div></li></ul></div><div id="text-27" class="widget gridlove-box widget_text"><h4 class="widget-title">Edición impresa</h4><div class="textwidget"><p><a href="https://amqueretaro.com/queretaro/2020/08/24/el-periodico-am-de-queretaro-evoluciona-al-formato-tabloide-para-una-lectura-agil-continua-y-profunda/"><img class="aligncenter wp-image-815087" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20385'%3E%3C/svg%3E" alt="Periódico AM de Querétaro, edición impresa" width="300" height="385" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/periodico-am-de-queretaro-edicion-impresa-2020.png" /><noscript><img class="aligncenter wp-image-815087" src="https://amqueretaro.com/wp-content/uploads/2020/10/periodico-am-de-queretaro-edicion-impresa-2020.png" alt="Periódico AM de Querétaro, edición impresa" width="300" height="385" /></noscript></a></p><p><strong><br /> El AM de Querétaro regresa con la edición impresa en un formato rediseñado.</strong></p><p>Infórmate en tiempo real a través de <a href="https://chat.whatsapp.com/L6opxEmVjGK9HSm8YLJhgu" target="_blank" rel="noopener noreferrer">Whatsapp </a>, <a href="https://t.me/amdequeretaro" target="_blank" rel="noopener noreferrer">Telegram</a> o bien, en <a href="https://amqueretaro.com/newsletter/">boletín de noticias. </a></p></div></div><div id="recent-posts-4" class="widget gridlove-box widget_recent_entries"><h4 class="widget-title">Últimas noticias</h4><ul><li> <a href="https://amqueretaro.com/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/" aria-current="page">Donald Trump emite su voto: &#8220;Voté por un tipo llamado Trump&#8221;</a></li><li> <a href="https://amqueretaro.com/deportes/2020/10/24/el-madrid-apaga-la-presion-con-victoria-3-1-sobre-barcelona/">El Madrid apaga la presión con victoria 3-1 sobre Barcelona</a></li><li> <a href="https://amqueretaro.com/gallos-blancos/2020/10/24/queretaro-presenta-uniforme-inspirado-en-la-catrina/">Querétaro presenta uniforme inspirado en la Catrina</a></li><li> <a href="https://amqueretaro.com/mexico/2020/10/24/pide-el-inai-que-conagua-informe-realidad-de-herbicidas-en-agua-del-pais/">Pide el INAI que Conagua informe realidad de herbicidas en agua del país</a></li><li> <a href="https://amqueretaro.com/mexico/2020/10/24/six-flags-reabre-sus-puertas-tras-cierre-por-coronavirus/">Six Flags reabre sus puertas tras cierre por coronavirus </a></li></ul></div><div id="mks_ads_widget-25" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Recomendaciones</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.iqt.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="Prepago_Recomendaciones2_AM_300x600-px.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Prepago_Recomendaciones2_AM_300x600-px.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/Prepago_Recomendaciones2_AM_300x600-px.jpg" alt="Prepago_Recomendaciones2_AM_300x600-px.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li><li data-showind="1"> <a href="https://www.usebeq.edu.mx/PaginaWEB/Home/AprendeEnCasaEstudiantes" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AprendeEnSecundaria.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/AprendeEnSecundaria.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/AprendeEnSecundaria.jpg" alt="AprendeEnSecundaria.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li><li data-showind="2"> <a href="https://www.iqt.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="Prepago_Recarga_AM_300x600-px.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Prepago_Recarga_AM_300x600-px.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/Prepago_Recarga_AM_300x600-px.jpg" alt="Prepago_Recarga_AM_300x600-px.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul> </div><div id="mks_ads_widget-4" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Municipio de Querétaro</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.municipiodequeretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="BannerWeb_POST-INFORME_300x600-copia.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/BannerWeb_POST-INFORME_300x600-copia.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/BannerWeb_POST-INFORME_300x600-copia.jpg" alt="BannerWeb_POST-INFORME_300x600-copia.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="mks_ads_widget-28" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">checa</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.usebeq.edu.mx/PaginaWEB/Home/AprendeEnCasaEstudiantes" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" alt="AprendeEnCasa120.jpg" style="width:240px; height:120px;" width="240" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/AprendeEnCasa120.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/AprendeEnCasa120.jpg" alt="AprendeEnCasa120.jpg" style="width:240px; height:120px;" width="240" height="120"/></noscript> </a></li><li data-showind="1"> <a href="http://indereq.queretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" alt="EducacuionDeporte_UsoCubrebocas_AM_240x120.jpg" style="width:240px; height:120px;" width="240" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/EducacuionDeporte_UsoCubrebocas_AM_240x120.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/EducacuionDeporte_UsoCubrebocas_AM_240x120.jpg" alt="EducacuionDeporte_UsoCubrebocas_AM_240x120.jpg" style="width:240px; height:120px;" width="240" height="120"/></noscript> </a></li></ul> </div><div id="mks_ads_widget-2" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Convocatoria</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://docs.google.com/forms/d/e/1FAIpQLSf5bWnsm_Ox8Y02Ws1-pr365R5n-S0IR-RbQrFl288pYryP8g/viewform" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="300x250px_C-01-7.png" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/300x250px_C-01-7.png" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/300x250px_C-01-7.png" alt="300x250px_C-01-7.png" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li><li data-showind="0"><div style="width:300px; height:250px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li></ul></div><div id="recent-comments-2" class="widget gridlove-box widget_recent_comments"><h4 class="widget-title">Comentarios</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/09/27/que-actividades-podre-hacer-en-queretaro-con-semaforo-covid-19-amarillo/#comment-26478">¿Qué actividades podré hacer en Querétaro con Semáforo COVID-19 amarillo?</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/09/28/pide-diputada-aleman-proporcionar-equipo-de-computo-a-estudiantes-que-aprenden-a-distancia/#comment-26477">Pide diputada Alemán proporcionar equipo de cómputo a estudiantes</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/the-new-york-times-syndicate/2020/09/14/la-vacuna-china-y-su-empleo-en-la-politica-exterior/#comment-26179">La vacuna china y su empleo en la política exterior</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/08/27/cuatro-escenarios-por-covid-19-que-queretaro-debe-evitar/#comment-25690">Cuatro escenarios por COVID-19 que Querétaro debe evitar</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="https://amqueretaro.com/tramites-y-servicios/2020/07/01/todo-lo-que-debes-saber-sobre-la-verificacion-vehicular-en-queretaro/#comment-25685">Todo lo que debes saber sobre la verificación vehicular en Querétaro</a></li></ul></div><div id="mks_ads_widget-16" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Pago en app</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20400'%3E%3C/svg%3E" alt="RealizatuPagoenlaApp.jpg" style="width:240px; height:400px;" width="240" height="400" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/RealizatuPagoenlaApp.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/RealizatuPagoenlaApp.jpg" alt="RealizatuPagoenlaApp.jpg" style="width:240px; height:400px;" width="240" height="400"/></noscript> </a></li></ul></div><div id="calendar-2" class="widget gridlove-box widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>octubre 2020</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="https://amqueretaro.com/2020/10/01/" aria-label="Entradas publicadas el 1 de October de 2020">1</a></td><td><a href="https://amqueretaro.com/2020/10/02/" aria-label="Entradas publicadas el 2 de October de 2020">2</a></td><td><a href="https://amqueretaro.com/2020/10/03/" aria-label="Entradas publicadas el 3 de October de 2020">3</a></td><td><a href="https://amqueretaro.com/2020/10/04/" aria-label="Entradas publicadas el 4 de October de 2020">4</a></td></tr><tr><td><a href="https://amqueretaro.com/2020/10/05/" aria-label="Entradas publicadas el 5 de October de 2020">5</a></td><td><a href="https://amqueretaro.com/2020/10/06/" aria-label="Entradas publicadas el 6 de October de 2020">6</a></td><td><a href="https://amqueretaro.com/2020/10/07/" aria-label="Entradas publicadas el 7 de October de 2020">7</a></td><td><a href="https://amqueretaro.com/2020/10/08/" aria-label="Entradas publicadas el 8 de October de 2020">8</a></td><td><a href="https://amqueretaro.com/2020/10/09/" aria-label="Entradas publicadas el 9 de October de 2020">9</a></td><td><a href="https://amqueretaro.com/2020/10/10/" aria-label="Entradas publicadas el 10 de October de 2020">10</a></td><td><a href="https://amqueretaro.com/2020/10/11/" aria-label="Entradas publicadas el 11 de October de 2020">11</a></td></tr><tr><td><a href="https://amqueretaro.com/2020/10/12/" aria-label="Entradas publicadas el 12 de October de 2020">12</a></td><td><a href="https://amqueretaro.com/2020/10/13/" aria-label="Entradas publicadas el 13 de October de 2020">13</a></td><td><a href="https://amqueretaro.com/2020/10/14/" aria-label="Entradas publicadas el 14 de October de 2020">14</a></td><td><a href="https://amqueretaro.com/2020/10/15/" aria-label="Entradas publicadas el 15 de October de 2020">15</a></td><td><a href="https://amqueretaro.com/2020/10/16/" aria-label="Entradas publicadas el 16 de October de 2020">16</a></td><td><a href="https://amqueretaro.com/2020/10/17/" aria-label="Entradas publicadas el 17 de October de 2020">17</a></td><td><a href="https://amqueretaro.com/2020/10/18/" aria-label="Entradas publicadas el 18 de October de 2020">18</a></td></tr><tr><td><a href="https://amqueretaro.com/2020/10/19/" aria-label="Entradas publicadas el 19 de October de 2020">19</a></td><td><a href="https://amqueretaro.com/2020/10/20/" aria-label="Entradas publicadas el 20 de October de 2020">20</a></td><td><a href="https://amqueretaro.com/2020/10/21/" aria-label="Entradas publicadas el 21 de October de 2020">21</a></td><td><a href="https://amqueretaro.com/2020/10/22/" aria-label="Entradas publicadas el 22 de October de 2020">22</a></td><td><a href="https://amqueretaro.com/2020/10/23/" aria-label="Entradas publicadas el 23 de October de 2020">23</a></td><td id="today"><a href="https://amqueretaro.com/2020/10/24/" aria-label="Entradas publicadas el 24 de October de 2020">24</a></td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="1">&nbsp;</td></tr></tbody></table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://amqueretaro.com/2020/09/">&laquo; Sep</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div><div id="media_image-35" class="widget gridlove-box widget_media_image"><a href="https://amqueretaro.com/pulso-politico/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-783289 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/04/pulso-politico-AM-de-Queretaro.jpg" /><noscript><img width="300" height="250" src="https://amqueretaro.com/wp-content/uploads/2020/04/pulso-politico-AM-de-Queretaro.jpg" class="image wp-image-783289 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="mks_ads_widget-20" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">App Móvil</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20600'%3E%3C/svg%3E" alt="PagoenApp160x600.jpg" style="width:160px; height:600px;" width="160" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/PagoenApp160x600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/PagoenApp160x600.jpg" alt="PagoenApp160x600.jpg" style="width:160px; height:600px;" width="160" height="600"/></noscript> </a></li><li data-showind="1"> <a href="https://www.usebeq.edu.mx/PaginaWEB/Home/AprendeEnCasaEstudiantes" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20600'%3E%3C/svg%3E" alt="APRENDEEducaciónEspecial160.jpg" style="width:160px; height:600px;" width="160" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/APRENDEEducaciónEspecial160.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/APRENDEEducaciónEspecial160.jpg" alt="APRENDEEducaciónEspecial160.jpg" style="width:160px; height:600px;" width="160" height="600"/></noscript> </a></li></ul> </div><div id="media_image-40" class="widget gridlove-box widget_media_image"><h4 class="widget-title">síguenos en Instagram</h4><a href="https://www.instagram.com/amdequeretaro/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-805045 attachment-full size-full" alt="Sigue el Instagram de Am de Querétaro" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Instagram.jpg" /><noscript><img width="300" height="250" src="https://amqueretaro.com/wp-content/uploads/2020/08/Instagram.jpg" class="image wp-image-805045 attachment-full size-full" alt="Sigue el Instagram de Am de Querétaro" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="mks_ads_widget-21" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">indicaciones</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" alt="CEA240X120.jpg" style="width:240px; height:120px;" width="240" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/CEA240X120.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/CEA240X120.jpg" alt="CEA240X120.jpg" style="width:240px; height:120px;" width="240" height="120"/></noscript> </a></li><li data-showind="1"> <a href="https://www.queretaro.gob.mx/covid19/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" alt="AMDIGITAL__240x120_VS_ZANAHORIA.png" style="width:240px; height:120px;" width="240" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/AMDIGITAL__240x120_VS_ZANAHORIA.png" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/AMDIGITAL__240x120_VS_ZANAHORIA.png" alt="AMDIGITAL__240x120_VS_ZANAHORIA.png" style="width:240px; height:120px;" width="240" height="120"/></noscript> </a></li></ul> </div><div></div><p></p><div id="mks_ads_widget-12" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Trámites y servicios</h4> <a href="https://amqueretaro.com/tramites-y-servicios/2020/07/01/todo-lo-que-debes-saber-sobre-la-verificacion-vehicular-en-queretaro/" target="_self" rel="noopener"><img class="size-full wp-image-792734 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="Verificación vehicular en Querétaro" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/verificacion-vehicular-en-queretaro.jpg" /><noscript><img class="size-full wp-image-792734 alignleft" src="https://amqueretaro.com/wp-content/uploads/2020/08/verificacion-vehicular-en-queretaro.jpg" alt="Verificación vehicular en Querétaro" width="300" height="600" /></noscript></a></div><p></p></div></div></div></div><div class="conatiner"><div class="gridlove-ad"><hr /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5474385592589280" data-ad-slot="7088351753"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-4 col-md-6 col-sm-12"><div id="mks_social_widget-15" class="widget mks_social_widget"><h4 class="widget-title">AM de Querétaro</h4><p>Continua la conversación en los canales sociales y de mensajería del AM de Querétaro. Información útil y verificada para ti.</p><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/AMQueretaro/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>facebook</span></a></li><li><a href="https://twitter.com/am_queretaro" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>twitter</span></a></li><li><a href="https://instagram.com/amdequeretaro" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>instagram</span></a></li></ul></div><div id="media_image-34" class="widget widget_media_image"><a href="https://www.asociaciondeinternet.mx/socios"><img width="155" height="87" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20155%2087'%3E%3C/svg%3E" class="image wp-image-797666 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/socio-amipci-amqueretaro-web.png" /><noscript><img width="155" height="87" src="https://amqueretaro.com/wp-content/uploads/2020/06/socio-amipci-amqueretaro-web.png" class="image wp-image-797666 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="mks_ads_widget-23" class="widget mks_ads_widget"><ul class="mks_adswidget_ul large"><li data-showind="0"> <a href="https://www.usebeq.edu.mx/PaginaWEB/Home/AprendeEnCasaPadresFamilia" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="Padresdefamilia360.jpg" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Padresdefamilia360.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/Padresdefamilia360.jpg" alt="Padresdefamilia360.jpg" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li><li data-showind="1"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="CEA360x300Pago.jpg" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/CEA360x300Pago.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/10/CEA360x300Pago.jpg" alt="CEA360x300Pago.jpg" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li></ul> </div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="text-26" class="widget widget_text"><h4 class="widget-title">Más sobre nosotros</h4><div class="textwidget"><p><strong>Teléfono:</strong><br /> <a href="tel:+4422919900">(442)2919900</a></p><p><strong>Dirección:</strong><br /> Av. Gómez Morín 3881. 3er. Piso. Centro Sur. C.P. 76090. Querétaro, Qro. México (<a href="https://g.page/amqueretaro?share" target="_blank" rel="noopener noreferrer">mapa</a>)</p><p><strong>También puedes ver:<br /> </strong><a href="https://amqueretaro.com/contacto/" target="_blank" rel="noopener noreferrer">Directorio</a> I <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscripciones </a> I <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a> I <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a> I <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad para personas</a></p></div></div><div id="media_image-36" class="widget widget_media_image"><a href="#"><img width="230" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%2053'%3E%3C/svg%3E" class="image wp-image-797665 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-comscore-amqueretaro-web.png" /><noscript><img width="230" height="53" src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-comscore-amqueretaro-web.png" class="image wp-image-797665 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center">Copyright © 2020. Creado por <a href="http://gruposiicomunicaciones.com" target="_blank" rel="noopener">AD Comunicaciones y Grupo SII Comunicaciones</a>.</p></div></div></div><div class="gridlove-sidebar-action-wrapper"> <span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-menu-2022" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA DE CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></div><div id="mks_social_widget-16" class="widget gridlove-box mks_social_widget"><h4 class="widget-title">Redes sociales</h4><p>No te pierdas las actualizaciones con las noticias más relevantes y continúa la conversación.</p><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/AMQueretaro/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>facebook</span></a></li><li><a href="https://twitter.com/am_queretaro" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>twitter</span></a></li><li><a href="https://instagram.com/amdequeretaro" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>instagram</span></a></li><li><a href="https://bit.ly/AMqueretaro" title="WhatsApp" class="socicon-whatsapp soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>whatsapp</span></a></li><li><a href="https://t.me/amdequeretaro" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>telegram</span></a></li></ul></div><div id="recent-posts-8" class="gridlove-highlight widget gridlove-box widget_recent_entries"><h4 class="widget-title">Últimas noticias</h4><ul><li> <a href="https://amqueretaro.com/mundo/2020/10/24/donald-trump-emite-su-voto-vote-por-un-tipo-llamado-trump/" aria-current="page">Donald Trump emite su voto: &#8220;Voté por un tipo llamado Trump&#8221;</a></li><li> <a href="https://amqueretaro.com/deportes/2020/10/24/el-madrid-apaga-la-presion-con-victoria-3-1-sobre-barcelona/">El Madrid apaga la presión con victoria 3-1 sobre Barcelona</a></li><li> <a href="https://amqueretaro.com/gallos-blancos/2020/10/24/queretaro-presenta-uniforme-inspirado-en-la-catrina/">Querétaro presenta uniforme inspirado en la Catrina</a></li><li> <a href="https://amqueretaro.com/mexico/2020/10/24/pide-el-inai-que-conagua-informe-realidad-de-herbicidas-en-agua-del-pais/">Pide el INAI que Conagua informe realidad de herbicidas en agua del país</a></li><li> <a href="https://amqueretaro.com/mexico/2020/10/24/six-flags-reabre-sus-puertas-tras-cierre-por-coronavirus/">Six Flags reabre sus puertas tras cierre por coronavirus </a></li></ul></div><div id="nav_menu-4" class="widget gridlove-box widget_nav_menu"><h4 class="widget-title">SECCIONES</h4><div class="menu-menu-2020-container"><ul id="menu-menu-2023" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA DE CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></div></div><div id="text-28" class="widget gridlove-box widget_text"><h4 class="widget-title">Contáctanos</h4><div class="textwidget"><p><strong>Teléfono:</strong><br /> <a href="tel:+4422919900">(442)2919900</a></p><p><strong>Dirección:</strong><br /> Avenida Gómez Morín 3881, Centro Sur 76090 Santiago de Querétaro (<a href="https://g.page/amqueretaro?share" target="_blank" rel="noopener noreferrer">mapa</a>)</p><p><strong>También puedes ver:<br /> </strong><a href="https://amqueretaro.com/contacto/" target="_blank" rel="noopener noreferrer">Directorio</a> I <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscripciones </a> I <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a> I <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a> I <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad para personas</a></p></div></div></div></div><div class="gridlove-sidebar-action-overlay"></div> <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div style="display:none"> <a href="http://emekciyiz.com/" title="bayan escort">bayan escort</a> <a href="http://www.mersinbuyuksehir.com/" title="mersin escort">mersin escort</a> <a href="http://genelescort.com/king/diyarbakir-escort/" title="diyarbakır escort">diyarbakır escort</a> <a href="http://genelescort.com/king/elazig-escort/" title="elazığ escort">elazığ escort</a> <a href="http://genelescort.com/king/hatay-escort/" title="hatay escort">hatay escort</a></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://amqueretaro.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8d1336bde3", post_id : 817230 } ); } ); /* ]]> */</script> <link data-minify="1" rel='stylesheet' id='dfp-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/doubleclick-for-wp/css/dfp-aa2a9cea0b8223dd7f116a29ae68dcba.css' type='text/css' media='all' /> <script type='text/javascript' id='mdp-ungrabber-js-extra'>/* <![CDATA[ */ var mdp_ungrabber = {"md_select_all":"false","md_copy":"false","md_cut":"false","md_paste":"false","md_save":"false","md_view_source":"true","md_print_page":"false","md_developer_tool":"true","md_reader_mode":"false","md_right_click":"false","md_text_selection":"false","md_image_dragging":"false"}; /* ]]> */</script> <script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script> <script type='text/javascript' id='gridlove-main-js-extra'>/* <![CDATA[ */ var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"120","header_sticky_up":"1","logo":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/08\/am-de-queretaro-2020.png","logo_retina":"","logo_mini":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/08\/am-de-queretaro-mini-2020.png","logo_mini_retina":"","gridlove_gallery":"1","responsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":""}; /* ]]> */</script> <script type='text/javascript' id='jquery.dfw.js-js-extra'>/* <![CDATA[ */ var dfw = {"dfpID":"60611244","network_code":"60611244","mappings":[],"targeting":{"Page":["single"],"Category":["mundo"],"Tag":["elecciones-en-estados-unidos","joe-biden","trump","voto"]}}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amqueretaro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://amqueretaro.com/wp-content/cache/min/1/7b68b0c42b990d4a615198d1014c988f.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/gruposii-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}</script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({flush: true});</script></body></html>
