<!DOCTYPE html><html lang="es" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><script src="/cdn-cgi/apps/head/HXjSZdPZm37rykoU5RHnQrEa1y4.js"></script><link rel="pingback" href="https://amqueretaro.com/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11" /><meta http-equiv="refresh" content="900"><meta name="google-site-verification" content="BAAayeOAWF9ixiD3NNsBqkizPnzfdVojNx-yQGtuD64" /><meta name="yandex-verification" content="d217a09896bc3a38" /><title>Estas son las conmemoraciones emblemáticas que anunció AMLO para 2021</title><style id="rocket-critical-css">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</style> <meta name="description" content="El presidente Andrés Manuel López Obrador anunció que el 2021 se denominará el Año de la Independencia y la Grandeza de México " /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://amqueretaro.com/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Estas son las conmemoraciones emblemáticas que anunció AMLO para 2021" /><meta property="og:description" content="El presidente Andrés Manuel López Obrador anunció que el 2021 se denominará el Año de la Independencia y la Grandeza de México " /><meta property="og:url" content="https://amqueretaro.com/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/" /><meta property="og:site_name" content="AM Querétaro" /><meta property="article:publisher" content="http://AMQueretaro/" /><meta property="article:tag" content="Andrés Manuel López Obrador" /><meta property="article:tag" content="La mañanera" /><meta property="article:section" content="La Mañanera" /><meta property="article:published_time" content="2020-09-30T14:06:24-05:00" /><meta property="article:modified_time" content="2020-09-30T14:07:09-05:00" /><meta property="og:updated_time" content="2020-09-30T14:07:09-05:00" /><meta property="og:image" content="https://amqueretaro.com/wp-content/uploads/2020/09/Conmemoraciones-emblemáticas-que-anunció-AMLO-para-2021.jpg" /><meta property="og:image:secure_url" content="https://amqueretaro.com/wp-content/uploads/2020/09/Conmemoraciones-emblemáticas-que-anunció-AMLO-para-2021.jpg" /><meta property="og:image:width" content="1020" /><meta property="og:image:height" content="640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El presidente Andrés Manuel López Obrador anunció que el 2021 se denominará el Año de la Independencia y la Grandeza de México " /><meta name="twitter:title" content="Estas son las conmemoraciones emblemáticas que anunció AMLO para 2021" /><meta name="twitter:site" content="@am_queretaro" /><meta name="twitter:image" content="https://amqueretaro.com/wp-content/uploads/2020/09/Conmemoraciones-emblemáticas-que-anunció-AMLO-para-2021.jpg" /><meta name="twitter:creator" content="@am_queretaro" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amqueretaro.com/#organization","name":"AM de Quer\u00e9taro","url":"https://amqueretaro.com/","sameAs":["http://AMQueretaro/","https://www.instagram.com/vsdmx/","https://www.linkedin.com/company/10866683/admin/","https://www.youtube.com/user/amqueretarotv/","https://twitter.com/am_queretaro"],"logo":{"@type":"ImageObject","@id":"https://amqueretaro.com/#logo","url":"https://amqueretaro.com/wp-content/uploads/2019/04/amqueretaro-disqus.gif","width":92,"height":92,"caption":"AM de Quer\u00e9taro"},"image":{"@id":"https://amqueretaro.com/#logo"}},{"@type":"WebSite","@id":"https://amqueretaro.com/#website","url":"https://amqueretaro.com/","name":"AM Quer\u00e9taro","publisher":{"@id":"https://amqueretaro.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://amqueretaro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://amqueretaro.com/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/#primaryimage","url":"https://amqueretaro.com/wp-content/uploads/2020/09/Conmemoraciones-emblema\u0301ticas-que-anuncio\u0301-AMLO-para-2021.jpg","width":1020,"height":640,"caption":"Conmemoraciones emblem\u00e1ticas que anunci\u00f3 AMLO para 2021"},{"@type":"WebPage","@id":"https://amqueretaro.com/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/#webpage","url":"https://amqueretaro.com/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/","inLanguage":"es","name":"Estas son las conmemoraciones emblem\u00e1ticas que anunci\u00f3 AMLO para 2021","isPartOf":{"@id":"https://amqueretaro.com/#website"},"primaryImageOfPage":{"@id":"https://amqueretaro.com/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/#primaryimage"},"datePublished":"2020-09-30T14:06:24-05:00","dateModified":"2020-09-30T14:07:09-05:00","description":"El presidente Andr\u00e9s Manuel L\u00f3pez Obrador anunci\u00f3 que el 2021 se denominar\u00e1 el A\u00f1o de la Independencia y la Grandeza de M\u00e9xico\u00a0"},{"@type":"Article","@id":"https://amqueretaro.com/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/#article","isPartOf":{"@id":"https://amqueretaro.com/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/#webpage"},"author":{"@id":"https://amqueretaro.com/#/schema/person/3cd16a0f4e83018a7b0c34fcbef41244"},"headline":"Estas son las conmemoraciones emblem\u00e1ticas que anunci\u00f3 AMLO para 2021","datePublished":"2020-09-30T14:06:24-05:00","dateModified":"2020-09-30T14:07:09-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amqueretaro.com/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/#webpage"},"publisher":{"@id":"https://amqueretaro.com/#organization"},"image":{"@id":"https://amqueretaro.com/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/#primaryimage"},"keywords":"Andr\u00e9s Manuel L\u00f3pez Obrador,La ma\u00f1anera","articleSection":"La Ma\u00f1anera"},{"@type":["Person"],"@id":"https://amqueretaro.com/#/schema/person/3cd16a0f4e83018a7b0c34fcbef41244","name":"Lorena Rudo","image":{"@type":"ImageObject","@id":"https://amqueretaro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=96&d=mm&r=g","caption":"Lorena Rudo"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.gravitec.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed" href="https://amqueretaro.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed de los comentarios" href="https://amqueretaro.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Comentario Estas son las conmemoraciones emblemáticas que anunció AMLO para 2021 del feed" href="https://amqueretaro.com/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://amqueretaro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='mks_shortcodes_simple_line_icons-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons-2025a64511f0e59af214ccfa3e0c7ea6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link data-minify="1" rel='preload' id='mks_shortcodes_css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/style-4e7028aafcc883e909e6a1a701523fa6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link data-minify="1" rel='preload' id='wpdiscuz-frontend-css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style-737ff09ea9e1c1513eea9fba70b50046.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style><link rel='preload' id='wpdiscuz-fa-css' href='https://amqueretaro.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wpdiscuz-combo-css-css' href='https://amqueretaro.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.3.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link crossorigin="anonymous" rel='preload' id='gridlove-fonts-css' href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%7COswald%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1.9.4&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='gridlove-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/themes/am2020/assets/css/min-8c852807ccc414c5daa78a7bad50e6b3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='gridlove-main-inline-css' type='text/css'>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</style><link data-minify="1" rel='preload' id='meks-ads-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-ads-widget/css/style-396d7702e7b103fb6dbc9ef23a8b7ef1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='meks_instagram-widget-styles-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-instagram-widget/css/widget-095eabbc16bc7a2bf6f99c80d525a48e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='meks-author-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-author-widget/css/style-3a32501131f814e7f281afbb84a2e2bd.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='meks-social-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-social-widget/css/style-7607a4620a59aba4ad7838d341358e72.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='meks-themeforest-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-themeforest-smart-widget/css/style-ca87856eff33cd542eebe3513e276cd7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='meks_ess-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-social-share/assets/css/main-d319aa10ca7e3ffaa79ef12d379a73fa.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://amqueretaro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style> <script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://cdn.gravitec.net/storage/abf90f147261d4726d0631768239a1a3/client.js?service=wp&#038;wpath=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.1' defer></script> <link rel='https://api.w.org/' href='https://amqueretaro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amqueretaro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amqueretaro.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://amqueretaro.com/?p=813391' /><link rel="alternate" type="application/json+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fmexico%2Fla-mananera%2F2020%2F09%2F30%2Fconmemoraciones-emblematicas-que-anuncio-amlo-para-2021%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fmexico%2Fla-mananera%2F2020%2F09%2F30%2Fconmemoraciones-emblematicas-que-anuncio-amlo-para-2021%2F&#038;format=xml" /><meta name="framework" content="Redux 4.1.17" /><meta property="ia:markup_url" content="https://amqueretaro.com/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/?ia_markup=1" /> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://amqueretaro.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://amqueretaro.com/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/amp/"><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-180x180.png" /><meta name="msapplication-TileImage" content="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-270x270.png" /><style type="text/css" id="wp-custom-css">.entry-tags a{text-transform:uppercase}.module-header .h2,.module-header h2{margin-bottom:0;font-size:18px;text-transform:uppercase;font-family:oswald,arial,helvetica;color:#666}.module-title h2,.module-title .h2{color:#666}.entry-meta .meta-item,.entry-meta .meta-rtime,.entry-meta .meta-views,.entry-meta a,.entry-meta span{font-size:9px;line-height:15px;text-transform:uppercase;color:#999}.gridlove-cover-area{text-align:center;margin-bottom:30px;width:100%;background:#dfe0e0;overflow:hidden;background:repeating-linear-gradient(-45deg,#fdfdfd,#fdfdfd 3px,#f2f2f2 3px,#f2f2f2 6px)}.gridlove-cover-area .entry-meta .meta-item,.gridlove-cover-area .entry-meta .meta-rtime,.gridlove-cover-area .entry-meta .meta-views,.gridlove-cover-area .entry-meta a,.gridlove-cover-area .entry-meta span{font-size:9px}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5GJWLF');</script> <div id="50343-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50343&formatId=6" defer></script></div> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-813391 single-format-standard wp-embed-responsive unknown gridlove-v_1_9_4 wpb-js-composer js-comp-ver-5.4.4 vc_responsive"><div style="width:100%; background-color:#ccffff; text-align: center; padding-top:15px;"> <iframe loading="lazy" src="about:blank" width="500" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FAMQueretaro&#038;width=500&#038;layout=standard&#038;action=like&#038;size=small&#038;share=true&#038;height=35&#038;appId=1746278828934092"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FAMQueretaro&width=500&layout=standard&action=like&size=small&share=true&height=35&appId=1746278828934092" width="500" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript></div><div style="width:100%; background-color:#8dc2ea; text-align: center; padding:10px 10px 10px 10px;"> <a href="http://indereq.queretaro.gob.mx/" target=“_blank”> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20120'%3E%3C/svg%3E" alt="Viaja con ventans abiertas" width="980" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_EducacionDeporte_GuardarDistancia_980x120.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_EducacionDeporte_GuardarDistancia_980x120.jpg" alt="Viaja con ventans abiertas" width="980" height="120" /></noscript> </a><p></p></div><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&appId=1746278828934092&autoLogAppEvents=1"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GJWLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <header id="header" class="gridlove-site-header hidden-md-down gridlove-header-shadow"><div class="gridlove-header-top"><div class="container"><div class="gridlove-slot-l"><nav class="secondary-navigation"><ul id="menu-contactanos" class="menu"><li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="mailto:publicidad@amqueretaro.com?Subject=Cotizacion%20desde%20la%20web">&#x1f4b0;Publicidad</a></li><li id="menu-item-776024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776024"><a href="https://amqueretaro.com/comentarios-facebook/">&#x270d;&#x1f3fc; Publica tu comentario</a></li><li id="menu-item-700485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700485"><a href="https://amqueretaro.com/newsletter/">&#x23f0; Newsletter</a></li><li id="menu-item-779887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-779887"><a href="https://amqueretaro.com/elmejorprecio/">&#x1f911; ¡Vende ahora!</a></li><li id="menu-item-779957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-779957"><a href="http://escuelas.vsd.mx/">&#x1f34e; Las mejores primarias</a></li><li id="menu-item-776020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776020"><a href="https://t.me/amdequeretaro">&#x1f6a8;Telegram</a></li><li id="menu-item-780449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780449"><a href="https://bit.ly/AMqueretaro2">&#x1f44c;&#x1f3fd;Whatsapp</a></li><li id="menu-item-780929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780929"><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&#038;ceid=MX:es-419">&#x2b50;&#xfe0f; Google News</a></li><li id="menu-item-794601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794601"><a href="https://feeds.feedburner.com/amqueretaro/digital">&#x1f4e1; RSS</a></li></ul></nav></div><div class="gridlove-slot-r"><div class="gridlove-site-date">miércoles, 30 de septiembre de 2020</div></div></div></div><div class="gridlove-header-5"><div class="gridlove-header-wrapper"><div class="gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding "> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-2020.png"><noscript><img class="gridlove-logo" src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-2020.png" alt="AM Querétaro"></noscript></a></span></div></div><div class="gridlove-slot-r"><div class="gridlove-ad"><div id="div-gpt-ad-1584370788024-0" style="width: 728px; height: 90px;"></div></div></div></div></div><div class="gridlove-header-bottom"><div class="container"><div class="gridlove-slot-l"><nav class="gridlove-main-navigation"><ul id="menu-menu-2020" class="gridlove-main-nav gridlove-menu"><li id="menu-item-795689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li id="menu-item-795690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li id="menu-item-795691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li id="menu-item-795692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li id="menu-item-795704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li id="menu-item-795693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li id="menu-item-795694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li id="menu-item-795695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li id="menu-item-795696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li id="menu-item-795700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA DE CIUDAD</a></li><li id="menu-item-795701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li id="menu-item-795702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li id="menu-item-795703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></nav></div><div class="gridlove-slot-r"><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></div><div id="gridlove-header-sticky" class="gridlove-header-sticky"><div class="container"><div class="gridlove-slot-l"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png"><noscript><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png" alt="AM Querétaro"></noscript></a></span></div></div><div class="gridlove-slot-c"><nav class="gridlove-main-navigation"><ul id="menu-menu-2021" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA DE CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></nav></div><div class="gridlove-slot-r"><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png"><noscript><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png" alt="AM Querétaro"></noscript></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div class="container gridlove-ad-below-header"><div class="gridlove-ad"><a href="https://www.ceaqueretaro.gob.mx/"><img class="alignnone wp-image-792627" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20121'%3E%3C/svg%3E" alt="" width="980" height="121" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Vigilantesdelagua928x120.jpg" /><noscript><img class="alignnone wp-image-792627" src="https://amqueretaro.com/wp-content/uploads/2020/09/Vigilantesdelagua928x120.jpg" alt="" width="980" height="121" /></noscript></a><hr /></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-right"><div class="row"><div class="gridlove-share-wrapper"><div class="gridlove-share gridlove-box gridlove-sticky-share"><div class="meks_ess square no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Famqueretaro.com%2Fmexico%2Fla-mananera%2F2020%2F09%2F30%2Fconmemoraciones-emblematicas-que-anuncio-amlo-para-2021%2F&amp;t=Estas%20son%20las%20conmemoraciones%20emblem%C3%A1ticas%20que%20anunci%C3%B3%20AMLO%20para%202021"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Famqueretaro.com%2Fmexico%2Fla-mananera%2F2020%2F09%2F30%2Fconmemoraciones-emblematicas-que-anuncio-amlo-para-2021%2F&amp;text=Estas%20son%20las%20conmemoraciones%20emblem%C3%A1ticas%20que%20anunci%C3%B3%20AMLO%20para%202021"><span>Twitter</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Famqueretaro.com%2Fmexico%2Fla-mananera%2F2020%2F09%2F30%2Fconmemoraciones-emblematicas-que-anuncio-amlo-para-2021%2F&amp;media=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fuploads%2F2020%2F09%2FConmemoraciones-emblema%CC%81ticas-que-anuncio%CC%81-AMLO-para-2021.jpg&amp;description=Estas%20son%20las%20conmemoraciones%20emblem%C3%A1ticas%20que%20anunci%C3%B3%20AMLO%20para%202021"><span>Pinterest</span></a><a href="mailto:?subject=Estas%20son%20las%20conmemoraciones%20emblem%C3%A1ticas%20que%20anunci%C3%B3%20AMLO%20para%202021&amp;body=https%3A%2F%2Famqueretaro.com%2Fmexico%2Fla-mananera%2F2020%2F09%2F30%2Fconmemoraciones-emblematicas-que-anuncio-amlo-para-2021%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Famqueretaro.com%2Fmexico%2Fla-mananera%2F2020%2F09%2F30%2Fconmemoraciones-emblematicas-que-anuncio-amlo-para-2021%2F&amp;title=Estas%20son%20las%20conmemoraciones%20emblem%C3%A1ticas%20que%20anunci%C3%B3%20AMLO%20para%202021"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Estas%20son%20las%20conmemoraciones%20emblem%C3%A1ticas%20que%20anunci%C3%B3%20AMLO%20para%202021 https%3A%2F%2Famqueretaro.com%2Fmexico%2Fla-mananera%2F2020%2F09%2F30%2Fconmemoraciones-emblematicas-que-anuncio-amlo-para-2021%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div></div></div><div class="gridlove-content gridlove-single-layout-4"><article id="post-813391" class="gridlove-box box-vm post-813391 post type-post status-publish format-standard has-post-thumbnail hentry category-la-mananera tag-andres-manuel-lopez-obrador tag-la-mananera"><div class="box-inner-p-smaller box-single text-center"><div class="entry-header"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/la-mananera/" class="gridlove-cat gridlove-cat-2511">La Mañanera</a></div><h1 class="entry-title">Estas son las conmemoraciones emblemáticas que anunció AMLO para 2021</h1><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 horas ago</span></div></div></div></div><div class="entry-image"> <img width="740" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%20464'%3E%3C/svg%3E" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="Conmemoraciones emblemáticas que anunció AMLO para 2021" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Conmemoraciones-emblemáticas-que-anunció-AMLO-para-2021.jpg" /><noscript><img width="740" height="464" src="https://amqueretaro.com/wp-content/uploads/2020/09/Conmemoraciones-emblemáticas-que-anunció-AMLO-para-2021.jpg" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="Conmemoraciones emblemáticas que anunció AMLO para 2021" /></noscript><figure class="wp-caption-text">El 2021 será un año de conmemoraciones / Cuartoscuro</figure></div><div class="box-inner-p-bigger box-single"><div class="gridlove-ad"><a href="http://iqt.gob.mx/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-792635 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20361%20301'%3E%3C/svg%3E" alt="" width="361" height="301" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Prepago_recarga_360x300.jpg" /><noscript><img class="alignnone size-full wp-image-792635 aligncenter" src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Prepago_recarga_360x300.jpg" alt="" width="361" height="301" /></noscript></a> &nbsp; &nbsp;<hr /><p style="text-align: center;"><strong>¡Danos un clic en el botón de favorito en Google News!</strong></p><p style="text-align: center;"><a class="mks_button mks_button_medium rounded" href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&amp;ceid=MX:es-419" target="_blank" style="color: #FFFFFF; background-color: #e70048"><i class="fa fa-star"></i>Más noticias del AM de Querétaro</a></p><hr /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr /></div><div class="entry-content"><h2>El presidente Andrés Manuel López Obrador anunció que el 2021 se denominará el <strong>Año de la Independencia y la Grandeza de México</strong></h2><p><span id="more-813391"></span></p><p class="p2">En conferencia de prensa mañanera el presidente Andrés Manuel López Obrador presentó el plan para conmemorar el próximo año la fundación de la Ciudad de México.</p><p>El mandatario destacó que 2021 se denominará el <strong>Año de la Independencia y la Grandeza de México</strong> porque coinciden 3 fechas emblemáticas en la historia del país.</p><p>&#8220;Se pretende que sea una conmemoración nacional, van a haber actividades en todos los estados. Se invitará a pueblos y gobiernos del mundo a que participen para recordar nuestra historia llena de grandeza&#8221;</p><p class="p2">&#8220;El año próximo es el año de la Independencia y la grandeza de México, hay un programa con ese propósito, participa todo el gobierno en estas celebraciones“, mencionó el mandatario.</p><p class="p2">Fue el director del IMSS, Zoé Robledo quien enlistó los 12 eventos que se llevarán a cabo.</p><p><img class="alignnone size-full wp-image-813393" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20997%20549'%3E%3C/svg%3E" alt="" width="997" height="549" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Conmemoraciones.png" /><noscript><img class="alignnone size-full wp-image-813393" src="https://amqueretaro.com/wp-content/uploads/2020/09/Conmemoraciones.png" alt="" width="997" height="549" /></noscript>Por su parte el secretario de Relaciones Exteriores (SRE), Marcelo Ebrard, destacó que en las celebraciones que se llevarán a cabo participarán todas las entidades del país y las diversas secretarías.</p><p>Durante la conferencia también estuvo presente el titular del Instituto Nacional de Antropología e Historia (INAH), Diego Prieto Hernández y la jefa de Gobierno, Claudia Sheinbaum.</p><div class="entry-tags"> <a href="https://amqueretaro.com/etiqueta/andres-manuel-lopez-obrador/" rel="tag">Andrés Manuel López Obrador</a> <a href="https://amqueretaro.com/etiqueta/la-mananera/" rel="tag">La mañanera</a></div></div><nav class="gridlove-prev-next-nav"><div class="gridlove-prev-link"></div><div class="gridlove-next-link"> <a href="https://amqueretaro.com/mexico/la-mananera/2020/09/29/conoce-el-panorama-por-influenza-y-covid-19-en-mexico/"> <span class="gridlove-pn-ico"><i class="fa fa fa-chevron-right"></i></span> <span class="gridlove-pn-link">Conoce el panorama por influenza y COVID-19 en México</span> </a></div></nav></div></article><div class="gridlove-ad">&nbsp; <a href="https://www.iqt.gob.mx/" target=“_blank”> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=“entrega utiles” width=“360” height=“600” data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Entregapaulatina360x300.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/Entregapaulatina360x300.jpg" alt=“entrega utiles” width=“360” height=“600” /></noscript></a><hr> &nbsp; &nbsp;<div id="M627156ScriptRootC990164"></div> <script src="https://jsc.mgid.com/a/m/amqueretaro.com.990164.js" async></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5474385592589280" data-ad-slot="1777411174"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5740775589361360" data-ad-slot="8547457534"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr> <a href="http://indereq.queretaro.gob.mx/" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20300'%3E%3C/svg%3E" alt="" width="360" height="300" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Obras_Polideportivo_360x300.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Obras_Polideportivo_360x300.jpg" alt="" width="360" height="300" /></noscript></a></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Suscribete</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class='wpd-social-login'><span class='wpd-connect-with'>Conectado con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login"></div></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Permito crear una cuenta</div><div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de Inicio de sesión social, recopilamos la información de perfil público de su cuenta que comparte el proveedor de Inicio de sesión social, según su configuración de privacidad. También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web. Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acepto</span></div><div class="wpd-clear"></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://amqueretaro.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notificación de</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">Nuevos comentarios</option><option value="all_comment">Nuevas respuestas</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="c8f655bf44" /><input type="hidden" name="_wp_http_referer" value="/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wpd-avatar"> <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript></div><div id="wpd-editor-wraper-0_0" style="display: none;"><div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-0_0"></div><div id="wpd-editor-toolbar-0_0"> <button title="Bold" class="ql-bold"></button> <button title="Italic" class="ql-italic"></button> <button title="Underline" class="ql-underline"></button> <button title="Strike" class="ql-strike"></button> <button title="Ordered List" class="ql-list" value='ordered'></button> <button title="Unordered List" class="ql-list" value='bullet'></button> <button title="Blockquote" class="ql-blockquote"></button> <button title="Code Block" class="ql-code-block"></button> <button title="Link" class="ql-link"></button> <button title="Source Code" class="ql-sourcecode" data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span><div class='wpd-clear'></div></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Nombre*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-0_0" class="wpdlb">Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sitio web" /> <label for="wc_website-0_0" class="wpdlb">Sitio web</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notificar nuevas respuestas a este comentario."> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publicar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Conectado con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Permito crear una cuenta</div><div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de Inicio de sesión social, recopilamos la información de perfil público de su cuenta que comparte el proveedor de Inicio de sesión social, según su configuración de privacidad. También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web. Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acepto</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wpd-avatar"> <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript></div><div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;"><div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-wpdiscuzuniqueid"></div><div id="wpd-editor-toolbar-wpdiscuzuniqueid"> <button title="Bold" class="ql-bold"></button> <button title="Italic" class="ql-italic"></button> <button title="Underline" class="ql-underline"></button> <button title="Strike" class="ql-strike"></button> <button title="Ordered List" class="ql-list" value='ordered'></button> <button title="Unordered List" class="ql-list" value='bullet'></button> <button title="Blockquote" class="ql-blockquote"></button> <button title="Code Block" class="ql-code-block"></button> <button title="Link" class="ql-link"></button> <button title="Source Code" class="ql-sourcecode" data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span><div class='wpd-clear'></div></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nombre*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sitio web" /> <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Sitio web</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notificar nuevas respuestas a este comentario."> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publicar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info "> <span class='wpdtc'>0</span> Comments</div><div class="wpd-space"></div><div class="wpd-thread-filter"><div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Comentarios más reactivos"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Seguimiento de comentarios intensos"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">Relacionados</h4></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813176 post type-post status-publish format-standard has-post-thumbnail hentry category-guia-de-la-ciudad tag-merida tag-mexico tag-san-miguel-de-allende tag-tianguis-turistico-digital tag-turismo"><div class="entry-image"> <a href="https://amqueretaro.com/guia-de-la-ciudad/2020/09/28/premian-a-san-miguel-de-allende-en-la-categoria-de-turismo-de-romance/" title="Premian a San Miguel de Allende en la categoría de turismo de romance"><img width="385" height="189" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20189'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="San Miguel de Allende Foto: Pat Maldonado" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/San-Miguel-de-Allende-Foto-Pat-Maldonado.png" /><noscript><img width="385" height="189" src="https://amqueretaro.com/wp-content/uploads/2020/09/San-Miguel-de-Allende-Foto-Pat-Maldonado.png" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="San Miguel de Allende Foto: Pat Maldonado" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/" class="gridlove-cat gridlove-cat-5182">Guía de la ciudad</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/guia-de-la-ciudad/2020/09/28/premian-a-san-miguel-de-allende-en-la-categoria-de-turismo-de-romance/">Premian a San Miguel de Allende en la categoría de turismo de romance</a></h2><div class="entry-content"><p>San Miguel de Allende es galardonado en Tianguis Turístico Digital 2020, en la categoría de “Romance, gracias a la experiencia: “Coyote Canyon Adventure”. MPH En el Tianguis Turístico 2020 que se celebró vía digital...</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/paty_maldonado/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/9a16fd74981938744072cd18cdd83c8c?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9a16fd74981938744072cd18cdd83c8c?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Pat</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813126 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-coronavirus tag-covid"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/09/28/queretaro-suma-siete-mil-483-altas-de-covid-19/" title="Querétaro suma siete mil 483 altas de COVID-19"><img width="385" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20241'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Querétaro suma siete mil 483 altas de COVID-19" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Querétaro-cerca-de-los-5-mil-casos-acumulados-de-COVID-19.jpg" /><noscript><img width="385" height="241" src="https://amqueretaro.com/wp-content/uploads/2020/08/Querétaro-cerca-de-los-5-mil-casos-acumulados-de-COVID-19.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Querétaro suma siete mil 483 altas de COVID-19" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/09/28/queretaro-suma-siete-mil-483-altas-de-covid-19/">Querétaro suma siete mil 483 altas de COVID-19</a></h2><div class="entry-content"><p>Este domingo se dio de alta sanitaria a 49 pacientes, con lo que se tiene un registro de siete mil 483 altas</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/estefanygonzalez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Estefany González</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813210 post type-post status-publish format-standard has-post-thumbnail hentry category-municipios tag-covid-19 tag-pena-de-bernal tag-protocolo tag-turismo"><div class="entry-image"> <a href="https://amqueretaro.com/municipios/2020/09/29/establecen-protocolo-estricto-para-visitar-pena-de-bernal/" title="Establecen protocolo estricto para visitar Peña de Bernal"><img width="385" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20241'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Establecen-protocolo-estricto-para-visitar-Peña-de-Bernal.jpg" /><noscript><img width="385" height="241" src="https://amqueretaro.com/wp-content/uploads/2020/09/Establecen-protocolo-estricto-para-visitar-Peña-de-Bernal.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/municipios/" class="gridlove-cat gridlove-cat-138">Municipios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/municipios/2020/09/29/establecen-protocolo-estricto-para-visitar-pena-de-bernal/">Establecen protocolo estricto para visitar Peña de Bernal</a></h2><div class="entry-content"><p>Emiten una serie de prácticas a seguir tanto para visitantes como trabajadores de Peña de Bernal para reactivar la economía y evitar contagios</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/magdiel/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Magdiel</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-812916 post type-post status-publish format-standard has-post-thumbnail hentry category-guia-de-la-ciudad tag-a-domicilio tag-bowls tag-cafe tag-cereal tag-cumpanio tag-desayunos tag-el-ring tag-hogaza tag-pan tag-para-llevar tag-queretaro tag-salmon tag-silverio tag-waffles"><div class="entry-image"> <a href="https://amqueretaro.com/guia-de-la-ciudad/2020/09/28/a-desayunar-7-propuestas-para-comenzar-el-dia-sabroso/" title="¡A desayunar! 7 propuestas para comenzar el día sabroso"><img width="304" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20304%20300'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Cumpanio / Especial." data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/IMG-9561.jpg" /><noscript><img width="304" height="300" src="https://amqueretaro.com/wp-content/uploads/2020/09/IMG-9561.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Cumpanio / Especial." /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/" class="gridlove-cat gridlove-cat-5182">Guía de la ciudad</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/guia-de-la-ciudad/2020/09/28/a-desayunar-7-propuestas-para-comenzar-el-dia-sabroso/">¡A desayunar! 7 propuestas para comenzar el día sabroso</a></h2><div class="entry-content"><p>Para esas mañanas en que el antojo especial y caprichoso que te inquieta no está dentro de tu refrigerador, aquí tienes una lista de opciones suculentas que ofrecen a domicilio o para llevar, algunos restaurantes y...</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/paty_maldonado/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/9a16fd74981938744072cd18cdd83c8c?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9a16fd74981938744072cd18cdd83c8c?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Pat</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813158 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-nacional tag-amlo tag-covid-19 tag-cuarta-transformacion tag-ricardo-anaya"><div class="entry-image"> <a href="https://amqueretaro.com/pulso-politico-queretaro/politica-nacional/2020/09/28/amlo-no-estuvo-a-la-altura-del-momento-historico-de-la-pandemia-anaya/" title="AMLO no estuvo a la altura del momento histórico de la pandemia: Anaya"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="AMLO no estuvo a la altura del momento histórico de la pandemia: Anaya" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/AMLO-no-estuvo-a-la-altura-del-momento-histórico-de-la-pandemia-Anaya.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/09/AMLO-no-estuvo-a-la-altura-del-momento-histórico-de-la-pandemia-Anaya.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="AMLO no estuvo a la altura del momento histórico de la pandemia: Anaya" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/pulso-politico-queretaro/politica-nacional/" class="gridlove-cat gridlove-cat-7531">Política Nacional</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/pulso-politico-queretaro/politica-nacional/2020/09/28/amlo-no-estuvo-a-la-altura-del-momento-historico-de-la-pandemia-anaya/">AMLO no estuvo a la altura del momento histórico de la pandemia: Anaya</a></h2><div class="entry-content"><p>Ricardo Anaya enfatizó que, en un desplante de insensatez, López Obrador sostuvo que la pandemia le había venido “como anillo al dedo”</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813258 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-nacional tag-explosion tag-pipa tag-tabasco"><div class="entry-image"> <a href="https://amqueretaro.com/pulso-politico-queretaro/politica-nacional/2020/09/29/reportan-explosion-de-pipa-en-tabasco-deja-saldo-de-4-fallecidos/" title="Reportan explosión de pipa en Tabasco; deja saldo de 4 fallecidos"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Reportan explosión de pipa en Tabasco; deja saldo de 4 fallecidos" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Reportan-explosión-de-pipa-en-Tabasco-deja-saldo-de-4-fallecidos.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/09/Reportan-explosión-de-pipa-en-Tabasco-deja-saldo-de-4-fallecidos.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Reportan explosión de pipa en Tabasco; deja saldo de 4 fallecidos" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/pulso-politico-queretaro/politica-nacional/" class="gridlove-cat gridlove-cat-7531">Política Nacional</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/pulso-politico-queretaro/politica-nacional/2020/09/29/reportan-explosion-de-pipa-en-tabasco-deja-saldo-de-4-fallecidos/">Reportan explosión de pipa en Tabasco; deja saldo de 4 fallecidos</a></h2><div class="entry-content"><p>El gobernador de Tabasco, Adán Augusto López Hernández señaló que elementos del Instituto Estatal de Protección Civil ya estaban en la carretera Comalcalco-Paraíso controlando el siniestro</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">24 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813090 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-a-favor-o-en-contra tag-arturo-maximiliano tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/09/28/a-favor-o-en-contra-inversiones-que-abonen-al-bienestar-de-la-entidad/" title="A favor o en contra: Inversiones que abonen al bienestar de la entidad"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="A favor o en contra: Inversiones que abonen al bienestar de la entidad" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/A-favor-o-en-contra-Inversiones-que-abonen-al-bienestar-de-la-entidad.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/09/A-favor-o-en-contra-Inversiones-que-abonen-al-bienestar-de-la-entidad.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="A favor o en contra: Inversiones que abonen al bienestar de la entidad" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/09/28/a-favor-o-en-contra-inversiones-que-abonen-al-bienestar-de-la-entidad/">A favor o en contra: Inversiones que abonen al bienestar de la entidad</a></h2><div class="entry-content"><p>Para el notario y analista financiero, Arturo Maximiliano, la política y la economía convergen en un mismo punto</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813381 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-holbox tag-quintana-roo"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2020/09/30/isla-de-holbox-se-encuentra-bajo-el-agua/" title="Isla de Holbox se encuentra bajo el agua"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Isla de Holbox se encuentra bajo el agua" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Isla-de-Holbox-se-encuentra-bajo-el-agua.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/09/Isla-de-Holbox-se-encuentra-bajo-el-agua.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Isla de Holbox se encuentra bajo el agua" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/09/30/isla-de-holbox-se-encuentra-bajo-el-agua/">Isla de Holbox se encuentra bajo el agua</a></h2><div class="entry-content"><p>Holbox, la isla paradisíaca al norte de Quintana Roo se encuentra otra vez bajo el agua</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">3 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box gridlove-highlight post-813246 post type-post status-publish format-standard has-post-thumbnail hentry category-la-mananera tag-andres-manuel-lopez-obrador tag-hugo-lopez-gatell-ramirez tag-influenza tag-la-mananera"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/la-mananera/2020/09/29/conoce-el-panorama-por-influenza-y-covid-19-en-mexico/" title="Conoce el panorama por influenza y COVID-19 en México"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Conoce el panorama por influenza y COVID-19 en México" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Conoce-el-panorama-por-influenza-y-COVID-19-en-México.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/09/Conoce-el-panorama-por-influenza-y-COVID-19-en-México.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Conoce el panorama por influenza y COVID-19 en México" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/la-mananera/" class="gridlove-cat gridlove-cat-2511">La Mañanera</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/la-mananera/2020/09/29/conoce-el-panorama-por-influenza-y-covid-19-en-mexico/">Conoce el panorama por influenza y COVID-19 en México</a></h2><div class="entry-content"><p>López-Gatell pidió acudir a los hospitales en caso de presentar síntomas de COVID-19 y vacunarse ante la temporada de influenza</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/estefanygonzalez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Estefany González</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813268 post type-post status-publish format-standard has-post-thumbnail hentry category-viral tag-bellas-artes"><div class="entry-image"> <a href="https://amqueretaro.com/viral/2020/09/29/86-anos-del-palacio-de-bellas-artes/" title="86 años del Palacio de Bellas Artes"><img width="385" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20300'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="86 años del Palacio de Bellas Artes" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2019/02/Bellas-Artes-385x300.jpg" /><noscript><img width="385" height="300" src="https://amqueretaro.com/wp-content/uploads/2019/02/Bellas-Artes-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="86 años del Palacio de Bellas Artes" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/viral/" class="gridlove-cat gridlove-cat-4135">Viral</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/viral/2020/09/29/86-anos-del-palacio-de-bellas-artes/">86 años del Palacio de Bellas Artes</a></h2><div class="entry-content"><p>El Palacio de Bellas Artes tiene como antecedente inmediato al edificio que albergaba al antiguo Teatro Nacional</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/estefanygonzalez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Estefany González</a></span></span></div><div class="meta-item meta-date"><span class="updated">23 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813201 post type-post status-publish format-standard has-post-thumbnail hentry category-municipios tag-francisco-dominguez-servien tag-san-juan-del-rio-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/municipios/2020/09/28/rehabilitan-mercado-el-pedregoso-en-sjr-y-anuncian-inversion-millonaria/" title="Rehabilitan mercado &#8220;El Pedregoso&#8221; en SJR y anuncian inversión millonaria"><img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20257'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Se destinarán 34 millones de pesos a la rehabilitación de mercado El Pedregoso. (ESPECIAL)" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/pedregoso.jpeg" /><noscript><img width="385" height="257" src="https://amqueretaro.com/wp-content/uploads/2020/09/pedregoso.jpeg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Se destinarán 34 millones de pesos a la rehabilitación de mercado El Pedregoso. (ESPECIAL)" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/municipios/" class="gridlove-cat gridlove-cat-138">Municipios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/municipios/2020/09/28/rehabilitan-mercado-el-pedregoso-en-sjr-y-anuncian-inversion-millonaria/">Rehabilitan mercado &#8220;El Pedregoso&#8221; en SJR y anuncian inversión millonaria</a></h2><div class="entry-content"><p>Anuncia gobernador de Querétaro inversión por hasta 400 millones de pesos en San Juan del Río.</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/julian-istilart/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Julian Istilart</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813353 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-feminicidios tag-interpol tag-michoacan"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2020/09/29/interpol-busca-a-presunto-feminicida-de-jessica-gonzalez/" title="Interpol busca a presunto feminicida de Jessica González"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Interpol busca a presunto feminicida de Jessica González" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Interpol-busca-a-presunto-feminicida-de-Jessica-González.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/09/Interpol-busca-a-presunto-feminicida-de-Jessica-González.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Interpol busca a presunto feminicida de Jessica González" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/09/29/interpol-busca-a-presunto-feminicida-de-jessica-gonzalez/">Interpol busca a presunto feminicida de Jessica González</a></h2><div class="entry-content"><p>Autoridades colaboran con la Interpol, para detectar e informar sobre el ingreso o salida del país de Diego U. M, presunto asesino de Jessica González</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">14 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813240 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-andres-penaloza tag-exportaciones tag-jornaleros tag-mexico"><div class="entry-image"> <a href="https://amqueretaro.com/opinion/2020/09/29/impulsar-potencial-exportador-de-mexico-y-mejorar-ingresos-de-jornaleros-agricolas-andres-penaloza/" title="Impulsar potencial exportador de México y mejorar ingresos de jornaleros agrícolas: Andrés Peñaloza"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Impulsar potencial exportador de México y mejorar ingresos de jornaleros agrícolas: Andrés Peñaloza" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/ANDRÉS-PEÑALOZA.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/09/ANDRÉS-PEÑALOZA.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Impulsar potencial exportador de México y mejorar ingresos de jornaleros agrícolas: Andrés Peñaloza" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/opinion/" class="gridlove-cat gridlove-cat-59">Opinión</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/opinion/2020/09/29/impulsar-potencial-exportador-de-mexico-y-mejorar-ingresos-de-jornaleros-agricolas-andres-penaloza/">Impulsar potencial exportador de México y mejorar ingresos de jornaleros agrícolas: Andrés Peñaloza</a></h2><div class="entry-content"><p>De acuerdo con la Red Nacional de Jornaleros y Jornaleras Agrícolas (RNJJA, 2019) los principales productos agrícolas de exportación son tomate rojo, chiles, pimientos verdes, entre otros</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813281 post type-post status-publish format-standard has-post-thumbnail hentry category-vivir-mas tag-latin-grammy tag-musica"><div class="entry-image"> <a href="https://amqueretaro.com/vivir-mas/2020/09/29/esta-es-la-lista-completa-de-nominados-al-latin-grammy/" title="Esta es la lista completa de nominados al Latin Grammy"><img width="385" height="274" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20274'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Esta es la lista completa de nominados al Latin Grammy" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-29-at-1.00.02-PM.jpg" /><noscript><img width="385" height="274" src="https://amqueretaro.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-29-at-1.00.02-PM.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Esta es la lista completa de nominados al Latin Grammy" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/vivir-mas/" class="gridlove-cat gridlove-cat-108">Vivir más</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/vivir-mas/2020/09/29/esta-es-la-lista-completa-de-nominados-al-latin-grammy/">Esta es la lista completa de nominados al Latin Grammy</a></h2><div class="entry-content"><p>Esta es la lista de categorías y nominados a los Latin Grammy, anunciada este martes por la Academia Latina de la Grabación</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/giovanna-cancino/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Giovanna Cancino</a></span></span></div><div class="meta-item meta-date"><span class="updated">21 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813200 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-contagios tag-covid-19 tag-queretaro tag-semaforo-covid-19"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/09/29/implica-semaforo-covid-19-amarillo-mayor-cautela-para-los-queretanos/" title="Implica Semáforo COVID-19 amarillo mayor cautela para los queretanos"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Implica Semáforo COVID-19 amarillo mayor cautela para los queretanos" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Implica-Semáforo-COVID-19-amarillo-mayor-cautela-para-los-queretanos.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/09/Implica-Semáforo-COVID-19-amarillo-mayor-cautela-para-los-queretanos.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Implica Semáforo COVID-19 amarillo mayor cautela para los queretanos" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/09/29/implica-semaforo-covid-19-amarillo-mayor-cautela-para-los-queretanos/">Implica Semáforo COVID-19 amarillo mayor cautela para los queretanos</a></h2><div class="entry-content"><p>Querétaro reportó 272 casos del virus días antes de cambiar el color de esta herramienta epidemiológica</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813184 post type-post status-publish format-standard has-post-thumbnail hentry category-capital tag-ciclo-escolar-2020-2021 tag-clases tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/capital/2020/09/29/dan-clases-a-60-menores-de-edad-en-cruces-de-semaforo-de-queretaro/" title="Dan clases a 60 menores de edad en cruces de semáforo de Querétaro"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Dan clases a 60 menores de edad en cruces de semáforo de Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Dan-clases-a-60-menores-de-edad-en-cruces-de-semáforo-de-Querétaro.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/09/Dan-clases-a-60-menores-de-edad-en-cruces-de-semáforo-de-Querétaro.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Dan clases a 60 menores de edad en cruces de semáforo de Querétaro" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/capital/" class="gridlove-cat gridlove-cat-237">Capital</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/capital/2020/09/29/dan-clases-a-60-menores-de-edad-en-cruces-de-semaforo-de-queretaro/">Dan clases a 60 menores de edad en cruces de semáforo de Querétaro</a></h2><div class="entry-content"><p>Jemima Peláez impulsa la validez de estudios, desde preescolar hasta secundaria, para niños en situación de calle en Querétaro</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813168 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-fosas-clandestinas"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2020/09/28/hallan-ocho-fosas-clandestinas-en-guanajuato/" title="Hallan ocho fosas clandestinas en Guanajuato"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Hallan ocho fosas clandestinas en Guanajuato" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Hallan-ocho-fosas-clandestinas-en-Guanajuato.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/09/Hallan-ocho-fosas-clandestinas-en-Guanajuato.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Hallan ocho fosas clandestinas en Guanajuato" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/09/28/hallan-ocho-fosas-clandestinas-en-guanajuato/">Hallan ocho fosas clandestinas en Guanajuato</a></h2><div class="entry-content"><p>Fueron hallados unos 15 cadáveres en cada una de las ocho fosas en Irapuato</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/estefanygonzalez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Estefany González</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813367 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-carlos-olguin tag-ocde tag-redes-sociales"><div class="entry-image"> <a href="https://amqueretaro.com/opinion/2020/09/30/sobre-los-pros-y-contras-de-las-redes-sociales-ii-carlos-olguin/" title="Sobre los pros y contras de las redes sociales (II): Carlos Olguín"><img width="385" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20241'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Carlos Olguín" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/01/Carlos-Olguín-740x464-1.jpg" /><noscript><img width="385" height="241" src="https://amqueretaro.com/wp-content/uploads/2020/01/Carlos-Olguín-740x464-1.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Carlos Olguín" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/opinion/" class="gridlove-cat gridlove-cat-59">Opinión</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/opinion/2020/09/30/sobre-los-pros-y-contras-de-las-redes-sociales-ii-carlos-olguin/">Sobre los pros y contras de las redes sociales (II): Carlos Olguín</a></h2><div class="entry-content"><p>1 de cada 4 personas han perdido un trabajo por alguna foto en las redes sociales</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">6 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813220 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-corregidora tag-la-de-ocho tag-municipios tag-roberto-sosa"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/09/29/llega-inversion-hotelera-a-corregidora/" title="Llega inversión hotelera a Corregidora"><img width="385" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20300'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Llega inversión hotelera a Corregidora" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2019/10/piámide-385x300.jpg" /><noscript><img width="385" height="300" src="https://amqueretaro.com/wp-content/uploads/2019/10/piámide-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Llega inversión hotelera a Corregidora" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/09/29/llega-inversion-hotelera-a-corregidora/">Llega inversión hotelera a Corregidora</a></h2><div class="entry-content"><p>Garantiza edil Roberto Sosa, condiciones de seguridad y fomento al turismo en la demarcación.</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/paco_perez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Francisco Pérez</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813125 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-nacional"><div class="entry-image"> <a href="https://amqueretaro.com/pulso-politico-queretaro/politica-nacional/2020/09/28/cierran-penal-de-puente-grande-del-cual-se-fugo-el-chapo-por-primera-vez/" title="Cierran penal de Puente Grande, del cual se fugó &#8216;El Chapo&#8217; por primera vez"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Cierran penal de Puente Grande, del cual se fugó &#039;El Chapo&#039; por primera vez" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Cierran-penal-de-Puente-Grande-del-cual-se-fugó-El-Chapo-por-primera-vez.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/09/Cierran-penal-de-Puente-Grande-del-cual-se-fugó-El-Chapo-por-primera-vez.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Cierran penal de Puente Grande, del cual se fugó &#039;El Chapo&#039; por primera vez" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/pulso-politico-queretaro/politica-nacional/" class="gridlove-cat gridlove-cat-7531">Política Nacional</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/pulso-politico-queretaro/politica-nacional/2020/09/28/cierran-penal-de-puente-grande-del-cual-se-fugo-el-chapo-por-primera-vez/">Cierran penal de Puente Grande, del cual se fugó &#8216;El Chapo&#8217; por primera vez</a></h2><div class="entry-content"><p>El Gobierno de México señaló que se tomarán medidas para reubicar a la población penitenciaria, personal administrativo y de custodia del penal de Puente Grande</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813156 post type-post status-publish format-standard has-post-thumbnail hentry category-viral tag-baile"><div class="entry-image"> <a href="https://amqueretaro.com/viral/2020/09/28/bailan-para-combatir-la-pena-y-se-hacen-famosos/" title="Bailan para combatir la pena y se hacen famosos"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Bailan para combatir la pena y se hacen famosos" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/Bailan-para-combatir-la-pena-y-se-hacen-famosos.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/09/Bailan-para-combatir-la-pena-y-se-hacen-famosos.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Bailan para combatir la pena y se hacen famosos" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/viral/" class="gridlove-cat gridlove-cat-4135">Viral</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/viral/2020/09/28/bailan-para-combatir-la-pena-y-se-hacen-famosos/">Bailan para combatir la pena y se hacen famosos</a></h2><div class="entry-content"><p>La pareja se conoció en la Ciudad de Guatemala hacía más de 30 años, cuando ganaron un concurso de baile</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/estefanygonzalez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Estefany González</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-813365 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-casos-coronavirus tag-pandemia tag-secretaria-de-salud-del-estado-de-queretaro-seseq"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/09/29/queretaro-con-nueve-mil-426-casos-de-covid-19/" title="Querétaro con nueve mil 426 casos de COVID-19"><img width="385" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20241'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Querétaro con nueve mil 426 casos de COVID-19" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Amplían-esquema-de-pruebas-de-COVID-19-a-domicilio.jpg" /><noscript><img width="385" height="241" src="https://amqueretaro.com/wp-content/uploads/2020/08/Amplían-esquema-de-pruebas-de-COVID-19-a-domicilio.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Querétaro con nueve mil 426 casos de COVID-19" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/09/29/queretaro-con-nueve-mil-426-casos-de-covid-19/">Querétaro con nueve mil 426 casos de COVID-19</a></h2><div class="entry-content"><p>En Querétaro hay 163 pacientes hospitalizados de los cuales 85 se encuentran graves y se han registrado mil 50 defunciones</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">11 horas ago</span></div></div></div></article></div></div></div></div></div><div class="gridlove-sidebar"><div id="mks_ads_widget-3" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Te puede interesar</h4><ul class="mks_adswidget_ul large"><li data-showind="0"><div style="width:300px; height:250px;"><div align="center" style="border:0px solid white; padding-top: -10px;"><div id="div-gpt-ad-1576024705020-0" style="width: 300px; height: 250px;"> </div></div></div></li></ul></div><div id="text-27" class="widget gridlove-box widget_text"><h4 class="widget-title">Edición impresa</h4><div class="textwidget"><p><a href="https://amqueretaro.com/queretaro/2020/08/24/el-periodico-am-de-queretaro-evoluciona-al-formato-tabloide-para-una-lectura-agil-continua-y-profunda/"><img class="aligncenter wp-image-807766" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20387'%3E%3C/svg%3E" alt="AM Querétaro Tabloide 2020" width="300" height="387" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/AM-de-Queretaro-tabloide-2020.png" /><noscript><img class="aligncenter wp-image-807766" src="https://amqueretaro.com/wp-content/uploads/2020/08/AM-de-Queretaro-tabloide-2020.png" alt="AM Querétaro Tabloide 2020" width="300" height="387" /></noscript></a></p><p><strong><br /> El AM de Querétaro regresa con la edición impresa en un formato rediseñado.</strong></p><p>Infórmate en tiempo real a través de <a href="https://chat.whatsapp.com/L6opxEmVjGK9HSm8YLJhgu" target="_blank" rel="noopener noreferrer">Whatsapp </a>, <a href="https://t.me/amdequeretaro" target="_blank" rel="noopener noreferrer">Telegram</a> o bien, en <a href="https://amqueretaro.com/newsletter/">boletín de noticias. </a></p></div></div><div id="recent-posts-4" class="widget gridlove-box widget_recent_entries"><h4 class="widget-title">Últimas noticias</h4><ul><li> <a href="https://amqueretaro.com/tramites-y-servicios/2020/09/30/telcel-lanza-planes-con-suscripcion-de-netflix-estos-son-los-precios/">Telcel lanza planes con suscripción de Netflix; estos son los precios</a></li><li> <a href="https://amqueretaro.com/mundo/2020/09/30/el-debate-entre-trump-y-biden-un-intercambio-de-criticas/">El debate entre Trump y Biden, un intercambio de críticas</a></li><li> <a href="https://amqueretaro.com/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/" aria-current="page">Estas son las conmemoraciones emblemáticas que anunció AMLO para 2021</a></li><li> <a href="https://amqueretaro.com/mexico/2020/09/30/isla-de-holbox-se-encuentra-bajo-el-agua/">Isla de Holbox se encuentra bajo el agua</a></li><li> <a href="https://amqueretaro.com/opinion/2020/09/30/fue-el-estado-roberto-mendoza-2/">Fue el Estado: Roberto Mendoza</a></li></ul></div><div id="mks_ads_widget-25" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Recomendaciones</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.usebeq.edu.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AM_UTILES_ENTREGA-PAULATINA_300x600.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_UTILES_ENTREGA-PAULATINA_300x600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_UTILES_ENTREGA-PAULATINA_300x600.jpg" alt="AM_UTILES_ENTREGA-PAULATINA_300x600.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li><li data-showind="1"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="3-AM_300X600-PX_FORMAS-DE-PAGO-1.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/3-AM_300X600-PX_FORMAS-DE-PAGO-1.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/3-AM_300X600-PX_FORMAS-DE-PAGO-1.jpg" alt="3-AM_300X600-PX_FORMAS-DE-PAGO-1.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li><li data-showind="2"> <a href="https://www.iqt.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AM_Prepago_tarjetas_300x600.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Prepago_tarjetas_300x600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Prepago_tarjetas_300x600.jpg" alt="AM_Prepago_tarjetas_300x600.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul> </div><div id="mks_ads_widget-4" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Trámites municipales</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.municipiodequeretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="banners-webs-cubrebocas_300x600-1.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/banners-webs-cubrebocas_300x600-1.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/banners-webs-cubrebocas_300x600-1.jpg" alt="banners-webs-cubrebocas_300x600-1.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="mks_ads_widget-27" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">revisa</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="vigilantesdelagua300x600.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/vigilantesdelagua300x600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/vigilantesdelagua300x600.jpg" alt="vigilantesdelagua300x600.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li><li data-showind="1"> <a href="https://www.usebeq.edu.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AM_UTILES_CONOCE-PROCESO_300x600.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_UTILES_CONOCE-PROCESO_300x600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_UTILES_CONOCE-PROCESO_300x600.jpg" alt="AM_UTILES_CONOCE-PROCESO_300x600.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul> </div><div id="mks_ads_widget-2" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Apoyo</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://docs.google.com/forms/d/e/1FAIpQLSf5bWnsm_Ox8Y02Ws1-pr365R5n-S0IR-RbQrFl288pYryP8g/viewform" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="300x250px_C-01.jpg" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/300x250px_C-01.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/300x250px_C-01.jpg" alt="300x250px_C-01.jpg" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li><li data-showind="0"><div style="width:300px; height:250px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li></ul></div><div id="mks_ads_widget-26" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Importante</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.iqt.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AM_Prepago_Salud_300x600_.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Prepago_Salud_300x600_.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Prepago_Salud_300x600_.jpg" alt="AM_Prepago_Salud_300x600_.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li><li data-showind="1"> <a href="http://indereq.queretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AM_Obras_CONALEP_300x600.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Obras_CONALEP_300x600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Obras_CONALEP_300x600.jpg" alt="AM_Obras_CONALEP_300x600.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul> </div><div id="recent-comments-2" class="widget gridlove-box widget_recent_comments"><h4 class="widget-title">Comentarios</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/09/27/que-actividades-podre-hacer-en-queretaro-con-semaforo-covid-19-amarillo/#comment-26478">¿Qué actividades podré hacer en Querétaro con Semáforo COVID-19 amarillo?</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/09/28/pide-diputada-aleman-proporcionar-equipo-de-computo-a-estudiantes-que-aprenden-a-distancia/#comment-26477">Pide diputada Alemán proporcionar equipo de cómputo a estudiantes</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/the-new-york-times-syndicate/2020/09/14/la-vacuna-china-y-su-empleo-en-la-politica-exterior/#comment-26179">La vacuna china y su empleo en la política exterior</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/08/27/cuatro-escenarios-por-covid-19-que-queretaro-debe-evitar/#comment-25690">Cuatro escenarios por COVID-19 que Querétaro debe evitar</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="https://amqueretaro.com/tramites-y-servicios/2020/07/01/todo-lo-que-debes-saber-sobre-la-verificacion-vehicular-en-queretaro/#comment-25685">Todo lo que debes saber sobre la verificación vehicular en Querétaro</a></li></ul></div><div id="mks_ads_widget-16" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Vigilantes</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20400'%3E%3C/svg%3E" alt="vigilantesdelagua240x400.jpg" style="width:240px; height:400px;" width="240" height="400" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/vigilantesdelagua240x400.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/vigilantesdelagua240x400.jpg" alt="vigilantesdelagua240x400.jpg" style="width:240px; height:400px;" width="240" height="400"/></noscript> </a></li></ul></div><div id="calendar-2" class="widget gridlove-box widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>septiembre 2020</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://amqueretaro.com/2020/08/">&laquo; Ago</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="https://amqueretaro.com/2020/09/01/" aria-label="Entradas publicadas el 1 September 2020">1</a></td><td><a href="https://amqueretaro.com/2020/09/02/" aria-label="Entradas publicadas el 2 September 2020">2</a></td><td><a href="https://amqueretaro.com/2020/09/03/" aria-label="Entradas publicadas el 3 September 2020">3</a></td><td><a href="https://amqueretaro.com/2020/09/04/" aria-label="Entradas publicadas el 4 September 2020">4</a></td><td><a href="https://amqueretaro.com/2020/09/05/" aria-label="Entradas publicadas el 5 September 2020">5</a></td><td><a href="https://amqueretaro.com/2020/09/06/" aria-label="Entradas publicadas el 6 September 2020">6</a></td></tr><tr><td><a href="https://amqueretaro.com/2020/09/07/" aria-label="Entradas publicadas el 7 September 2020">7</a></td><td><a href="https://amqueretaro.com/2020/09/08/" aria-label="Entradas publicadas el 8 September 2020">8</a></td><td><a href="https://amqueretaro.com/2020/09/09/" aria-label="Entradas publicadas el 9 September 2020">9</a></td><td><a href="https://amqueretaro.com/2020/09/10/" aria-label="Entradas publicadas el 10 September 2020">10</a></td><td><a href="https://amqueretaro.com/2020/09/11/" aria-label="Entradas publicadas el 11 September 2020">11</a></td><td><a href="https://amqueretaro.com/2020/09/12/" aria-label="Entradas publicadas el 12 September 2020">12</a></td><td><a href="https://amqueretaro.com/2020/09/13/" aria-label="Entradas publicadas el 13 September 2020">13</a></td></tr><tr><td><a href="https://amqueretaro.com/2020/09/14/" aria-label="Entradas publicadas el 14 September 2020">14</a></td><td><a href="https://amqueretaro.com/2020/09/15/" aria-label="Entradas publicadas el 15 September 2020">15</a></td><td><a href="https://amqueretaro.com/2020/09/16/" aria-label="Entradas publicadas el 16 September 2020">16</a></td><td><a href="https://amqueretaro.com/2020/09/17/" aria-label="Entradas publicadas el 17 September 2020">17</a></td><td><a href="https://amqueretaro.com/2020/09/18/" aria-label="Entradas publicadas el 18 September 2020">18</a></td><td><a href="https://amqueretaro.com/2020/09/19/" aria-label="Entradas publicadas el 19 September 2020">19</a></td><td><a href="https://amqueretaro.com/2020/09/20/" aria-label="Entradas publicadas el 20 September 2020">20</a></td></tr><tr><td><a href="https://amqueretaro.com/2020/09/21/" aria-label="Entradas publicadas el 21 September 2020">21</a></td><td><a href="https://amqueretaro.com/2020/09/22/" aria-label="Entradas publicadas el 22 September 2020">22</a></td><td><a href="https://amqueretaro.com/2020/09/23/" aria-label="Entradas publicadas el 23 September 2020">23</a></td><td><a href="https://amqueretaro.com/2020/09/24/" aria-label="Entradas publicadas el 24 September 2020">24</a></td><td><a href="https://amqueretaro.com/2020/09/25/" aria-label="Entradas publicadas el 25 September 2020">25</a></td><td><a href="https://amqueretaro.com/2020/09/26/" aria-label="Entradas publicadas el 26 September 2020">26</a></td><td><a href="https://amqueretaro.com/2020/09/27/" aria-label="Entradas publicadas el 27 September 2020">27</a></td></tr><tr><td><a href="https://amqueretaro.com/2020/09/28/" aria-label="Entradas publicadas el 28 September 2020">28</a></td><td><a href="https://amqueretaro.com/2020/09/29/" aria-label="Entradas publicadas el 29 September 2020">29</a></td><td id="today"><a href="https://amqueretaro.com/2020/09/30/" aria-label="Entradas publicadas el 30 September 2020">30</a></td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table></div></div><div id="mks_ads_widget-24" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">checa</h4><ul class="mks_adswidget_ul large"><li data-showind="0"> <a href="https://libros.conaliteg.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="AM_UTILES_LIBROS-CONALITEG_300x250.jpg" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_UTILES_LIBROS-CONALITEG_300x250.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_UTILES_LIBROS-CONALITEG_300x250.jpg" alt="AM_UTILES_LIBROS-CONALITEG_300x250.jpg" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li><li data-showind="1"> <a href="http://iqt.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="AM_Prepago_Segura_300x250-1.jpg" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Prepago_Segura_300x250-1.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Prepago_Segura_300x250-1.jpg" alt="AM_Prepago_Segura_300x250-1.jpg" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li></ul> </div><div id="media_image-35" class="widget gridlove-box widget_media_image"><a href="https://amqueretaro.com/pulso-politico/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-783289 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/04/pulso-politico-AM-de-Queretaro.jpg" /><noscript><img width="300" height="250" src="https://amqueretaro.com/wp-content/uploads/2020/04/pulso-politico-AM-de-Queretaro.jpg" class="image wp-image-783289 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="mks_ads_widget-20" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">por tu salud</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20600'%3E%3C/svg%3E" alt="9-AM_160X600-PX_APP-MOVIL.jpg" style="width:160px; height:600px;" width="160" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/9-AM_160X600-PX_APP-MOVIL.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/9-AM_160X600-PX_APP-MOVIL.jpg" alt="9-AM_160X600-PX_APP-MOVIL.jpg" style="width:160px; height:600px;" width="160" height="600"/></noscript> </a></li></ul></div><div id="media_image-40" class="widget gridlove-box widget_media_image"><h4 class="widget-title">síguenos en Instagram</h4><a href="https://www.instagram.com/amdequeretaro/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-805045 attachment-full size-full" alt="Sigue el Instagram de Am de Querétaro" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Instagram.jpg" /><noscript><img width="300" height="250" src="https://amqueretaro.com/wp-content/uploads/2020/08/Instagram.jpg" class="image wp-image-805045 attachment-full size-full" alt="Sigue el Instagram de Am de Querétaro" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="mks_ads_widget-21" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">indicaciones</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" alt="VigilantesdelAgua240x120.jpg" style="width:240px; height:120px;" width="240" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/VigilantesdelAgua240x120.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/VigilantesdelAgua240x120.jpg" alt="VigilantesdelAgua240x120.jpg" style="width:240px; height:120px;" width="240" height="120"/></noscript> </a></li><li data-showind="1"> <a href="http://indereq.queretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" alt="AM_Gestion_UsoCubrebocas_240x120.jpg" style="width:240px; height:120px;" width="240" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Gestion_UsoCubrebocas_240x120.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Gestion_UsoCubrebocas_240x120.jpg" alt="AM_Gestion_UsoCubrebocas_240x120.jpg" style="width:240px; height:120px;" width="240" height="120"/></noscript> </a></li><li data-showind="2"> <a href="https://www.queretaro.gob.mx/covid19/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" alt="AMDIGITAL_240X120_TUELECCIONELLA.png" style="width:240px; height:120px;" width="240" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/AMDIGITAL_240X120_TUELECCIONELLA.png" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/AMDIGITAL_240X120_TUELECCIONELLA.png" alt="AMDIGITAL_240X120_TUELECCIONELLA.png" style="width:240px; height:120px;" width="240" height="120"/></noscript> </a></li></ul> </div><div></div><p></p><div id="mks_ads_widget-12" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Trámites y servicios</h4> <a href="https://amqueretaro.com/tramites-y-servicios/2020/07/01/todo-lo-que-debes-saber-sobre-la-verificacion-vehicular-en-queretaro/" target="_self" rel="noopener"><img class="size-full wp-image-792734 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="Verificación vehicular en Querétaro" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/verificacion-vehicular-en-queretaro.jpg" /><noscript><img class="size-full wp-image-792734 alignleft" src="https://amqueretaro.com/wp-content/uploads/2020/08/verificacion-vehicular-en-queretaro.jpg" alt="Verificación vehicular en Querétaro" width="300" height="600" /></noscript></a></div><p></p></div></div></div></div><div class="conatiner"><div class="gridlove-ad"><hr /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5474385592589280" data-ad-slot="7088351753"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-4 col-md-6 col-sm-12"><div id="mks_social_widget-15" class="widget mks_social_widget"><h4 class="widget-title">AM de Querétaro</h4><p>Continua la conversación en los canales sociales y de mensajería del AM de Querétaro. Información útil y verificada para ti.</p><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/AMQueretaro/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>facebook</span></a></li><li><a href="https://twitter.com/am_queretaro" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>twitter</span></a></li><li><a href="https://instagram.com/amdequeretaro" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>instagram</span></a></li></ul></div><div id="media_image-34" class="widget widget_media_image"><a href="https://www.asociaciondeinternet.mx/socios"><img width="155" height="87" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20155%2087'%3E%3C/svg%3E" class="image wp-image-797666 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/socio-amipci-amqueretaro-web.png" /><noscript><img width="155" height="87" src="https://amqueretaro.com/wp-content/uploads/2020/06/socio-amipci-amqueretaro-web.png" class="image wp-image-797666 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="mks_ads_widget-23" class="widget mks_ads_widget"><ul class="mks_adswidget_ul large"><li data-showind="0"> <a href="https://www.usebeq.edu.mx/PaginaWeb/Boletines2020/BOLETIN_047_20" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="AM_UTILES_PROTOCOLOS-SANITARIOS_360X300.jpg" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_UTILES_PROTOCOLOS-SANITARIOS_360X300.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_UTILES_PROTOCOLOS-SANITARIOS_360X300.jpg" alt="AM_UTILES_PROTOCOLOS-SANITARIOS_360X300.jpg" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li><li data-showind="1"> <a href="http://indereq.queretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="AM_Obras_EjidoSnPablo_360x300.jpg" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Obras_EjidoSnPablo_360x300.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/AM_Obras_EjidoSnPablo_360x300.jpg" alt="AM_Obras_EjidoSnPablo_360x300.jpg" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li><li data-showind="2"> <a href="https://libros.conaliteg.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="usebeq360x300.jpg" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/09/usebeq360x300.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/09/usebeq360x300.jpg" alt="usebeq360x300.jpg" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li></ul> </div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="text-26" class="widget widget_text"><h4 class="widget-title">Más sobre nosotros</h4><div class="textwidget"><p><strong>Teléfono:</strong><br /> <a href="tel:+4422919900">(442)2919900</a></p><p><strong>Dirección:</strong><br /> Av. Gómez Morín 3881. 3er. Piso. Centro Sur. C.P. 76090. Querétaro, Qro. México (<a href="https://g.page/amqueretaro?share" target="_blank" rel="noopener noreferrer">mapa</a>)</p><p><strong>También puedes ver:<br /> </strong><a href="https://amqueretaro.com/contacto/" target="_blank" rel="noopener noreferrer">Directorio</a> I <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscripciones </a> I <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a> I <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a> I <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad para personas</a></p></div></div><div id="media_image-36" class="widget widget_media_image"><a href="#"><img width="230" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%2053'%3E%3C/svg%3E" class="image wp-image-797665 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-comscore-amqueretaro-web.png" /><noscript><img width="230" height="53" src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-comscore-amqueretaro-web.png" class="image wp-image-797665 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center">Copyright © 2020. Creado por <a href="http://gruposiicomunicaciones.com" target="_blank" rel="noopener">AD Comunicaciones y Grupo SII Comunicaciones</a>.</p></div></div></div><div class="gridlove-sidebar-action-wrapper"> <span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-menu-2022" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA DE CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></div><div id="mks_social_widget-16" class="widget gridlove-box mks_social_widget"><h4 class="widget-title">Redes sociales</h4><p>No te pierdas las actualizaciones con las noticias más relevantes y continúa la conversación.</p><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/AMQueretaro/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>facebook</span></a></li><li><a href="https://twitter.com/am_queretaro" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>twitter</span></a></li><li><a href="https://instagram.com/amdequeretaro" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>instagram</span></a></li><li><a href="https://bit.ly/AMqueretaro" title="WhatsApp" class="socicon-whatsapp soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>whatsapp</span></a></li><li><a href="https://t.me/amdequeretaro" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>telegram</span></a></li></ul></div><div id="recent-posts-8" class="gridlove-highlight widget gridlove-box widget_recent_entries"><h4 class="widget-title">Últimas noticias</h4><ul><li> <a href="https://amqueretaro.com/tramites-y-servicios/2020/09/30/telcel-lanza-planes-con-suscripcion-de-netflix-estos-son-los-precios/">Telcel lanza planes con suscripción de Netflix; estos son los precios</a></li><li> <a href="https://amqueretaro.com/mundo/2020/09/30/el-debate-entre-trump-y-biden-un-intercambio-de-criticas/">El debate entre Trump y Biden, un intercambio de críticas</a></li><li> <a href="https://amqueretaro.com/mexico/la-mananera/2020/09/30/conmemoraciones-emblematicas-que-anuncio-amlo-para-2021/" aria-current="page">Estas son las conmemoraciones emblemáticas que anunció AMLO para 2021</a></li><li> <a href="https://amqueretaro.com/mexico/2020/09/30/isla-de-holbox-se-encuentra-bajo-el-agua/">Isla de Holbox se encuentra bajo el agua</a></li><li> <a href="https://amqueretaro.com/opinion/2020/09/30/fue-el-estado-roberto-mendoza-2/">Fue el Estado: Roberto Mendoza</a></li></ul></div><div id="nav_menu-4" class="widget gridlove-box widget_nav_menu"><h4 class="widget-title">SECCIONES</h4><div class="menu-menu-2020-container"><ul id="menu-menu-2023" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA DE CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></div></div><div id="text-28" class="widget gridlove-box widget_text"><h4 class="widget-title">Contáctanos</h4><div class="textwidget"><p><strong>Teléfono:</strong><br /> <a href="tel:+4422919900">(442)2919900</a></p><p><strong>Dirección:</strong><br /> Avenida Gómez Morín 3881, Centro Sur 76090 Santiago de Querétaro (<a href="https://g.page/amqueretaro?share" target="_blank" rel="noopener noreferrer">mapa</a>)</p><p><strong>También puedes ver:<br /> </strong><a href="https://amqueretaro.com/contacto/" target="_blank" rel="noopener noreferrer">Directorio</a> I <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscripciones </a> I <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a> I <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a> I <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad para personas</a></p></div></div></div></div><div class="gridlove-sidebar-action-overlay"></div> <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div style="display:none"> <a href="http://emekciyiz.com/" title="bayan escort">bayan escort</a> <a href="http://www.mersinbuyuksehir.com/" title="mersin escort">mersin escort</a> <a href="http://genelescort.com/king/diyarbakir-escort/" title="diyarbakır escort">diyarbakır escort</a> <a href="http://genelescort.com/king/elazig-escort/" title="elazığ escort">elazığ escort</a> <a href="http://genelescort.com/king/hatay-escort/" title="hatay escort">hatay escort</a></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://amqueretaro.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "2473c67272", post_id : 813391 } ); } ); /* ]]> */</script> <link data-minify="1" rel='preload' id='dfp-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/doubleclick-for-wp/css/dfp-aa19e8e3847c1bc4980582f0e774a4c7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var mdp_ungrabber = {"md_select_all":"false","md_copy":"false","md_cut":"false","md_paste":"false","md_save":"false","md_view_source":"true","md_print_page":"false","md_developer_tool":"true","md_reader_mode":"false","md_right_click":"false","md_text_selection":"false","md_image_dragging":"false"}; /* ]]> */</script> <script type='text/javascript'>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</script> <script type='text/javascript'>/* <![CDATA[ */ var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"120","header_sticky_up":"1","logo":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/08\/am-de-queretaro-2020.png","logo_retina":"","logo_mini":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/08\/am-de-queretaro-mini-2020.png","logo_mini_retina":"","gridlove_gallery":"1","responsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var dfw = {"dfpID":"60611244","network_code":"60611244","mappings":[],"targeting":{"Page":["single"],"Category":["la-mananera"],"Tag":["andres-manuel-lopez-obrador","la-mananera"]}}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amqueretaro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://amqueretaro.com/wp-content/cache/min/1/477118b04747aafada6f1b6208e2cecc.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/gruposii-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}</script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://amqueretaro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons-2025a64511f0e59af214ccfa3e0c7ea6.css' type='text/css' media='screen' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='mks_shortcodes_css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/style-4e7028aafcc883e909e6a1a701523fa6.css' type='text/css' media='screen' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style-737ff09ea9e1c1513eea9fba70b50046.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wpdiscuz-fa-css' href='https://amqueretaro.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://amqueretaro.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.3.4' type='text/css' media='all' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='gridlove-fonts-css' href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%7COswald%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1.9.4&#038;display=swap' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='gridlove-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/themes/am2020/assets/css/min-8c852807ccc414c5daa78a7bad50e6b3.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks-ads-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-ads-widget/css/style-396d7702e7b103fb6dbc9ef23a8b7ef1.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks_instagram-widget-styles-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-instagram-widget/css/widget-095eabbc16bc7a2bf6f99c80d525a48e.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks-author-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-author-widget/css/style-3a32501131f814e7f281afbb84a2e2bd.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks-social-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-social-widget/css/style-7607a4620a59aba4ad7838d341358e72.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks-themeforest-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-themeforest-smart-widget/css/style-ca87856eff33cd542eebe3513e276cd7.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks_ess-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-social-share/assets/css/main-d319aa10ca7e3ffaa79ef12d379a73fa.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='dfp-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/doubleclick-for-wp/css/dfp-aa19e8e3847c1bc4980582f0e774a4c7.css' type='text/css' media='all' /></noscript></body></html>
