<!DOCTYPE html><html lang="es" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta http-equiv="refresh" content="300"><script src="/cdn-cgi/apps/head/HXjSZdPZm37rykoU5RHnQrEa1y4.js"></script><link rel="pingback" href="https://amqueretaro.com/xmlrpc.php"><meta http-equiv="refresh" content="900"><meta name="google-site-verification" content="BAAayeOAWF9ixiD3NNsBqkizPnzfdVojNx-yQGtuD64" /><meta name="yandex-verification" content="d217a09896bc3a38" /><title>Se vendieron más de 3 millones 600 mil cachitos para rifa de avión presidencial &ndash; AM Querétaro</title> <meta name="description" content="Con la venta de este número de cachitos obtuvieron mil 823 millones 676 mil 500 pesos para la rifa que se efectuó el pasado 15 de septiembre" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://amqueretaro.com/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Se vendieron más de 3 millones 600 mil cachitos para rifa de avión presidencial &ndash; AM Querétaro" /><meta property="og:description" content="Con la venta de este número de cachitos obtuvieron mil 823 millones 676 mil 500 pesos para la rifa que se efectuó el pasado 15 de septiembre" /><meta property="og:url" content="https://amqueretaro.com/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/" /><meta property="og:site_name" content="AM Querétaro" /><meta property="article:publisher" content="http://AMQueretaro/" /><meta property="article:tag" content="AMLO" /><meta property="article:tag" content="Avión presidencial" /><meta property="article:tag" content="Lotería Nacional" /><meta property="article:tag" content="rifa" /><meta property="article:section" content="MÉXICO" /><meta property="article:published_time" content="2020-12-11T15:06:32-06:00" /><meta property="og:image" content="https://amqueretaro.com/wp-content/uploads/2020/01/Prensa-extranjera-se-burla-de-posible-rifa-del-avion-presidencial.jpg" /><meta property="og:image:secure_url" content="https://amqueretaro.com/wp-content/uploads/2020/01/Prensa-extranjera-se-burla-de-posible-rifa-del-avion-presidencial.jpg" /><meta property="og:image:width" content="1020" /><meta property="og:image:height" content="640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Con la venta de este número de cachitos obtuvieron mil 823 millones 676 mil 500 pesos para la rifa que se efectuó el pasado 15 de septiembre" /><meta name="twitter:title" content="Se vendieron más de 3 millones 600 mil cachitos para rifa de avión presidencial &ndash; AM Querétaro" /><meta name="twitter:site" content="@am_queretaro" /><meta name="twitter:image" content="https://amqueretaro.com/wp-content/uploads/2020/01/Prensa-extranjera-se-burla-de-posible-rifa-del-avion-presidencial.jpg" /><meta name="twitter:creator" content="@am_queretaro" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amqueretaro.com/#organization","name":"AM de Quer\u00e9taro","url":"https://amqueretaro.com/","sameAs":["http://AMQueretaro/","https://www.instagram.com/vsdmx/","https://www.linkedin.com/company/10866683/admin/","https://www.youtube.com/user/amqueretarotv/","https://twitter.com/am_queretaro"],"logo":{"@type":"ImageObject","@id":"https://amqueretaro.com/#logo","url":"https://amqueretaro.com/wp-content/uploads/2019/04/amqueretaro-disqus.gif","width":92,"height":92,"caption":"AM de Quer\u00e9taro"},"image":{"@id":"https://amqueretaro.com/#logo"}},{"@type":"WebSite","@id":"https://amqueretaro.com/#website","url":"https://amqueretaro.com/","name":"AM Quer\u00e9taro","publisher":{"@id":"https://amqueretaro.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://amqueretaro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://amqueretaro.com/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/#primaryimage","url":"https://amqueretaro.com/wp-content/uploads/2020/01/Prensa-extranjera-se-burla-de-posible-rifa-del-avion-presidencial.jpg","width":1020,"height":640,"caption":"La utilidad del sorteo fue de 264 millones 131 mil 650 pesos, cantidad que se entreg\u00f3 al Insabi"},{"@type":"WebPage","@id":"https://amqueretaro.com/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/#webpage","url":"https://amqueretaro.com/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/","inLanguage":"es","name":"Se vendieron m\u00e1s de 3 millones 600 mil cachitos para rifa de avi\u00f3n presidencial &ndash; AM Quer\u00e9taro","isPartOf":{"@id":"https://amqueretaro.com/#website"},"primaryImageOfPage":{"@id":"https://amqueretaro.com/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/#primaryimage"},"datePublished":"2020-12-11T15:06:32-06:00","dateModified":"2020-12-11T15:06:32-06:00","description":"Con la venta de este n\u00famero de cachitos obtuvieron mil 823 millones 676 mil 500 pesos para la rifa que se efectu\u00f3 el pasado 15 de septiembre"},{"@type":"Article","@id":"https://amqueretaro.com/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/#article","isPartOf":{"@id":"https://amqueretaro.com/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/#webpage"},"author":{"@id":"https://amqueretaro.com/#/schema/person/4f92f80e5f7b2f8e88bc990506eac572"},"headline":"Se vendieron m\u00e1s de 3 millones 600 mil cachitos para rifa de avi\u00f3n presidencial","datePublished":"2020-12-11T15:06:32-06:00","dateModified":"2020-12-11T15:06:32-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amqueretaro.com/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/#webpage"},"publisher":{"@id":"https://amqueretaro.com/#organization"},"image":{"@id":"https://amqueretaro.com/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/#primaryimage"},"keywords":"AMLO,Avi\u00f3n presidencial,Loter\u00eda Nacional,rifa","articleSection":"M\u00c9XICO,Nacional"},{"@type":["Person"],"@id":"https://amqueretaro.com/#/schema/person/4f92f80e5f7b2f8e88bc990506eac572","name":"Lilian Hern\u00e1ndez","image":{"@type":"ImageObject","@id":"https://amqueretaro.com/#authorlogo","url":"http://1.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=96&d=mm&r=g","caption":"Lilian Hern\u00e1ndez"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.gravitec.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed" href="https://amqueretaro.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed de los comentarios" href="https://amqueretaro.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Comentario Se vendieron más de 3 millones 600 mil cachitos para rifa de avión presidencial del feed" href="https://amqueretaro.com/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href="https://amqueretaro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3" type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons-5ea3cc058f7a5be1e795637879543539.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='mks_shortcodes_css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/style-9d6aed64eac2c498001093503b9b8c9a.css' type='text/css' media='screen' /><link crossorigin="anonymous" rel='stylesheet' id='gridlove-fonts-css' href="https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%7COswald%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1.7.1&#038;display=swap" type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='gridlove-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/themes/am2020/assets/css/min-56da6380057eb5c213b33ae2d8c992e8.css' type='text/css' media='all' /><style id='gridlove-main-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='meks-ads-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-ads-widget/css/style-903c1c4802838bf4b6d8a6c2d6548f64.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks_instagram-widget-styles-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-instagram-widget/css/widget-dc284e6d01819bbc1594f8fb2160a5e7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks-author-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-author-widget/css/style-10ea65a4d29a660c856c9e52dec9935b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks-social-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-social-widget/css/style-7265e9cf60310bf438c448489e68f340.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks-themeforest-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-themeforest-smart-widget/css/style-e25be80acf68ffda4699dbb841bae17e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks_ess-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-social-share/assets/css/main-125ae18cb4bfba4222fdfbdf25946d2c.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(http://amqueretaro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src="https://amqueretaro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.gravitec.net/storage/abf90f147261d4726d0631768239a1a3/client.js?service=wp&#038;wpath=http%3A%2F%2Famqueretaro.com%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.1' id='gravitecnet-js' defer></script> <link rel="https://api.w.org/" href="https://amqueretaro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://amqueretaro.com/wp-json/wp/v2/posts/824545" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amqueretaro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amqueretaro.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://amqueretaro.com/?p=824545' /><link rel="alternate" type="application/json+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fmexico%2F2020%2F12%2F11%2Fse-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fmexico%2F2020%2F12%2F11%2Fse-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial%2F&#038;format=xml" /><meta name="framework" content="Redux 4.1.23" /><meta property="ia:markup_url" content="https://amqueretaro.com/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/?ia_markup=1" /> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://amqueretaro.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://amqueretaro.com/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/amp/"><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-180x180.png" /><meta name="msapplication-TileImage" content="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-270x270.png" /><style type="text/css" id="wp-custom-css">.entry-tags a{text-transform:uppercase}.module-header .h2,.module-header h2{margin-bottom:0;font-size:18px;text-transform:uppercase;font-family:oswald,arial,helvetica;color:#666}.module-title h2,.module-title .h2{color:#666}.entry-meta .meta-item,.entry-meta .meta-rtime,.entry-meta .meta-views,.entry-meta a,.entry-meta span{font-size:9px;line-height:15px;text-transform:uppercase;color:#999}.gridlove-cover-area{text-align:center;margin-bottom:30px;width:100%;background:#dfe0e0;overflow:hidden;background:repeating-linear-gradient(-45deg,#fdfdfd,#fdfdfd 3px,#f2f2f2 3px,#f2f2f2 6px)}.gridlove-cover-area .entry-meta .meta-item,.gridlove-cover-area .entry-meta .meta-rtime,.gridlove-cover-area .entry-meta .meta-views,.gridlove-cover-area .entry-meta a,.gridlove-cover-area .entry-meta span{font-size:9px}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5GJWLF');</script> <div id="50343-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50343&formatId=6" defer></script></div> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script src='https://www.google.com/recaptcha/api.js'></script> </head><body class="post-template-default single single-post postid-824545 single-format-standard unknown wpb-js-composer js-comp-ver-5.4.4 vc_responsive"><header id="header" class="gridlove-site-header hidden-md-down gridlove-header-shadow"> <div class="gridlove-header-top"><div class="container"><div class="gridlove-slot-l"><nav class="secondary-navigation"><ul id="menu-contactanos" class="menu"><li id="menu-item-824167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-824167"><a href="https://wa.link/xwy1x6">Compra la guía escolar</a></li><li id="menu-item-818554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818554"><a href="https://forms.gle/mJkT4pv1Jt7S5kCk8">&#x2705; Suscripciones</a></li><li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="mailto:publicidad@amqueretaro.com?Subject=Cotizacion%20desde%20la%20web">&#x1f4b0;Publicidad</a></li><li id="menu-item-776024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776024"><a href="https://amqueretaro.com/comentarios-facebook/">&#x270d;&#x1f3fc; Publica tu comentario</a></li><li id="menu-item-700485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700485"><a href="https://amqueretaro.com/newsletter/">&#x23f0; Newsletter</a></li><li id="menu-item-776020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776020"><a href="https://t.me/amdequeretaro">&#x1f6a8;Telegram</a></li><li id="menu-item-780449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780449"><a href="https://bit.ly/AMqueretaro2">&#x1f44c;&#x1f3fd;Whatsapp</a></li><li id="menu-item-780929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780929"><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&#038;ceid=MX:es-419">&#x2b50;&#xfe0f; Google News</a></li><li id="menu-item-794601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794601"><a href="https://feeds.feedburner.com/amqueretaro/digital">&#x1f4e1; RSS</a></li></ul></nav></div><div class="gridlove-slot-r"><div class="gridlove-site-date">viernes, 11 de diciembre de 2020</div></div></div></div><div class="gridlove-header-5"><div class="gridlove-header-wrapper"><div class="gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding "> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/logo-web-am-queretaro-noticias-diario.png"><noscript><img class="gridlove-logo" src="https://amqueretaro.com/wp-content/uploads/2020/12/logo-web-am-queretaro-noticias-diario.png" alt="AM Querétaro"></noscript></a></span></div></div><div class="gridlove-slot-r"><div class="gridlove-ad"><div id="div-gpt-ad-1584370788024-0" style="width: 728px; height: 90px;"></div></div></div></div></div><div class="gridlove-header-bottom"><div class="container"><div class="gridlove-slot-l"><nav class="gridlove-main-navigation"><ul id="menu-menu-2020" class="gridlove-main-nav gridlove-menu"><li id="menu-item-795689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li id="menu-item-795690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li id="menu-item-795691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li id="menu-item-795692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a></li><li id="menu-item-795693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li id="menu-item-795696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li id="menu-item-795702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li id="menu-item-795700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA</a></li><li id="menu-item-795694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">NACIONAL</a></li><li id="menu-item-821999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821999"><a href="https://amqueretaro.com/categoria/cdmx/">CDMX</a></li><li id="menu-item-822002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822002"><a href="https://amqueretaro.com/categoria/guanajuato/">GUANAJUATO</a></li><li id="menu-item-795703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></nav></div><div class="gridlove-slot-r"><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></div><div id="gridlove-header-sticky" class="gridlove-header-sticky"><div class="container"><div class="gridlove-slot-l"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png"><noscript><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png" alt="AM Querétaro"></noscript></a></span></div></div><div class="gridlove-slot-r"><nav class="gridlove-main-navigation"><ul id="menu-menu-2021" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">NACIONAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821999"><a href="https://amqueretaro.com/categoria/cdmx/">CDMX</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822002"><a href="https://amqueretaro.com/categoria/guanajuato/">GUANAJUATO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png"><noscript><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png" alt="AM Querétaro"></noscript></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div class="container gridlove-ad-below-header"><div class="gridlove-ad"><hr /></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-right"><div class="row"><div class="gridlove-share-wrapper"><div class="gridlove-share gridlove-box gridlove-sticky-share"> <a href="javascript:void(0);" class="gridlove-facebook gridlove-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Famqueretaro.com%2Fmexico%2F2020%2F12%2F11%2Fse-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial%2F&amp;t=Se%20vendieron%20m%C3%A1s%20de%203%20millones%20600%20mil%20cachitos%20para%20rifa%20de%20avi%C3%B3n%20presidencial"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="gridlove-twitter gridlove-share-item" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Famqueretaro.com%2Fmexico%2F2020%2F12%2F11%2Fse-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial%2F&amp;text=Se%20vendieron%20m%C3%A1s%20de%203%20millones%20600%20mil%20cachitos%20para%20rifa%20de%20avi%C3%B3n%20presidencial"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="gridlove-reddit gridlove-share-item" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Famqueretaro.com%2Fmexico%2F2020%2F12%2F11%2Fse-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial%2F&amp;title=Se%20vendieron%20m%C3%A1s%20de%203%20millones%20600%20mil%20cachitos%20para%20rifa%20de%20avi%C3%B3n%20presidencial"><i class="fa fa-reddit-alien"></i></a> <a href="javascript:void(0);" class="gridlove-pinterest gridlove-share-item" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Famqueretaro.com%2Fmexico%2F2020%2F12%2F11%2Fse-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial%2F&amp;media=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fuploads%2F2020%2F01%2FPrensa-extranjera-se-burla-de-posible-rifa-del-avion-presidencial.jpg&amp;description=Se%20vendieron%20m%C3%A1s%20de%203%20millones%20600%20mil%20cachitos%20para%20rifa%20de%20avi%C3%B3n%20presidencial"><i class="fa fa-pinterest-p"></i></a> <a href="mailto:?subject=Se%20vendieron%20m%C3%A1s%20de%203%20millones%20600%20mil%20cachitos%20para%20rifa%20de%20avi%C3%B3n%20presidencial&amp;body=https%3A%2F%2Famqueretaro.com%2Fmexico%2F2020%2F12%2F11%2Fse-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial%2F" class="gridlove-mailto"><i class="fa fa-envelope-o"></i></a></div></div><div class="gridlove-content gridlove-single-layout-4"><article id="post-824545" class="gridlove-box box-vm post-824545 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-nacional tag-amlo tag-avion-presidencial tag-loteria-nacional tag-rifa"><div class="box-inner-p-smaller box-single text-center"><div class="entry-header"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a><a href="https://amqueretaro.com/categoria/nacional/" class="gridlove-cat gridlove-cat-6430">Nacional</a></div><h1 class="entry-title">Se vendieron más de 3 millones 600 mil cachitos para rifa de avión presidencial</h1><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://1.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://1.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">6 mins ago</span></div></div></div></div><div class="entry-image"> <img width="740" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%20464'%3E%3C/svg%3E" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="La utilidad del sorteo fue de 264 millones 131 mil 650 pesos, cantidad que se entregó al Insabi" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/01/Prensa-extranjera-se-burla-de-posible-rifa-del-avion-presidencial.jpg" /><noscript><img width="740" height="464" src="https://amqueretaro.com/wp-content/uploads/2020/01/Prensa-extranjera-se-burla-de-posible-rifa-del-avion-presidencial.jpg" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="La utilidad del sorteo fue de 264 millones 131 mil 650 pesos, cantidad que se entregó al Insabi" /></noscript><figure class="wp-caption-text">La utilidad del sorteo fue de 264 millones 131 mil 650 pesos, cantidad que se entregó al Insabi</figure></div><div class="box-inner-p-bigger box-single"><div class="gridlove-ad">&nbsp; &nbsp;<hr /><p style="text-align: center;"><strong>¡Danos un clic en el botón de favorito en Google News!</strong></p><p style="text-align: center;"><a class="mks_button mks_button_medium rounded" href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&amp;ceid=MX:es-419" target="_blank" style="color: #FFFFFF; background-color: #e70048"><i class="fa fa-star"></i>Más noticias del AM de Querétaro</a></p><hr /><div id="70172-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70172&formatId=1" defer></script></div><hr /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr /></div><div class="entry-content"><div class="meks_ess rectangle no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Famqueretaro.com%2Fmexico%2F2020%2F12%2F11%2Fse-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial%2F&amp;t=Se%20vendieron%20m%C3%A1s%20de%203%20millones%20600%20mil%20cachitos%20para%20rifa%20de%20avi%C3%B3n%20presidencial"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Famqueretaro.com%2Fmexico%2F2020%2F12%2F11%2Fse-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial%2F&amp;text=Se%20vendieron%20m%C3%A1s%20de%203%20millones%20600%20mil%20cachitos%20para%20rifa%20de%20avi%C3%B3n%20presidencial"><span>Twitter</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Famqueretaro.com%2Fmexico%2F2020%2F12%2F11%2Fse-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial%2F&amp;media=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fuploads%2F2020%2F01%2FPrensa-extranjera-se-burla-de-posible-rifa-del-avion-presidencial.jpg&amp;description=Se%20vendieron%20m%C3%A1s%20de%203%20millones%20600%20mil%20cachitos%20para%20rifa%20de%20avi%C3%B3n%20presidencial"><span>Pinterest</span></a><a href="mailto:?subject=Se%20vendieron%20m%C3%A1s%20de%203%20millones%20600%20mil%20cachitos%20para%20rifa%20de%20avi%C3%B3n%20presidencial&amp;body=https%3A%2F%2Famqueretaro.com%2Fmexico%2F2020%2F12%2F11%2Fse-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Famqueretaro.com%2Fmexico%2F2020%2F12%2F11%2Fse-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial%2F&amp;title=Se%20vendieron%20m%C3%A1s%20de%203%20millones%20600%20mil%20cachitos%20para%20rifa%20de%20avi%C3%B3n%20presidencial"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Se%20vendieron%20m%C3%A1s%20de%203%20millones%20600%20mil%20cachitos%20para%20rifa%20de%20avi%C3%B3n%20presidencial https%3A%2F%2Famqueretaro.com%2Fmexico%2F2020%2F12%2F11%2Fse-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div><h2>Con la venta de este número de cachitos obtuvieron mil 823 millones 676 mil 500 pesos para la rifa que se efectuó el pasado 15 de septiembre</h2><p><span id="more-824545"></span></p><p><em>Juan Hernández</em></p><p>Con la rifa del avión presidencial se logró vender 3 millones 647 mil cachitos, informó la titular de la Lotería Nacional, Margarita González Arabia, quien dio a conocer los resultados del sorteo 235 del avión presidencial cuya utilidad del beneficio social fue del 96 por ciento.</p><p>Durante la conferencia de prensa matutina que a diario efectúa el ejecutivo federal, González Arabia destacó que para la rifa que se realizó el pasado 15 de septiembre, se imprimieron 300 mil planillas y además fueron un total de 6 millones de cachitos o billetes.</p><p>Señaló que se vendieron 3 millones 647 mil 353 <a href="https://amqueretaro.com/mexico/la-mananera/2020/09/17/ya-hay-oferta-de-compra-del-avion-se-vendio-78-de-cachitos/">billetes</a> a 500 pesos cada uno, “lo que nos dio como resultado mil 823 millones 676 mil 500 pesos”.</p><p>Explicó que del total se pagaron en premios mil 272 millones 727 mil 260 pesos. De pagos de impuestos, comisiones a vendedores de billete y gastos de operación, se gastaron 286 millones 817 mil 590 pesos.</p><p>“El remanente o utilidad al sorteo que se dio como apoyo al INSABI fue de 264 millones 131 mil 650 pesos, consideramos una utilidad de beneficio social de 96 por ciento del sorteo, sumando los premios”, destacó.</p><p>Por su parte Galia Borja, tesorera de la Federación y próxima subgobernadora de Banxico dio a conocer sobre las aportaciones voluntarias de los servidores públicos se reunieron 108.6 millones de pesos entre aguinaldos y reducción de salarios.</p><p>Con esas aportaciones, preciso la tesorera, se ha logrado adquirir 80 ambulancias que beneficiarán a para hospitales en zonas rurales que atiende el IMSS Bienestar de 19 estados.</p><p>&nbsp;</p><div class="entry-tags"> <a href="https://amqueretaro.com/etiqueta/amlo/" rel="tag">AMLO</a> <a href="https://amqueretaro.com/etiqueta/avion-presidencial/" rel="tag">Avión presidencial</a> <a href="https://amqueretaro.com/etiqueta/loteria-nacional/" rel="tag">Lotería Nacional</a> <a href="https://amqueretaro.com/etiqueta/rifa/" rel="tag">rifa</a></div></div><nav class="gridlove-prev-next-nav"><div class="gridlove-prev-link"></div><div class="gridlove-next-link"> <a href="https://amqueretaro.com/mexico/la-mananera/2020/12/11/logra-amlo-liberacion-de-rafael-mendez-valenzuela/"> <span class="gridlove-pn-ico"><i class="fa fa fa-chevron-right"></i></span> <span class="gridlove-pn-link">Logra AMLO liberación de Rafael Méndez Valenzuela</span> </a></div></nav></div></article><div class="gridlove-ad"><hr> &nbsp; &nbsp; <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5474385592589280" data-ad-slot="1777411174"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5740775589361360" data-ad-slot="8547457534"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr></div><div id="comments" class="gridlove-comments gridlove-box box-inner-p-bigger"><div class="module-header"><div class="module-title"><h4 class="h2">Comenta</h4></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://amqueretaro.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentarios" /> <input type='hidden' name='comment_post_ID' value='824545' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">Relacionados</h2></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824158 post type-post status-publish format-standard has-post-thumbnail hentry category-trending"><div class="entry-image"> <a href="https://amqueretaro.com/trending/2020/12/09/que-efectos-secundarios-puede-tener-la-vacuna-de-la-covid-19/" title="¿Qué efectos secundarios puede tener la vacuna de la Covid-19?"><img width="385" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20240'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/como-es-la-vacuna-de.jpg" /><noscript><img width="385" height="240" src="https://amqueretaro.com/wp-content/uploads/2020/12/como-es-la-vacuna-de.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/trending/" class="gridlove-cat gridlove-cat-32843">Trending</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/trending/2020/12/09/que-efectos-secundarios-puede-tener-la-vacuna-de-la-covid-19/">¿Qué efectos secundarios puede tener la vacuna de la Covid-19?</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppSegún la información que han facilitado a fecha de hoy los laboratorios que están en las fases más avanzadas en producción, son los mismos que pueda tener la vacuna contra la...</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/desarrolloweb/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/57d74558f0af20e8eeb74453f8e1cadf?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/57d74558f0af20e8eeb74453f8e1cadf?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Arturo Salim</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box gridlove-highlight post-824139 post type-post status-publish format-standard has-post-thumbnail hentry category-la-mananera category-negocios tag-amlo tag-la-mananera tag-outsourcing tag-subcontratacion-laboral"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/la-mananera/2020/12/09/firman-amlo-e-ip-acuerdo-para-posponer-discusion-de-outsourcing/" title="Firman AMLO e IP acuerdo para posponer discusión de Outsourcing"><img width="385" height="256" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20256'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Empresarios lograron evitar que se aprobara la eliminación de la subcontratación laboral." data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-09.34.10.jpeg" /><noscript><img width="385" height="256" src="https://amqueretaro.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-09.34.10.jpeg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Empresarios lograron evitar que se aprobara la eliminación de la subcontratación laboral." /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/la-mananera/" class="gridlove-cat gridlove-cat-2511">La Mañanera</a><a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/la-mananera/2020/12/09/firman-amlo-e-ip-acuerdo-para-posponer-discusion-de-outsourcing/">Firman AMLO e IP acuerdo para posponer discusión de Outsourcing</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppAcuerdan posponer hasta febrero de 2021 la discusión sobre la subcontratación laboral, por lo que la iniciativa será discutida en la Cámara de Diputados en el otro periodo...</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://1.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://1.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824125 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-desarrollo tag-inmobiliario tag-tequisquiapan"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/12/09/alistan-proyecto-inmobiliario-en-tequisquiapan/" title="Alistan proyecto inmobiliario en Tequisquiapan"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Alistan proyecto inmobiliario en Tequisquiapan" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/10/Encaminarán-Pueblos-Mágicos-hacia-los-programas-sociales.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/10/Encaminarán-Pueblos-Mágicos-hacia-los-programas-sociales.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Alistan proyecto inmobiliario en Tequisquiapan" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/12/09/alistan-proyecto-inmobiliario-en-tequisquiapan/">Alistan proyecto inmobiliario en Tequisquiapan</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppSe busca cambiar el uso de suelo para la implementación de un desarrollo urbano</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/paco_perez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Francisco Pérez</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824348 post type-post status-publish format-standard has-post-thumbnail hentry category-capital category-queretaro category-sociedad tag-casos-coronavirus tag-covid19 tag-lavado-de-manos tag-pandemia"><div class="entry-image"> <a href="https://amqueretaro.com/capital/2020/12/10/las-razones-por-las-que-no-bajan-los-contagios/" title="Las razones por las que no bajan los contagios"><img width="385" height="261" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20261'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Las compras en esta época decembrina podrían aumentar los contagios" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/cuartoscuro_786550_impreso.jpeg" /><noscript><img width="385" height="261" src="https://amqueretaro.com/wp-content/uploads/2020/12/cuartoscuro_786550_impreso.jpeg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Las compras en esta época decembrina podrían aumentar los contagios" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/capital/" class="gridlove-cat gridlove-cat-237">Capital</a><a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a><a href="https://amqueretaro.com/categoria/sociedad/" class="gridlove-cat gridlove-cat-388">Sociedad</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/capital/2020/12/10/las-razones-por-las-que-no-bajan-los-contagios/">Las razones por las que no bajan los contagios</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppA pesar del llamado a la sana distancia, uso de cubrebocas y lavado de manos durante nueve meses, la gente parece no entender</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://1.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://1.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824395 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios category-queretaro tag-distrito-queretaro tag-francisco-dominguez tag-inversiones tag-santander"><div class="entry-image"> <a href="https://amqueretaro.com/negocios/2020/12/10/presentan-proyecto-distrito-queretaro/" title="Presentan proyecto Distrito Querétaro"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Presentan proyecto Distrito Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/Presentan-proyecto-Distrito-Querétaro.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/12/Presentan-proyecto-Distrito-Querétaro.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Presentan proyecto Distrito Querétaro" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a><a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/negocios/2020/12/10/presentan-proyecto-distrito-queretaro/">Presentan proyecto Distrito Querétaro</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppEl proyecto contará con diversos edificios destinados a oficinas y una zona comercial</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">21 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824132 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-carta-editorial"><div class="entry-image"> <a href="https://amqueretaro.com/opinion/2020/12/09/gastos-electorales-para-queretaro/" title="Gastos electorales para Querétaro"><img width="385" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20241'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Sesión del Instituto Electoral del Estado de Querétaro. ESPECIAL" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/cartaeditorialelecciones.jpg" /><noscript><img width="385" height="241" src="https://amqueretaro.com/wp-content/uploads/2020/12/cartaeditorialelecciones.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Sesión del Instituto Electoral del Estado de Querétaro. ESPECIAL" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/opinion/" class="gridlove-cat gridlove-cat-59">Opinión</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/opinion/2020/12/09/gastos-electorales-para-queretaro/">Gastos electorales para Querétaro</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppCon el presupuesto estatal 2021, Querétaro ya se encamina hacia su siguiente gran carrera, pues el Instituto Electoral de la entidad tendrá un aumento de 167 por ciento de...</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/julian-istilart/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Julian Istilart</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box gridlove-highlight post-824363 post type-post status-publish format-standard has-post-thumbnail hentry category-la-mananera tag-amlo tag-centro-de-derechos-humanos-miguel-agustin-pro-prodh tag-comision-de-igualdad-de-genero-y-derechos-humanos tag-la-mananera"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/la-mananera/2020/12/10/lentitud-del-poder-judicial-impide-indulto-presidencial-a-rafael/" title="Lentitud del Poder Judicial impide indulto presidencial a “Rafael”"><img width="385" height="256" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20256'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-10-at-10.08.07.jpeg" /><noscript><img width="385" height="256" src="https://amqueretaro.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-10-at-10.08.07.jpeg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/la-mananera/" class="gridlove-cat gridlove-cat-2511">La Mañanera</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/la-mananera/2020/12/10/lentitud-del-poder-judicial-impide-indulto-presidencial-a-rafael/">Lentitud del Poder Judicial impide indulto presidencial a “Rafael”</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppPresentará AMLO queja ante el Consejo de la Judicatura Federal para que se revise el procedimiento que involucra a Rafael Méndez Valenzuela</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://1.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://1.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">23 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824150 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-amlo tag-elecciones-2021 tag-proceso-electoral"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2020/12/09/si-lopez-obrador-interviene-en-proceso-electoral-se-aplicara-la-ley-ine/" title="Si López Obrador interviene en proceso electoral, se aplicará la ley: INE"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Congreso de EU acusa a México de violar acuerdo" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Reprueban-a-AMLO-a-días-de-su-2º-Informe-de-Gobierno.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/Reprueban-a-AMLO-a-días-de-su-2º-Informe-de-Gobierno.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Congreso de EU acusa a México de violar acuerdo" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/12/09/si-lopez-obrador-interviene-en-proceso-electoral-se-aplicara-la-ley-ine/">Si López Obrador interviene en proceso electoral, se aplicará la ley: INE</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppEn la reforma electoral de 2007 se estableció la prohibición de la intromisión presidencial en el proceso electoral</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824196 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-canada tag-jornaleros tag-reclutamiento tag-servicio-nacional-de-empleo tag-trabajo"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/12/09/jornaleros-agricolas-inician-proceso-de-reclutamiento-para-laborar-en-canada/" title="Jornaleros agrícolas inician proceso de reclutamiento para laborar en Canadá"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Jornaleros agrícolas inician proceso de reclutamiento para laborar en Canadá /Foto: Especial" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/Jornaleros-agrícolas-inician-proceso-de-reclutamiento-para-laborar-en-Canadá.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/12/Jornaleros-agrícolas-inician-proceso-de-reclutamiento-para-laborar-en-Canadá.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Jornaleros agrícolas inician proceso de reclutamiento para laborar en Canadá /Foto: Especial" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/12/09/jornaleros-agricolas-inician-proceso-de-reclutamiento-para-laborar-en-canada/">Jornaleros agrícolas inician proceso de reclutamiento para laborar en Canadá</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppUnos 160 jornaleros agrícolas inician proceso de reclutamiento y selección para trabajar en Canad</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/editor/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Miguel Tierrafria</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824399 post type-post status-publish format-standard has-post-thumbnail hentry category-guia-de-la-ciudad tag-moda tag-pandemia"><div class="entry-image"> <a href="https://amqueretaro.com/guia-de-la-ciudad/2020/12/10/la-moda-y-la-nueva-normalidad/" title="La moda y la nueva normalidad"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/4-10.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/12/4-10.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/" class="gridlove-cat gridlove-cat-5182">Guía de la ciudad</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/guia-de-la-ciudad/2020/12/10/la-moda-y-la-nueva-normalidad/">La moda y la nueva normalidad</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsApp</p><p>La industria de la moda es la segunda más poderosa y rica económicamente hablando, pero también es la segunda industria más contaminante</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/cinthia-albores/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/e22b45bc432b7185f169d070907665d1?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/e22b45bc432b7185f169d070907665d1?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Cinthia Albores</a></span></span></div><div class="meta-item meta-date"><span class="updated">20 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824323 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-donald-trump tag-guatemala tag-inmigrantes tag-ninos-inmigrantes"><div class="entry-image"> <a href="https://amqueretaro.com/mundo/2020/12/10/tras-anos-de-separacion-familiar-su-hijo-regreso-su-vida-aun-no/" title="Tras años de separación familiar, su hijo regresó. Su vida aún no"><img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20257'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="En el aeropuerto de La Guarda, en Nueva York, una madre vuelve a abrazar a retoño, a quien no veía hace 23 meses. NYT" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/IMMIG-SEPARATED-FAMILY-8-12.jpg" /><noscript><img width="385" height="257" src="https://amqueretaro.com/wp-content/uploads/2020/12/IMMIG-SEPARATED-FAMILY-8-12.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="En el aeropuerto de La Guarda, en Nueva York, una madre vuelve a abrazar a retoño, a quien no veía hace 23 meses. NYT" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mundo/" class="gridlove-cat gridlove-cat-69">Mundo</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mundo/2020/12/10/tras-anos-de-separacion-familiar-su-hijo-regreso-su-vida-aun-no/">Tras años de separación familiar, su hijo regresó. Su vida aún no</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppEl reencuentro de una madre y un hijo que fueron separados hacer 23 años por las medidas antinmigración de Donald Trump</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/julian-istilart/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Julian Istilart</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824072 post type-post status-publish format-standard has-post-thumbnail hentry category-pulso-politico-queretaro tag-elecciones tag-proceso-electoral tag-pulso-politico tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/pulso-politico-queretaro/2020/12/09/arranca-el-proceso-de-precandidatos-rumbo-a-2021/" title="Evalúan líderes cartas rumbo a elecciones de 2021"><img width="385" height="297" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20297'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/PULSO.jpeg" /><noscript><img width="385" height="297" src="https://amqueretaro.com/wp-content/uploads/2020/08/PULSO.jpeg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/pulso-politico-queretaro/" class="gridlove-cat gridlove-cat-51425">Pulso político</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/pulso-politico-queretaro/2020/12/09/arranca-el-proceso-de-precandidatos-rumbo-a-2021/">Evalúan líderes cartas rumbo a elecciones de 2021</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppEl PAN y PRI apremiaron a la Federación atender los rubros de seguridad y reactivación económica</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824182 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-educacion category-negocios tag-bolsas tag-industria-plastico tag-pet tag-reciclaje-de-aparatos"><div class="entry-image"> <a href="https://amqueretaro.com/comunidad/2020/12/09/avanza-industria-mexicana-en-el-reciclaje-del-plastico/" title="Avanza industria mexicana en el reciclaje del plástico"><img width="385" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20300'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="En nuestro país se recicle 56 por ciento del PET." data-lazy-src="https://amqueretaro.com/wp-content/uploads/2018/11/1-1-385x300.jpg" /><noscript><img width="385" height="300" src="https://amqueretaro.com/wp-content/uploads/2018/11/1-1-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="En nuestro país se recicle 56 por ciento del PET." /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/comunidad/" class="gridlove-cat gridlove-cat-1817">Comunidad</a><a href="https://amqueretaro.com/categoria/educacion/" class="gridlove-cat gridlove-cat-128">Educación</a><a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/comunidad/2020/12/09/avanza-industria-mexicana-en-el-reciclaje-del-plastico/">Avanza industria mexicana en el reciclaje del plástico</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppUn 68 por ciento de las empresas en el Acuerdo Nacional utilizan plásticos reciclados </p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://1.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://1.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824080 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-futbol tag-lbm tag-liga-de-balompie"><div class="entry-image"> <a href="https://amqueretaro.com/deportes/2020/12/09/la-lbm-suma-otro-equipo-desafiliado-y-denuncias/" title="La LBM suma otro equipo desafiliado y denuncias"><img width="385" height="284" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20284'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="La LBM suma otro equipo desafiliado y denuncias" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-08-a-las-23.40.34.jpg" /><noscript><img width="385" height="284" src="https://amqueretaro.com/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-08-a-las-23.40.34.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="La LBM suma otro equipo desafiliado y denuncias" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/deportes/" class="gridlove-cat gridlove-cat-3">Deportes</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/deportes/2020/12/09/la-lbm-suma-otro-equipo-desafiliado-y-denuncias/">La LBM suma otro equipo desafiliado y denuncias</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppCrisitan Quiñones, futbolista profesional, habla sobre la Liga de Balompié Mexicano, y señala que se ha convertido en una pesadilla</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/paco_perez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Francisco Pérez</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824129 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-campana-anticovid-19 tag-covid19 tag-opina-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/12/09/necesario-cambiar-mensaje-anti-covid-19/" title="‘Necesario cambiar mensaje anti COVID-19’"><img width="385" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20272'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="‘Necesario cambiar mensaje anti COVID-19’" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-09-a-las-00.02.18.jpg" /><noscript><img width="385" height="272" src="https://amqueretaro.com/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-09-a-las-00.02.18.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="‘Necesario cambiar mensaje anti COVID-19’" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/12/09/necesario-cambiar-mensaje-anti-covid-19/">‘Necesario cambiar mensaje anti COVID-19’</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppInstituciones y autoridades piensan que es necesario mutar el mensaje de las campañas de prevención</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/paco_perez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Francisco Pérez</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824525 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-contagios tag-covid-19 tag-pandemia tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/12/10/queretaro-suma-535-nuevos-casos-de-la-covid-19-en-un-dia/" title="Querétaro suma 535 nuevos casos de la COVID-19 en un día"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Querétaro suma 535 nuevos casos de la COVID-19 en un día" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/Querétaro-suma-535-nuevos-casos-de-la-COVID-19-en-un-día.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/12/Querétaro-suma-535-nuevos-casos-de-la-COVID-19-en-un-día.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Querétaro suma 535 nuevos casos de la COVID-19 en un día" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/12/10/queretaro-suma-535-nuevos-casos-de-la-covid-19-en-un-dia/">Querétaro suma 535 nuevos casos de la COVID-19 en un día</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppHay 309 pacientes hospitalizados por la COVID-19 en Querétaro, de los cuales 120 se encuentran graves</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">9 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824190 post type-post status-publish format-standard has-post-thumbnail hentry category-municipios tag-autoridades tag-economia-2 tag-el-marques tag-empleos tag-empresa tag-inversion"><div class="entry-image"> <a href="https://amqueretaro.com/municipios/2020/12/09/instalan-empresa-neerlandesa-en-el-marques/" title="Instalan empresa neerlandesa en El Marqués"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Instalan empresa neerlandesa en El Marqués /Foto: Especial" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/Instalan-empresa-neerlandesa-en-El-Marqués.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/12/Instalan-empresa-neerlandesa-en-El-Marqués.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Instalan empresa neerlandesa en El Marqués /Foto: Especial" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/municipios/" class="gridlove-cat gridlove-cat-138">Municipios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/municipios/2020/12/09/instalan-empresa-neerlandesa-en-el-marques/">Instalan empresa neerlandesa en El Marqués</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppLa apertura de la compañía generará 100 empleos directos</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/editor/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Miguel Tierrafria</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824314 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-concurso tag-convocatoria tag-educacion tag-nacimientos tag-navidad"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/12/10/preservan-tradiciones-con-concurso-de-nacimientos/" title="Preservan tradiciones con concurso de Nacimientos"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Preservan tradiciones con concurso de Nacimientos/ Foto: Yarhim Jiménez" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/Preservan-tradiciones-con-concurso-de-Nacimientos.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/12/Preservan-tradiciones-con-concurso-de-Nacimientos.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Preservan tradiciones con concurso de Nacimientos/ Foto: Yarhim Jiménez" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/12/10/preservan-tradiciones-con-concurso-de-nacimientos/">Preservan tradiciones con concurso de Nacimientos</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppLos ganadores serán elegidos el 23 de diciembre y se repartirán premios en efectivo a los tres primeros lugares</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/editor/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Miguel Tierrafria</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824124 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo"><div class="entry-image"> <a href="https://amqueretaro.com/mundo/2020/12/09/ecuador-suscribe-acuerdo-comercial-con-eua/" title="Ecuador suscribe acuerdo comercial con EUA"><img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20257'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="El presidente de Ecuador, Lenin Moreno, es recibido por Donald Trump en la Casa Blanca en febrero pasado. (AP)" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/ecuadorcasablanca.jpeg" /><noscript><img width="385" height="257" src="https://amqueretaro.com/wp-content/uploads/2020/12/ecuadorcasablanca.jpeg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="El presidente de Ecuador, Lenin Moreno, es recibido por Donald Trump en la Casa Blanca en febrero pasado. (AP)" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mundo/" class="gridlove-cat gridlove-cat-69">Mundo</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mundo/2020/12/09/ecuador-suscribe-acuerdo-comercial-con-eua/">Ecuador suscribe acuerdo comercial con EUA</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppEcuador suscribió el martes un acuerdo comercial con Estados Unidos que permitirá eliminar trabas, simplificar el comercio, generar transparencia en materia aduanera y...</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/julian-istilart/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://0.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Julian Istilart</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824346 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-irma-erendira-sandoval-ballesteros tag-pan tag-secretaria-de-la-funcion-publica-sfp"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2020/12/09/exige-pan-destitucion-de-irma-erendira-sandoval/" title="Exige PAN destitución de Irma Eréndira Sandoval"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Exige PAN destitución de Irma Eréndira Sandoval" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/IRMA-ERENDIRA.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/12/IRMA-ERENDIRA.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Exige PAN destitución de Irma Eréndira Sandoval" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/12/09/exige-pan-destitucion-de-irma-erendira-sandoval/">Exige PAN destitución de Irma Eréndira Sandoval</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppSeñalan que hay una evidente omisión en casos de corrupción</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824366 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-banxico tag-coparmex tag-dolares"><div class="entry-image"> <a href="https://amqueretaro.com/negocios/2020/12/10/pide-coparmex-que-diputados-rectifiquen-reformas-sobre-banxico/" title="Pide Coparmex que diputados rectifiquen reformas sobre Banxico"><img width="385" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20300'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Denuncian inversión sin seguridad jurídica en México" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2019/05/DOLARES-385x300.jpg" /><noscript><img width="385" height="300" src="https://amqueretaro.com/wp-content/uploads/2019/05/DOLARES-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Denuncian inversión sin seguridad jurídica en México" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/negocios/2020/12/10/pide-coparmex-que-diputados-rectifiquen-reformas-sobre-banxico/">Pide Coparmex que diputados rectifiquen reformas sobre Banxico</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppCoparmex advirtió que la primer problemática es que se corra el riesgo de que el BANXICO adquiera dinero de procedencia ilícita</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">22 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-824143 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-negocios tag-amlo tag-empresas tag-salario-minimo"><div class="entry-image"> <a href="https://amqueretaro.com/negocios/2020/12/09/salario-minimo-en-mexico-una-verguenza-afirma-amlo/" title="Salario mínimo en México, una vergüenza, afirma AMLO"><img width="385" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20300'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Aún no se decide sobre aumento de salario mínimo: Alcalde" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2019/01/salario-minimo-385x300.png" /><noscript><img width="385" height="300" src="https://amqueretaro.com/wp-content/uploads/2019/01/salario-minimo-385x300.png" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Aún no se decide sobre aumento de salario mínimo: Alcalde" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a><a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/negocios/2020/12/09/salario-minimo-en-mexico-una-verguenza-afirma-amlo/">Salario mínimo en México, una vergüenza, afirma AMLO</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppMéxico ocupa el lugar 82 a nivel mundial en salario mínimo, cuando en 1980 ocupada el 12</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div></div></div></div></div><div class="gridlove-sidebar"><div id="mks_ads_widget-3" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Te puede interesar</h4><ul class="mks_adswidget_ul large"><li data-showind="0"><div style="width:300px; height:250px;"><div align="center" style="border:0px solid white; padding-top: -10px;"><div id="div-gpt-ad-1576024705020-0" style="width: 300px; height: 250px;"> </div></div></div></li></ul></div><div id="media_image-32" class="gridlove-highlight widget gridlove-box widget_media_image"><h4 class="widget-title">Club AM</h4><a href="https://bit.ly/WolfpackQRO"><img width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" class="image wp-image-819717 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/banner_buen_Fin_atletas_nuevos.png" /><noscript><img width="300" height="600" src="https://amqueretaro.com/wp-content/uploads/2020/11/banner_buen_Fin_atletas_nuevos.png" class="image wp-image-819717 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="recent-posts-4" class="widget gridlove-box widget_recent_entries"><h4 class="widget-title">Últimas noticias</h4><ul><li> <a href="https://amqueretaro.com/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/" aria-current="page">Se vendieron más de 3 millones 600 mil cachitos para rifa de avión presidencial</a></li><li> <a href="https://amqueretaro.com/mexico/la-mananera/2020/12/11/logra-amlo-liberacion-de-rafael-mendez-valenzuela/">Logra AMLO liberación de Rafael Méndez Valenzuela</a></li><li> <a href="https://amqueretaro.com/mundo/2020/12/11/razon-por-la-cual-una-vez-vacunado-se-debe-usar-el-cubrebocas/">Razón por la cual, una vez vacunado, se debe usar el cubrebocas</a></li><li> <a href="https://amqueretaro.com/mexico/2020/12/11/mexico-edad-promedio-de-muertos-por-covid-es-de-55-anos/">México: Edad promedio de muertos por COVID es de 55 años</a></li><li> <a href="https://amqueretaro.com/queretaro/2020/12/11/preven-perdidas-de-60-por-ciento-en-turismo/">Prevén pérdidas de 60 por ciento en turismo</a></li></ul></div><div id="mks_ads_widget-4" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Municipio de Querétaro</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.municipiodequeretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="BannerWeb_Predial-Diciembre_300x600.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/BannerWeb_Predial-Diciembre_300x600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/12/BannerWeb_Predial-Diciembre_300x600.jpg" alt="BannerWeb_Predial-Diciembre_300x600.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li><li data-showind="1"> <a href="https://www.municipiodequeretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="BannerWeb_Viaducto-Pte_300x600-copia.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/BannerWeb_Viaducto-Pte_300x600-copia.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/12/BannerWeb_Viaducto-Pte_300x600-copia.jpg" alt="BannerWeb_Viaducto-Pte_300x600-copia.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul> </div><div id="mks_ads_widget-2" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Predial</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.corregidoraenlinea.gob.mx/#/portal/predial" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="300x250px_C-01-1.png" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/11/300x250px_C-01-1.png" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/11/300x250px_C-01-1.png" alt="300x250px_C-01-1.png" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li><li data-showind="0"><div style="width:300px; height:250px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li></ul></div><div id="recent-comments-2" class="widget gridlove-box widget_recent_comments"><h4 class="widget-title">Comentarios</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="https://amqueretaro.com/negocios/2020/10/25/inscribete-a-la-nueva-feria-de-empleo-en-queretaro/#comment-27084">Inscríbete a la nueva feria de empleo en Querétaro</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/09/27/que-actividades-podre-hacer-en-queretaro-con-semaforo-covid-19-amarillo/#comment-26478">¿Qué actividades podré hacer en Querétaro con Semáforo COVID-19 amarillo?</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/09/28/pide-diputada-aleman-proporcionar-equipo-de-computo-a-estudiantes-que-aprenden-a-distancia/#comment-26477">Pide diputada Alemán proporcionar equipo de cómputo a estudiantes</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/the-new-york-times-syndicate/2020/09/14/la-vacuna-china-y-su-empleo-en-la-politica-exterior/#comment-26179">La vacuna china y su empleo en la política exterior</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/08/27/cuatro-escenarios-por-covid-19-que-queretaro-debe-evitar/#comment-25690">Cuatro escenarios por COVID-19 que Querétaro debe evitar</a></li></ul></div><div id="calendar-2" class="widget gridlove-box widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>diciembre 2020</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="https://amqueretaro.com/2020/12/01/" aria-label="Entradas publicadas el 1 de December de 2020">1</a></td><td><a href="https://amqueretaro.com/2020/12/02/" aria-label="Entradas publicadas el 2 de December de 2020">2</a></td><td><a href="https://amqueretaro.com/2020/12/03/" aria-label="Entradas publicadas el 3 de December de 2020">3</a></td><td><a href="https://amqueretaro.com/2020/12/04/" aria-label="Entradas publicadas el 4 de December de 2020">4</a></td><td><a href="https://amqueretaro.com/2020/12/05/" aria-label="Entradas publicadas el 5 de December de 2020">5</a></td><td><a href="https://amqueretaro.com/2020/12/06/" aria-label="Entradas publicadas el 6 de December de 2020">6</a></td></tr><tr><td><a href="https://amqueretaro.com/2020/12/07/" aria-label="Entradas publicadas el 7 de December de 2020">7</a></td><td><a href="https://amqueretaro.com/2020/12/08/" aria-label="Entradas publicadas el 8 de December de 2020">8</a></td><td><a href="https://amqueretaro.com/2020/12/09/" aria-label="Entradas publicadas el 9 de December de 2020">9</a></td><td><a href="https://amqueretaro.com/2020/12/10/" aria-label="Entradas publicadas el 10 de December de 2020">10</a></td><td id="today"><a href="https://amqueretaro.com/2020/12/11/" aria-label="Entradas publicadas el 11 de December de 2020">11</a></td><td>12</td><td>13</td></tr><tr><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td></tr><tr><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://amqueretaro.com/2020/11/">&laquo; Nov</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div><div id="media_image-35" class="widget gridlove-box widget_media_image"><a href="https://amqueretaro.com/pulso-politico/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-783289 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/04/pulso-politico-AM-de-Queretaro.jpg" /><noscript><img width="300" height="250" src="https://amqueretaro.com/wp-content/uploads/2020/04/pulso-politico-AM-de-Queretaro.jpg" class="image wp-image-783289 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-40" class="widget gridlove-box widget_media_image"><h4 class="widget-title">síguenos en Instagram</h4><a href="https://www.instagram.com/amdequeretaro/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-805045 attachment-full size-full" alt="Sigue el Instagram de Am de Querétaro" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Instagram.jpg" /><noscript><img width="300" height="250" src="https://amqueretaro.com/wp-content/uploads/2020/08/Instagram.jpg" class="image wp-image-805045 attachment-full size-full" alt="Sigue el Instagram de Am de Querétaro" style="max-width: 100%; height: auto;" /></noscript></a></div></div></div></div><div class="conatiner"><div class="gridlove-ad"><hr /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5474385592589280" data-ad-slot="7088351753"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-4 col-md-6 col-sm-12"><div id="mks_social_widget-15" class="widget mks_social_widget"><h4 class="widget-title">AM de Querétaro</h4><p>Continua la conversación en los canales sociales y de mensajería del AM de Querétaro. Información útil y verificada para ti.</p><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/AMQueretaro/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>facebook</span></a></li><li><a href="https://twitter.com/am_queretaro" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>twitter</span></a></li><li><a href="https://instagram.com/amdequeretaro" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>instagram</span></a></li></ul></div><div id="media_image-34" class="widget widget_media_image"><a href="https://www.asociaciondeinternet.mx/socios"><img width="155" height="87" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20155%2087'%3E%3C/svg%3E" class="image wp-image-797666 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/socio-amipci-amqueretaro-web.png" /><noscript><img width="155" height="87" src="https://amqueretaro.com/wp-content/uploads/2020/06/socio-amipci-amqueretaro-web.png" class="image wp-image-797666 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></div><div class="col-lg-4 col-md-6 col-sm-12"></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="text-26" class="widget widget_text"><h4 class="widget-title">Más sobre nosotros</h4><div class="textwidget"><p><strong>Teléfono:</strong><br /> <a href="tel:+4422919900">(442)2919900</a></p><p><strong>Dirección:</strong><br /> Av. Gómez Morín 3881. 3er. Piso. Centro Sur. C.P. 76090. Querétaro, Qro. México (<a href="https://g.page/amqueretaro?share" target="_blank" rel="noopener noreferrer">mapa</a>)</p><p><strong>También puedes ver:<br /> </strong><a href="https://amqueretaro.com/contacto/" target="_blank" rel="noopener noreferrer">Directorio</a> I <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscripciones </a> I <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a> I <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a> I <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad para personas</a></p></div></div><div id="media_image-36" class="widget widget_media_image"><a href="#"><img width="230" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%2053'%3E%3C/svg%3E" class="image wp-image-797665 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-comscore-amqueretaro-web.png" /><noscript><img width="230" height="53" src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-comscore-amqueretaro-web.png" class="image wp-image-797665 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center">Copyright © 2020. Creado por <a href="http://gruposiicomunicaciones.com" target="_blank" rel="noopener">AD Comunicaciones y Grupo SII Comunicaciones</a>.</p></div></div></div><div class="gridlove-sidebar-action-wrapper"> <span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-menu-2022" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">NACIONAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821999"><a href="https://amqueretaro.com/categoria/cdmx/">CDMX</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822002"><a href="https://amqueretaro.com/categoria/guanajuato/">GUANAJUATO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></div><div id="mks_social_widget-16" class="widget gridlove-box mks_social_widget"><h4 class="widget-title">Redes sociales</h4><p>No te pierdas las actualizaciones con las noticias más relevantes y continúa la conversación.</p><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/AMQueretaro/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>facebook</span></a></li><li><a href="https://twitter.com/am_queretaro" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>twitter</span></a></li><li><a href="https://instagram.com/amdequeretaro" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>instagram</span></a></li><li><a href="https://bit.ly/AMqueretaro" title="WhatsApp" class="socicon-whatsapp soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>whatsapp</span></a></li><li><a href="https://t.me/amdequeretaro" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>telegram</span></a></li></ul></div><div id="recent-posts-8" class="gridlove-highlight widget gridlove-box widget_recent_entries"><h4 class="widget-title">Últimas noticias</h4><ul><li> <a href="https://amqueretaro.com/mexico/2020/12/11/se-vendieron-mas-de-3-millones-600-mil-cachitos-para-rifa-de-avion-presidencial/" aria-current="page">Se vendieron más de 3 millones 600 mil cachitos para rifa de avión presidencial</a></li><li> <a href="https://amqueretaro.com/mexico/la-mananera/2020/12/11/logra-amlo-liberacion-de-rafael-mendez-valenzuela/">Logra AMLO liberación de Rafael Méndez Valenzuela</a></li><li> <a href="https://amqueretaro.com/mundo/2020/12/11/razon-por-la-cual-una-vez-vacunado-se-debe-usar-el-cubrebocas/">Razón por la cual, una vez vacunado, se debe usar el cubrebocas</a></li><li> <a href="https://amqueretaro.com/mexico/2020/12/11/mexico-edad-promedio-de-muertos-por-covid-es-de-55-anos/">México: Edad promedio de muertos por COVID es de 55 años</a></li><li> <a href="https://amqueretaro.com/queretaro/2020/12/11/preven-perdidas-de-60-por-ciento-en-turismo/">Prevén pérdidas de 60 por ciento en turismo</a></li></ul></div><div id="nav_menu-4" class="widget gridlove-box widget_nav_menu"><h4 class="widget-title">SECCIONES</h4><div class="menu-menu-2020-container"><ul id="menu-menu-2023" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">NACIONAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821999"><a href="https://amqueretaro.com/categoria/cdmx/">CDMX</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822002"><a href="https://amqueretaro.com/categoria/guanajuato/">GUANAJUATO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></div></div><div id="text-28" class="widget gridlove-box widget_text"><h4 class="widget-title">Contáctanos</h4><div class="textwidget"><p><strong>Teléfono:</strong><br /> <a href="tel:+4422919900">(442)2919900</a></p><p><strong>Dirección:</strong><br /> Avenida Gómez Morín 3881, Centro Sur 76090 Santiago de Querétaro (<a href="https://g.page/amqueretaro?share" target="_blank" rel="noopener noreferrer">mapa</a>)</p><p><strong>También puedes ver:<br /> </strong><a href="https://amqueretaro.com/contacto/" target="_blank" rel="noopener noreferrer">Directorio</a> I <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscripciones </a> I <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a> I <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a> I <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad para personas</a></p></div></div></div></div><div class="gridlove-sidebar-action-overlay"></div> ﻿<div style="display:none"> <a href="https://softwareda.com/" title="Windows Lizenz">Windows Lizenz</a> <a href="https://softwareda.com/product/windows-10-pro-retail-digital-license-key/" title="Windows 10 Lizenz">Windows 10 Lizenz</a> <a href="https://softwareda.com/product/aktivierung-des-digitalen-lizenzschluesseltelefons-fur-office-2019-plus/" title="Office 2019 Lizenz Kaufen">Office 2019 Lizenz Kaufen</a> <a href="https://softwareda.com/product/office-365-pro-plus-5-pc-mac-1-year-mail-account/" title="Office 365 kaufen">Office 365 kaufen</a> <a href="https://softwareda.com/product/windows-10-home-retail-digital-license-key/" title="Windows 10 Home kaufen">Windows 10 Home kaufen</a> <a href="https://softwareda.com/product/office-2016-pro-plus-retail-digital-license-key/" title="Office 2016 kaufen">Office 2016 kaufen</a> <a href="https://softexen.com/" title="windows 10 satın al">windows 10 satın al</a> <a href="https://softexen.com/urun/windows-10-pro-retail-dijital-lisans-anahtari/" title="windows 10 pro satın al">windows 10 pro satın al</a></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://amqueretaro.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "e111f879e0", post_id : 824545 } ); } ); /* ]]> */</script> <script type='text/javascript' id='mdp-ungrabber-js-extra'>/* <![CDATA[ */ var mdp_ungrabber = {"md_select_all":"false","md_copy":"false","md_cut":"false","md_paste":"false","md_save":"false","md_view_source":"true","md_print_page":"false","md_developer_tool":"true","md_reader_mode":"false","md_right_click":"false","md_text_selection":"false","md_image_dragging":"false"}; /* ]]> */</script> <script type='text/javascript' id='gridlove-main-js-extra'>/* <![CDATA[ */ var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"120","header_sticky_up":"1","logo":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/12\/logo-web-am-queretaro-noticias-diario.png","logo_retina":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/12\/logo-web-am-queretaro-noticias-diario-retina.png","logo_mini":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/08\/am-de-queretaro-mini-2020.png","logo_mini_retina":"","gridlove_gallery":"1"}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amqueretaro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://amqueretaro.com/wp-content/cache/min/1/105065bfa6b9a6297069296056288399.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/gruposii-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}</script></body></html>
