<!DOCTYPE html>
<html lang="es" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<script src="/cdn-cgi/apps/head/HXjSZdPZm37rykoU5RHnQrEa1y4.js"></script><link rel="pingback" href="https://amqueretaro.com/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60611244/Amqueretaro_240x400', [240, 400], 'div-gpt-ad-1574110990012-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60611244/Amqueretaro_Home_300x600_CuadroLargo', [300, 600], 'div-gpt-ad-1574111284004-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60611244/Amqueretaro_300x250_v2', [300, 250], 'div-gpt-ad-1576024705020-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60611244/Amqueretaro_Home_728x90_Footer', [728, 90], 'div-gpt-ad-1584370788024-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/gruposii-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><title>No habrá reducción de impuestos y estímulos fiscales por COVID-19: AMLO</title>
<script>
window._unic_start = true;
window.__cmp = window.__cmp || function () {
	window.__cmp.commandQueue = window.__cmp.commandQueue || [];
	window.__cmp.commandQueue.push(arguments);
};
window.__cmp.commandQueue = window.__cmp.commandQueue || [];
window.__cmp.receiveMessage = function (event) {
	var data = event && event.data && event.data.__cmpCall;

	if (data) {
		var callId = data.callId,
		    command = data.command,
		    parameter = data.parameter;

		window.__cmp.commandQueue.push({
			callId: callId,
			command: command,
			parameter: parameter,
			event: event
		});
	}
};
var listen = window.attachEvent || window.addEventListener;
var eventMethod = window.attachEvent ? "onmessage" : "message";
listen(eventMethod, function (event) {
	window.__cmp.receiveMessage(event);
}, false);
function addLocatorFrame() {
	if (!window.frames['__cmpLocator']) {
		if (document.body) {
			var frame = document.createElement('iframe');
			frame.style.display = 'none';
			frame.name = '__cmpLocator';
			document.body.appendChild(frame);
		} else {
			setTimeout(addLocatorFrame, 5);
		}
	}
}
addLocatorFrame();
window.__uspapi = window.__uspapi || function() {
    window.__uspapi.commandQueue = window.__uspapi.commandQueue || [];
    window.__uspapi.commandQueue.push(arguments);
};

window.__uspapi.receiveMessage = function(event) {
    var data = event && event.data && event.data.__uspapiCall;

    if (data) {
        var callId = data.callId,
            command = data.command,
            parameter = data.parameter;

        window.__uspapi.commandQueue.push({
            callId: callId,
            command: command,
            parameter: parameter,
            event: event
        });
    }
};

if (window.attachEvent) {
    window.attachEvent("onmessage", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
} else {
    window.addEventListener("message", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
}

function addLocatorFrameUSP() {
    if (!window.frames['__uspapiLocator']) {
        if (document.body) {
            var frame = document.createElement('iframe');
            frame.style.display = 'none';
            frame.name = '__uspapiLocator';
            document.body.appendChild(frame);
        } else {
            setTimeout(addLocatorFrameUSP, 5);
        }
    }
}

addLocatorFrameUSP();
</script>
<script async src='https://cmp.uniconsent.com/t/85d3b7793e.cmp.js'></script>
<meta name="description" content="López Obrador adelantó que este jueves sesionarán dos consejos de gabinete por el COVID-19" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://amqueretaro.com/mexico/2020/03/19/no-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No habrá reducción de impuestos y estímulos fiscales por COVID-19: AMLO" />
<meta property="og:description" content="López Obrador adelantó que este jueves sesionarán dos consejos de gabinete por el COVID-19" />
<meta property="og:url" content="https://amqueretaro.com/mexico/2020/03/19/no-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo/" />
<meta property="og:site_name" content="AM Querétaro" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodicoAmQueretaro/" />
<meta property="article:tag" content="Andrés Manuel López Obrador" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:section" content="MÉXICO" />
<meta property="article:published_time" content="2020-03-19T16:53:36-06:00" />
<meta property="og:image" content="https://amqueretaro.com/wp-content/uploads/2020/01/AMLO.jpg" />
<meta property="og:image:secure_url" content="https://amqueretaro.com/wp-content/uploads/2020/01/AMLO.jpg" />
<meta property="og:image:width" content="1020" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="López Obrador adelantó que este jueves sesionarán dos consejos de gabinete por el COVID-19" />
<meta name="twitter:title" content="No habrá reducción de impuestos y estímulos fiscales por COVID-19: AMLO" />
<meta name="twitter:site" content="@am_queretaro" />
<meta name="twitter:image" content="https://amqueretaro.com/wp-content/uploads/2020/01/AMLO.jpg" />
<meta name="twitter:creator" content="@am_queretaro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amqueretaro.com/#organization","name":"AM de Quer\u00e9taro","url":"https://amqueretaro.com/","sameAs":["https://www.facebook.com/PeriodicoAmQueretaro/","https://www.instagram.com/vsdmx/","https://www.linkedin.com/company/10866683/admin/","https://www.youtube.com/user/amqueretarotv/","https://twitter.com/am_queretaro"],"logo":{"@type":"ImageObject","@id":"https://amqueretaro.com/#logo","url":"https://amqueretaro.com/wp-content/uploads/2019/04/amqueretaro-disqus.gif","width":92,"height":92,"caption":"AM de Quer\u00e9taro"},"image":{"@id":"https://amqueretaro.com/#logo"}},{"@type":"WebSite","@id":"https://amqueretaro.com/#website","url":"https://amqueretaro.com/","name":"AM Quer\u00e9taro","publisher":{"@id":"https://amqueretaro.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://amqueretaro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://amqueretaro.com/mexico/2020/03/19/no-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo/#primaryimage","url":"https://amqueretaro.com/wp-content/uploads/2020/01/AMLO.jpg","width":1020,"height":640},{"@type":"WebPage","@id":"https://amqueretaro.com/mexico/2020/03/19/no-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo/#webpage","url":"https://amqueretaro.com/mexico/2020/03/19/no-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo/","inLanguage":"es","name":"No habr\u00e1 reducci\u00f3n de impuestos y est\u00edmulos fiscales por COVID-19: AMLO","isPartOf":{"@id":"https://amqueretaro.com/#website"},"primaryImageOfPage":{"@id":"https://amqueretaro.com/mexico/2020/03/19/no-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo/#primaryimage"},"datePublished":"2020-03-19T16:53:36-06:00","dateModified":"2020-03-19T16:53:36-06:00","description":"L\u00f3pez Obrador\u00a0adelant\u00f3 que este jueves sesionar\u00e1n dos consejos de gabinete por el\u00a0COVID-19"},{"@type":"Article","@id":"https://amqueretaro.com/mexico/2020/03/19/no-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo/#article","isPartOf":{"@id":"https://amqueretaro.com/mexico/2020/03/19/no-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo/#webpage"},"author":{"@id":"https://amqueretaro.com/#/schema/person/0243bb20c6f45417fabf3cb1e6609211"},"headline":"No habr\u00e1 reducci\u00f3n de impuestos y est\u00edmulos fiscales por COVID-19: AMLO","datePublished":"2020-03-19T16:53:36-06:00","dateModified":"2020-03-19T16:53:36-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amqueretaro.com/mexico/2020/03/19/no-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo/#webpage"},"publisher":{"@id":"https://amqueretaro.com/#organization"},"image":{"@id":"https://amqueretaro.com/mexico/2020/03/19/no-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo/#primaryimage"},"keywords":"Andr\u00e9s Manuel L\u00f3pez Obrador,Covid-19","articleSection":"M\u00c9XICO"},{"@type":["Person"],"@id":"https://amqueretaro.com/#/schema/person/0243bb20c6f45417fabf3cb1e6609211","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://amqueretaro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d179c4d3ca840e04e02275bef2189f2c?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed" href="https://amqueretaro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed de los comentarios" href="https://amqueretaro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Comentario No habrá reducción de impuestos y estímulos fiscales por COVID-19: AMLO del feed" href="https://amqueretaro.com/mexico/2020/03/19/no-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amqueretaro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://amqueretaro.com/wp-content/cache/minify/acab0.css" media="all" />
<link crossorigin="anonymous" rel='stylesheet' id='gridlove-fonts-css' href='https://fonts.googleapis.com/css?family=Raleway%3A400%7CRoboto+Slab%3A400%2C700%7CRoboto%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.4' type='text/css' media='all' />
<link rel="stylesheet" href="https://amqueretaro.com/wp-content/cache/minify/cb7e0.css" media="all" />
<style id='gridlove-main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://amqueretaro.com/wp-content/cache/minify/82683.css" media="all" />
<script src="https://amqueretaro.com/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript' src='https://cdn.gravitec.net/storage/abf90f147261d4726d0631768239a1a3/client.js?service=wp&#038;wpath=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=1.0.0'></script>
<script src="https://amqueretaro.com/wp-content/cache/minify/5cf4a.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aurora_heatmap_reporter = {"ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","action":"aurora_heatmap","access":"pc","interval":"10","stacks":"10","reports":"click_pc,click_mobile","debug":"0"};
/* ]]> */
</script>
<script src="https://amqueretaro.com/wp-content/cache/minify/51c7f.js"></script>
<link rel='https://api.w.org/' href='https://amqueretaro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amqueretaro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amqueretaro.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://amqueretaro.com/?p=775812' />
<link rel="alternate" type="application/json+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fmexico%2F2020%2F03%2F19%2Fno-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fmexico%2F2020%2F03%2F19%2Fno-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo%2F&#038;format=xml" />
<script type="text/javascript">
            AMMSettings = {                            
                text: 'Seguir Leyendo'
            };
        </script>
<style>
            #more {
                background: #3ab7ff;
                color: #fff;
            }
            #more:after {
                background: #3ab7ff;
            }
        </style>
<meta property="ia:markup_url" content="https://amqueretaro.com/mexico/2020/03/19/no-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo/?ia_markup=1" />
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.3.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/gruposii-network/loader.js');
</script> <style>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</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://amqueretaro.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://amqueretaro.com/mexico/2020/03/19/no-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo/amp/"><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-775812 single-format-standard wp-embed-responsive unknown gridlove-v_1_9_4 wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow">
<div class="gridlove-header-top">
<div class="container">
<div class="gridlove-slot-l">
<nav class="secondary-navigation">
<ul id="menu-contactanos" class="menu"><li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="mailto:publicidad@amqueretaro.com?Subject=Cotizacion%20desde%20la%20web">PUBLICIDAD</a></li>
<li id="menu-item-700485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700485"><a href="https://amqueretaro.com/newsletter/">&#x23f0; <u><strong> RECIBE NEWSLETTER </strong></u></a></li>
</ul></nav>
</div>
<div class="gridlove-slot-c">
<div class="gridlove-site-date">marzo 19, 2020</div>
</div>
<div class="gridlove-slot-r">
<li>
<ul id="menu-redes-sociales-superior" class="gridlove-soc-menu"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="https://www.facebook.com/AMQueretaro"><span class="gridlove-social-name">Facebook</span></a></li>
<li id="menu-item-2019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019"><a href="https://twitter.com/am_queretaro"><span class="gridlove-social-name">Twitter</span></a></li>
<li id="menu-item-2023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2023"><a href="https://instagram.com/vsdmx"><span class="gridlove-social-name">Instagram</span></a></li>
<li id="menu-item-2020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020"><a href="https://www.youtube.com/user/amqueretarotv/"><span class="gridlove-social-name">YouTube</span></a></li>
<li id="menu-item-659449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659449"><a href="https://amqueretaro.com/feed"><span class="gridlove-social-name">RSS</span></a></li>
</ul></li>
</div>
</div>
</div>
<div class="gridlove-header-5">
<div class="gridlove-header-wrapper">
<div class="gridlove-header-middle container">
<div class="gridlove-slot-l">
<div class="gridlove-site-branding  ">
<span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo" src="https://amqueretaro.com/wp-content/uploads/2018/11/logo-am-negro.png" alt="AM Querétaro"></a></span>
</div>
</div>
<div class="gridlove-slot-r">
<div class="gridlove-ad">
<div id='div-gpt-ad-1584370788024-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584370788024-0'); });
  </script>
</div></div>
</div>
</div>
</div>
<div class="gridlove-header-bottom">
<div class="container">
<div class="gridlove-slot-l">
<nav class="gridlove-main-navigation">
<ul id="menu-menu-principal-nuevo-2019" class="gridlove-main-nav gridlove-menu"><li id="menu-item-774609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-774609"><a href="https://amqueretaro.com/coronavirus-la-amenaza-de-una-nueva-pandemia/">&#x1f637; Coronavirus</a></li>
<li id="menu-item-657255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-657255"><a href="https://amqueretaro.com/categoria/queretaro/">Querétaro</a>
<ul class="sub-menu">
<li id="menu-item-740866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740866"><a href="https://amqueretaro.com/queretaro-capital/">Capital</a></li>
<li id="menu-item-657257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657257"><a href="https://amqueretaro.com/categoria/congreso/">Congreso</a></li>
<li id="menu-item-657259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657259"><a href="https://amqueretaro.com/categoria/estado/">Estado</a></li>
<li id="menu-item-657260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657260"><a href="https://amqueretaro.com/categoria/municipios/">Municipios</a></li>
<li id="menu-item-657261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657261"><a href="https://amqueretaro.com/categoria/sociedad/">Sociedad</a></li>
<li id="menu-item-657258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657258"><a href="https://amqueretaro.com/categoria/educacion/">Educación</a></li>
<li id="menu-item-657262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657262"><a href="https://amqueretaro.com/categoria/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-660698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660698"><a href="https://amqueretaro.com/impreso/">Impreso</a></li>
<li id="menu-item-657251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657251"><a title="NEGOCIOS" href="https://amqueretaro.com/categoria/negocios/">Negocios</a></li>
<li id="menu-item-657264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-657264"><a href="https://amqueretaro.com/categoria/mexico/">México</a></li>
<li id="menu-item-657265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657265"><a href="https://amqueretaro.com/categoria/mundo/">Mundo</a></li>
<li id="menu-item-659475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-659475"><a href="https://amqueretaro.com/categoria/vsdmx/">VSD!</a>
<ul class="sub-menu">
<li id="menu-item-753938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753938"><a href="https://amqueretaro.com/queretaro-tierra-de-seis-pueblos-magicos/">Querétaro, Tierra de Seis Pueblos Mágicos</a></li>
<li id="menu-item-752540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752540"><a href="https://amqueretaro.com/queretaro-ciudad-emprendedora/">Querétaro Ciudad Emprendedora</a></li>
<li id="menu-item-752541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752541"><a href="https://amqueretaro.com/turismo-estatal/">Pirámide de El Pueblito</a></li>
<li id="menu-item-657266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657266"><a href="https://amqueretaro.com/categoria/vivir-mas/">Vivir +</a></li>
<li id="menu-item-657247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657247"><a href="https://amqueretaro.com/categoria/gente/">Espectáculos</a></li>
<li id="menu-item-657270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657270"><a href="https://amqueretaro.com/categoria/tecnologia/">Tecnología</a></li>
<li id="menu-item-657246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657246"><a href="https://amqueretaro.com/categoria/cultura/">Cultura</a></li>
<li id="menu-item-675985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675985"><a href="http://escuelas.vsd.mx">Las mejores primarias</a></li>
<li id="menu-item-698761" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-698761"><a href="https://amqueretaro.com/vsdmx/2019/04/13/las-mejores-terrazas-de-queretaro-a-traves-de-corredores/">Las mejores terrazas</a></li>
</ul>
</li>
<li id="menu-item-657291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-657291"><a href="https://amqueretaro.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-722343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722343"><a href="https://amqueretaro.com/gallos-blancos/">Gallos Blancos</a></li>
</ul>
</li>
<li id="menu-item-737001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737001"><a href="https://amqueretaro.com/opinion/">Opinión</a></li>
<li id="menu-item-657290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657290"><a href="https://amqueretaro.com/perfiles/">Perfiles</a></li>
</ul> </nav> </div>
<div class="gridlove-slot-r">
<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form> </li>
</ul>
</li> <li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li> <li class="gridlove-actions-button gridlove-social-icons">
<span>
<i class="fa fa-share-alt"></i>
</span>
<ul class="sub-menu">
<li>
<ul id="menu-redes-sociales-superior-1" class="gridlove-soc-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="https://www.facebook.com/AMQueretaro"><span class="gridlove-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019"><a href="https://twitter.com/am_queretaro"><span class="gridlove-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2023"><a href="https://instagram.com/vsdmx"><span class="gridlove-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020"><a href="https://www.youtube.com/user/amqueretarotv/"><span class="gridlove-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659449"><a href="https://amqueretaro.com/feed"><span class="gridlove-social-name">RSS</span></a></li>
</ul> </li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="gridlove-header-sticky" class="gridlove-header-sticky">
<div class="container">
<div class="gridlove-slot-l">
<div class="gridlove-site-branding mini">
<span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2018/11/logo-am-negro.png" alt="AM Querétaro"></a></span>
</div> </div>
<div class="gridlove-slot-r">
<nav class="gridlove-main-navigation">
<ul id="menu-menu-principal-nuevo-2020" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-774609"><a href="https://amqueretaro.com/coronavirus-la-amenaza-de-una-nueva-pandemia/">&#x1f637; Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-657255"><a href="https://amqueretaro.com/categoria/queretaro/">Querétaro</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740866"><a href="https://amqueretaro.com/queretaro-capital/">Capital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657257"><a href="https://amqueretaro.com/categoria/congreso/">Congreso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657259"><a href="https://amqueretaro.com/categoria/estado/">Estado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657260"><a href="https://amqueretaro.com/categoria/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657261"><a href="https://amqueretaro.com/categoria/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657258"><a href="https://amqueretaro.com/categoria/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657262"><a href="https://amqueretaro.com/categoria/salud/">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660698"><a href="https://amqueretaro.com/impreso/">Impreso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657251"><a title="NEGOCIOS" href="https://amqueretaro.com/categoria/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-657264"><a href="https://amqueretaro.com/categoria/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657265"><a href="https://amqueretaro.com/categoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-659475"><a href="https://amqueretaro.com/categoria/vsdmx/">VSD!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753938"><a href="https://amqueretaro.com/queretaro-tierra-de-seis-pueblos-magicos/">Querétaro, Tierra de Seis Pueblos Mágicos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752540"><a href="https://amqueretaro.com/queretaro-ciudad-emprendedora/">Querétaro Ciudad Emprendedora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752541"><a href="https://amqueretaro.com/turismo-estatal/">Pirámide de El Pueblito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657266"><a href="https://amqueretaro.com/categoria/vivir-mas/">Vivir +</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657247"><a href="https://amqueretaro.com/categoria/gente/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657270"><a href="https://amqueretaro.com/categoria/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657246"><a href="https://amqueretaro.com/categoria/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675985"><a href="http://escuelas.vsd.mx">Las mejores primarias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-698761"><a href="https://amqueretaro.com/vsdmx/2019/04/13/las-mejores-terrazas-de-queretaro-a-traves-de-corredores/">Las mejores terrazas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-657291"><a href="https://amqueretaro.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722343"><a href="https://amqueretaro.com/gallos-blancos/">Gallos Blancos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737001"><a href="https://amqueretaro.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657290"><a href="https://amqueretaro.com/perfiles/">Perfiles</a></li>
</ul> </nav> <ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form> </li>
</ul>
</li> <li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li> <li class="gridlove-actions-button gridlove-social-icons">
<span>
<i class="fa fa-share-alt"></i>
</span>
<ul class="sub-menu">
<li>
<ul id="menu-redes-sociales-superior-2" class="gridlove-soc-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="https://www.facebook.com/AMQueretaro"><span class="gridlove-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019"><a href="https://twitter.com/am_queretaro"><span class="gridlove-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2023"><a href="https://instagram.com/vsdmx"><span class="gridlove-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020"><a href="https://www.youtube.com/user/amqueretarotv/"><span class="gridlove-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659449"><a href="https://amqueretaro.com/feed"><span class="gridlove-social-name">RSS</span></a></li>
</ul> </li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</header>
<div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up">
<div class="container">
<div class="gridlove-site-branding mini">
<span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2018/11/logo-am-negro.png" alt="AM Querétaro"></a></span>
</div>
<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form> </li>
</ul>
</li> <li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li> <li class="gridlove-actions-button gridlove-social-icons">
<span>
<i class="fa fa-share-alt"></i>
</span>
<ul class="sub-menu">
<li>
<ul id="menu-redes-sociales-superior-3" class="gridlove-soc-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="https://www.facebook.com/AMQueretaro"><span class="gridlove-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019"><a href="https://twitter.com/am_queretaro"><span class="gridlove-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2023"><a href="https://instagram.com/vsdmx"><span class="gridlove-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020"><a href="https://www.youtube.com/user/amqueretarotv/"><span class="gridlove-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659449"><a href="https://amqueretaro.com/feed"><span class="gridlove-social-name">RSS</span></a></li>
</ul> </li>
</ul>
</li>
</ul>
</div>
</div>
<div id="content" class="gridlove-site-content container gridlove-sidebar-left">
<div class="row">
<div class="gridlove-content gridlove-single-layout-3">
<article id="post-775812" class="gridlove-box box-vm post-775812 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-andres-manuel-lopez-obrador tag-covid-19">
<div class="box-inner-p-smaller box-single">
<div class="entry-header">
<div class="entry-category">
<a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a> </div>
<h1 class="entry-title">No habrá reducción de impuestos y estímulos fiscales por COVID-19: AMLO</h1>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/violeta/"><img alt='' src='https://secure.gravatar.com/avatar/d179c4d3ca840e04e02275bef2189f2c?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> Redacción</a></span></span></div><div class="meta-item meta-date"><span class="updated">30 segundos ago</span></div><div class="meta-item meta-views">0 vistas</div><div class="meta-item meta-rtime">2 min. de lectura</div></div>
</div></div>
<div class="entry-image">
<img width="740" height="464" src="https://amqueretaro.com/wp-content/uploads/2020/01/AMLO.jpg" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="" /> </div>
<div class="box-inner-p-bigger box-single">
<div class="gridlove-ad"><hr />
<p style="text-align: center;"><strong>¡Danos un clic en el botón de favorito en Google News!</strong></p>
<p style="text-align: center;"><a class="mks_button mks_button_medium rounded" href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&amp;ceid=MX:es-419" target="_blank" style="color: #FFFFFF; background-color: #FF689D"><i class="fa fa-star"></i>Más noticias del AM de Querétaro</a></p>
<hr />
<div align="center" style="border:0px solid white; padding-top: 10px;">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<hr /></div>
<div class="entry-content">
<div class="conti-container"><h2><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0"><strong>López Obrador</strong> adelantó que este jueves sesionarán dos consejos de gabinete por el </span><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">COVID-19</span></h2>
<p><span id="more-775812"></span></p>
<p>El presidente <a href="https://twitter.com/lopezobrador_"><strong>Andrés Manuel López Obrador</strong> </a>descartó que por la emergencia del <strong>COVID-19</strong> vaya a haber una reducción en los impuestos o estímulos fiscales adicionales a empresas.</p>
<p>En conferencia de prensa desde <strong>Palacio Nacional</strong>, el mandatario federal garantizó que durante este periodo no habrá modificación de la política fiscal, ni se promoverán nuevos impuestos.</p>
<blockquote><p>Reducción de impuestos, no, pero sí garantizar que no va a haber aumentos de nada de impuestos, eso sí, mantener la misma política fiscal”, afirmó López Obrador.</p></blockquote>
<p>Indicó que el gobierno ayuda a que la cadena productiva se mantenga activa y sin sobresaltos autorizando la baja en los precios del combustible a raíz de la caída en los costos del petróleo. “También va a ayudar, es una forma de apoyar la actividad productiva”, dijo.</p>
<p>Refirió que de acuerdo con el plan de contingencia se atenderá a la población más vulnerable de manera inmediata, como los adultos mayores, y por ello se dispersarán 40 mil millones de pesos.</p>
<blockquote><p>Se está dando preferencia a la población vulnerable, por eso la primera decisión es enviar recursos a los adultos mayores”, apuntó el jefe del Ejecutivo federal. Los adultos mayores recibirán recursos equivalentes a cuatro meses de ayuda.</p></blockquote>
<p>Agencias</p>
<p><em><a href="https://amqueretaro.com/queretaro/2020/03/19/cierran-filas-con-sector-productivo-por-covid-19/">Cierran filas con sector productivo por COVID-19</a></em></p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a2', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script></div>
<div class="entry-tags">
<a href="https://amqueretaro.com/etiqueta/andres-manuel-lopez-obrador/" rel="tag">Andrés Manuel López Obrador</a> <a href="https://amqueretaro.com/etiqueta/covid-19/" rel="tag">Covid-19</a> </div>
</div>
<nav class="gridlove-prev-next-nav">
<div class="gridlove-prev-link">
</div>
<div class="gridlove-next-link">
<a href="https://amqueretaro.com/mexico/2020/03/19/teotihuacan-cerrara-durante-el-equinoccio/">
<span class="gridlove-pn-ico"><i class="fa fa fa-chevron-right"></i></span>
<span class="gridlove-pn-link">Teotihuacán cerrará durante el equinoccio</span>
</a>
</div>
</nav>
</div>
</article>
<div class="gridlove-ad"><hr>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5474385592589280" data-ad-slot="7088351753"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5474385592589280" data-ad-slot="1777411174"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5740775589361360" data-ad-slot="8547457534"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><hr>
x-x
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a2',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
</div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div> <h3 id="wc-comment-header">
Deja una respuesta </h3>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default">
<div class="wpdiscuz-form-top-bar">
<div class="wpdiscuz-ftb-left">
<div id="wc_show_hide_loggedin_username">
</div>
</div>
 <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Conectado con </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-login-button wpdiscuz-google-button"><i class="fab fa-google"></i></div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div> <div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Permito crear una cuenta</div>
<div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de Inicio de sesión social, recopilamos la información de perfil público de su cuenta que comparte el proveedor de Inicio de sesión social, según su configuración de privacidad.
También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web.
Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acepto</span></div>
<div class="wpd-clear"></div>
</div>
</div>
<div class="wpd-clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' /> </div>
<textarea id="wc-textarea-0_0" placeholder="Inicia la conversación..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sitio web">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
<div class="wc-bin-captcha">
<i class="fas fa-shield-alt"></i>Este formulario de comentarios está bajo protección antispam. </div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" title="Notificar nuevas respuestas a este comentario.">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar comentario">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Conectado con </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-login-button wpdiscuz-google-button"><i class="fab fa-google"></i></div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div> <div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Permito crear una cuenta</div>
<div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de Inicio de sesión social, recopilamos la información de perfil público de su cuenta que comparte el proveedor de Inicio de sesión social, según su configuración de privacidad.
También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web.
Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acepto</span></div>
 <div class="wpd-clear"></div>
</div>
</div>
</div><div class="clearfix"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /> </div>
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Únete a la conversación..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sitio web">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
<div class="wc-bin-captcha">
<i class="fas fa-shield-alt"></i>Este formulario de comentarios está bajo protección antispam. </div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" title="Notificar nuevas respuestas a este comentario.">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar comentario">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Suscribete &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://amqueretaro.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notificación de </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Nuevos comentarios</option>
<option value="all_comment">Nuevas respuestas</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="48c42b7d9b" /><input type="hidden" name="_wp_http_referer" value="/mexico/2020/03/19/no-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo/" /> <input type="hidden" value="775812" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
<div class="gridlove-related">
<div class="gridlove-module">
<div class="module-header"><div class="module-title"><h4 class="h2">Relacionados</h4></div></div>
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-12">
<article class="gridlove-post gridlove-post-d gridlove-box  post-775607 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-covid-19 tag-oms tag-organizacion-mundial-de-la-salud">
<div class="entry-image">
<a href="https://amqueretaro.com/mexico/2020/03/18/alertan-de-riesgo-por-covid-19-en-centros-penitenciarios/" title="Alertan de riesgo por COVID-19 en centros penitenciarios"><img width="370" height="232" src="https://amqueretaro.com/wp-content/uploads/2020/03/Alertan-de-riesgo-por-COVID-19-en-centros-penitenciarios.jpg" class="attachment-gridlove-d4 size-gridlove-d4 wp-post-image" alt="Alertan de riesgo por COVID-19 en centros penitenciarios" /></a>
</div>
<div class="entry-overlay box-inner-p">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a> </div>
<h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/03/18/alertan-de-riesgo-por-covid-19-en-centros-penitenciarios/">Alertan de riesgo por COVID-19 en centros penitenciarios</a></h2> </div>
</div>
</article> </div>
<div class="col-lg-6 col-md-6 col-sm-12">
<article class="gridlove-post gridlove-post-d gridlove-box  post-775614 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-ave tag-coronavirus tag-covid-19">
<div class="entry-image">
<a href="https://amqueretaro.com/mexico/2020/03/18/afiliados-de-ave-impulsan-campana-yoencasa/" title="Afiliados de AVE impulsan campaña #YoEnCasa"><img width="370" height="232" src="https://amqueretaro.com/wp-content/uploads/2020/03/Afiliados-de-AVE-impulsan-campaña-YoEnCasa.jpg" class="attachment-gridlove-d4 size-gridlove-d4 wp-post-image" alt="Afiliados de AVE impulsan campaña #YoEnCasa" /></a>
</div>
<div class="entry-overlay box-inner-p">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a> </div>
<h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/03/18/afiliados-de-ave-impulsan-campana-yoencasa/">Afiliados de AVE impulsan campaña #YoEnCasa</a></h2> </div>
</div>
</article> </div>
<div class="col-lg-6 col-md-6 col-sm-12">
<article class="gridlove-post gridlove-post-d gridlove-box  post-775585 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-coronavirus tag-covid-19 tag-mexico tag-unam">
<div class="entry-image">
<a href="https://amqueretaro.com/mexico/2020/03/17/la-unam-suspende-actividades-presenciales-hasta-nuevo-aviso/" title="La UNAM suspende actividades presenciales hasta nuevo aviso"><img width="370" height="232" src="https://amqueretaro.com/wp-content/uploads/2020/03/La-UNAM-suspende-actividades-presenciales-hasta-nuevo-aviso.jpg" class="attachment-gridlove-d4 size-gridlove-d4 wp-post-image" alt="La UNAM suspende actividades presenciales hasta nuevo aviso" /></a>
</div>
<div class="entry-overlay box-inner-p">
<div class="box-inner-ellipsis">
<div class="entry-category">

<a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a> </div>
<h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/03/17/la-unam-suspende-actividades-presenciales-hasta-nuevo-aviso/">La UNAM suspende actividades presenciales hasta nuevo aviso</a></h2> </div>
</div>
</article> </div>
<div class="col-lg-6 col-md-6 col-sm-12">
<article class="gridlove-post gridlove-post-d gridlove-box  post-775513 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-mundo tag-coronavirus tag-covid-19">
<div class="entry-image">
<a href="https://amqueretaro.com/mexico/2020/03/17/expertos-insisten-en-el-distanciamiento-social-para-combatir-la-pandemia/" title="Expertos insisten en el &#8216;distanciamiento social&#8217; para combatir la pandemia"><img width="370" height="232" src="https://amqueretaro.com/wp-content/uploads/2020/03/Expertos-insisten-en-el-distanciamiento-social-para-combatir-la-pandemia.jpg" class="attachment-gridlove-d4 size-gridlove-d4 wp-post-image" alt="Expertos insisten en el &#039;distanciamiento social&#039; para combatir la pandemia" /></a>
</div>
<div class="entry-overlay box-inner-p">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a><a href="https://amqueretaro.com/categoria/mundo/" class="gridlove-cat gridlove-cat-69">Mundo</a> </div>
<h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/03/17/expertos-insisten-en-el-distanciamiento-social-para-combatir-la-pandemia/">Expertos insisten en el &#8216;distanciamiento social&#8217; para combatir la pandemia</a></h2> </div>
</div>
</article> </div>
</div>
</div>
</div>
</div>
<div class="gridlove-sidebar">
<div id="mks_ads_widget-3" class="widget gridlove-box mks_ads_widget">
<ul class="mks_adswidget_ul large">
<li data-showind="0">
<div style="width:300px; height:250px;">
<div align="center" style="border:0px solid white; padding-top: -10px;">

<div id="div-gpt-ad-1576024705020-0" style="width: 300px; height: 250px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576024705020-0'); });
  </script>
</div></div>
</div>
</li>
</ul>
</div> <div id="recent-posts-4" class="widget gridlove-box widget_recent_entries"> <h4 class="widget-title">Lo más reciente</h4> <ul>
<li>
<a href="https://amqueretaro.com/mexico/2020/03/19/no-habra-reduccion-de-impuestos-y-estimulos-fiscales-por-covid-19-amlo/" aria-current="page">No habrá reducción de impuestos y estímulos fiscales por COVID-19: AMLO</a>
</li>
<li>
<a href="https://amqueretaro.com/mundo/2020/03/19/china-reporta-0-casos-nuevos-de-coronavirus-en-wuhan/">China reporta 0 casos nuevos de coronavirus en Wuhan</a>
</li>
<li>
<a href="https://amqueretaro.com/gente/2020/03/19/gal-gadot-natalie-portman-mark-ruffalo-y-mas-estrellas-cantan-imagine/">Gal Gadot, Natalie Portman, Mark Ruffalo y más estrellas cantan &#8216;Imagine&#8217;</a>
</li>
<li>
<a href="https://amqueretaro.com/mexico/2020/03/19/teotihuacan-cerrara-durante-el-equinoccio/">Teotihuacán cerrará durante el equinoccio</a>
</li>
<li>
<a href="https://amqueretaro.com/mexico/la-mananera/2020/03/19/gobierno-federal-alista-plan-dn-iii-para-enfrentar-coronavirus/">Gobierno federal alista Plan DN-III para enfrentar coronavirus</a>
</li>
</ul>
</div><div id="recent-comments-2" class="widget gridlove-box widget_recent_comments"><h4 class="widget-title">Comentarios</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">beatriz villarreal</span> en <a href="https://amqueretaro.com/tramites-y-servicios/2019/11/11/delitos-ciberneticos-como-denunciarlos-ante-las-autoridades/#comment-18892">Delitos cibernéticos, cómo denunciarlos ante las autoridades</a></li><li class="recentcomments"><span class="comment-author-link">Simona Macías Esquivel</span> en <a href="https://amqueretaro.com/tramites-y-servicios/2018/12/27/inscribete-al-programa-de-personas-con-discapacidad-de-amlo/#comment-18852">Inscríbete al programa de personas con discapacidad de AMLO</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://No' rel='external nofollow ugc' class='url'>Miguel Villarreal Alvarado</a></span> en <a href="https://amqueretaro.com/son-perfiles/2020/01/27/en-la-pelea-ruiz-olaes-2/#comment-16665">En la pelea, Mauricio Ruiz Olaes</a></li><li class="recentcomments"><span class="comment-author-link">León Jaime Martínez corona</span> en <a href="https://amqueretaro.com/queretaro/2019/07/17/campesinos-bloquean-la-autopista-mexico-queretaro/#comment-7145">Campesinos bloquean la autopista México-Querétaro</a></li><li class="recentcomments"><span class="comment-author-link">Marco Hernández</span> en <a href="https://amqueretaro.com/queretaro/2019/07/17/campesinos-bloquean-la-autopista-mexico-queretaro/#comment-7134">Campesinos bloquean la autopista México-Querétaro</a></li></ul></div><div id="mks_ads_widget-2" class="widget gridlove-box mks_ads_widget">
<ul class="mks_adswidget_ul large">
<li data-showind="0">
<div style="width:300px; height:250px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</li>
</ul>
</div> <div id="mailpoet_form-2" class="widget gridlove-box widget_mailpoet_form">
<h4 class="widget-title">Newsletter</h4>
<div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget">
<style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
<form target="_self" method="post" action="https://amqueretaro.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_widget" novalidate style="background-color: #ffffff" * paragraphs (label + input)>
<input type="hidden" name="data[form_id]" value="2" />
<input type="hidden" name="token" value="6756d5f07f" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]" /></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label" style="font-size: 16px;line-height: 19.2px" ;>Nombre</label><input type="text" class="mailpoet_text" name="data[form_field_NzdiNjg2MzFhMDkyX2ZpcnN0X25hbWU=]" title="Nombre" value="" /></p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label" style="font-size: 16px;line-height: 19.2px" ;>Correo Electrónico <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZWJhZTFlMTRhNTM4X2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio." /></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="conatiner"><div class="gridlove-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5474385592589280" data-ad-slot="7088351753"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div id="footer" class="gridlove-footer">
<div class="container">
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-12">
<div id="text-25" class="widget widget_text"> <div class="textwidget"><p><img class="alignnone wp-image-752245" src="https://amqueretaro.com/wp-content/uploads/2019/11/logo-grupo-sii-comunicaciones.png" alt="" width="246" height="98" /><br />
<a href="https://g.page/amqueretaro?share" target="_blank" rel="noopener noreferrer">Lic. Gómez Morín 3881, Centro Sur 7609 Santiago de Querétaro</a></p>
</div>
</div> </div>
<div class="col-lg-6 col-md-6 col-sm-12">
<div id="text-26" class="widget widget_text"> <div class="textwidget"><p><a href="https://amqueretaro.com/impreso/"><img class="alignnone size-full wp-image-752259" src="https://amqueretaro.com/wp-content/uploads/2019/11/logo-periodico-am-revista-perfiles-y-vsd-2019.png" alt="" width="520" height="76" /></a></p>
<p><strong><a href="mailto:publicidad@amqueretaro.com?Subject=Cotizacion%20desde%20la%20web">Publicidad</a>     <a href="mailto:internet@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Contáctanos</a>     <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscríbete</a> <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a>     <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a>      <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad</a></strong></p>
<p>&nbsp;</p>
</div>
</div> </div>
</div>
</div>
<div class="gridlove-copyright">
<div class="container">
<p style="text-align: center">Copyright © 2020. Creado por <a href="http://gruposiicomunicaciones.com" target="_blank" rel="noopener">Grupo SII Comunicaciones</a>.</p> </div>
</div>
</div>
<div class="gridlove-sidebar-action-wrapper">
<span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span>
<div class="gridlove-sidebar-action-inside">
<div class="hidden-lg-up widget gridlove-box widget_nav_menu">
<ul id="menu-menu-principal-nuevo-2021" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-774609"><a href="https://amqueretaro.com/coronavirus-la-amenaza-de-una-nueva-pandemia/">&#x1f637; Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-657255"><a href="https://amqueretaro.com/categoria/queretaro/">Querétaro</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-740866"><a href="https://amqueretaro.com/queretaro-capital/">Capital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657257"><a href="https://amqueretaro.com/categoria/congreso/">Congreso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657259"><a href="https://amqueretaro.com/categoria/estado/">Estado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657260"><a href="https://amqueretaro.com/categoria/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657261"><a href="https://amqueretaro.com/categoria/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657258"><a href="https://amqueretaro.com/categoria/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657262"><a href="https://amqueretaro.com/categoria/salud/">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660698"><a href="https://amqueretaro.com/impreso/">Impreso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657251"><a title="NEGOCIOS" href="https://amqueretaro.com/categoria/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-657264"><a href="https://amqueretaro.com/categoria/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657265"><a href="https://amqueretaro.com/categoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-659475"><a href="https://amqueretaro.com/categoria/vsdmx/">VSD!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753938"><a href="https://amqueretaro.com/queretaro-tierra-de-seis-pueblos-magicos/">Querétaro, Tierra de Seis Pueblos Mágicos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752540"><a href="https://amqueretaro.com/queretaro-ciudad-emprendedora/">Querétaro Ciudad Emprendedora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752541"><a href="https://amqueretaro.com/turismo-estatal/">Pirámide de El Pueblito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657266"><a href="https://amqueretaro.com/categoria/vivir-mas/">Vivir +</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657247"><a href="https://amqueretaro.com/categoria/gente/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657270"><a href="https://amqueretaro.com/categoria/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657246"><a href="https://amqueretaro.com/categoria/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675985"><a href="http://escuelas.vsd.mx">Las mejores primarias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-698761"><a href="https://amqueretaro.com/vsdmx/2019/04/13/las-mejores-terrazas-de-queretaro-a-traves-de-corredores/">Las mejores terrazas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-657291"><a href="https://amqueretaro.com/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722343"><a href="https://amqueretaro.com/gallos-blancos/">Gallos Blancos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737001"><a href="https://amqueretaro.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657290"><a href="https://amqueretaro.com/perfiles/">Perfiles</a></li>
</ul> </div>
<div class="widget gridlove-box">
<p>
Your Header Sidebar area is currently empty. Hurry up and <a href="https://amqueretaro.com/wp-admin/widgets.php" target="_blank">add some widgets</a>. </p>
</div>
</div>
</div>
<div class="gridlove-sidebar-action-overlay"></div>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://amqueretaro.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "e6d3cb1c19", post_id : 775812 } ); } ); /* ]]> */</script>
<link rel="stylesheet" href="https://amqueretaro.com/wp-content/cache/minify/ed93c.css" media="all" />
<script type='text/javascript'>
/* <![CDATA[ */
var mdp_ungrabber = {"md_select_all":"true","md_copy":"true","md_cut":"true","md_paste":"false","md_save":"true","md_view_source":"true","md_print_page":"true","md_developer_tool":"true","md_reader_mode":"false","md_right_click":"true","md_text_selection":"true","md_image_dragging":"true"};
/* ]]> */
</script>
<script src="https://amqueretaro.com/wp-content/cache/minify/ba838.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/amqueretaro.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Oculta respuestas","wc_show_replies_text":"Muestra respuestas","wc_msg_required_fields":"Por favor, rellene los campos requeridos","wc_invalid_field":"Algunos de los valores de campo no son v\u00e1lidos","wc_error_empty_text":"por favor complete este campo para comentar","wc_error_url_text":"URL no v\u00e1lido","wc_error_email_text":"Correo electr\u00f3nico no v\u00e1lido","wc_invalid_captcha":"Captcha no v\u00e1lido","wc_login_to_vote":"Debes estar logueado para votar","wc_deny_voting_from_same_ip":"No tienes permitido votar por este comentario.","wc_self_vote":"No puedes votar por tu comentario.","wc_vote_only_one_time":"Ya has votado por este comentario.","wc_voting_error":"Error de votaci\u00f3n","wc_held_for_moderate":"Comentario en espera de moderaci\u00f3n","wc_comment_edit_not_possible":"Lo sentimos, este comentario ya no es posible editarlo.","wc_comment_not_updated":"Lo sentimos, el comentario no fue actualizado.","wc_comment_not_edited":"No has hecho ning\u00fan cambio.","wc_new_comment_button_text":"Nuevo comentario","wc_new_comments_button_text":"Nuevos comentatrios","wc_new_reply_button_text":"Una respuesta a tu comentario","wc_new_replies_button_text":"Nuevas respuestas a tu comentario","wc_msg_input_min_length":"Tu comentario es muy peque\u00f1o","wc_msg_input_max_length":"Tu comentario es demasiado largo","wc_follow_user":"Seguir a este usuario","wc_unfollow_user":"No seguir a este usuario","wc_follow_success":"Empezaste siguiendo este comentario autor","wc_follow_canceled":"Has dejado de seguir este comentario autor.","wc_follow_email_confirm":"Por favor revise su correo electr\u00f3nico y confirme al usuario siguiendo la solicitud.","wc_follow_email_confirm_fail":"Lo sentimos, no pudimos enviar un correo electr\u00f3nico de confirmaci\u00f3n.","wc_follow_login_to_follow":"Por favor inicie sesi\u00f3n para seguir a los usuarios.","wc_follow_impossible":"Lo sentimos, pero no puedes seguir a este usuario.","wc_follow_not_added":"Siguiendo fallando. Por favor, int\u00e9ntelo de nuevo m\u00e1s tarde.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"0","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"1291697624319267","facebookUseOAuth2":"1","enableGoogleLogin":"1","googleAppID":"271437137988-dpmu0jm402rr4g92skh3ef51u3igmml1.apps.googleusercontent.com","cookiehash":"1bb471bb9f0e9f6556666894b913e5f1","isLoadOnlyParentComments":0,"ahk":"kr-oo^!vx=50@03$ec*msog)q)@i@m^=","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":775812,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script src="https://amqueretaro.com/wp-content/cache/minify/d2194.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u00bfEst\u00e1s seguro de que quieres eliminar este comentario?","msgConfirmCancelSubscription":"\u00bfSeguro que quieres cancelar esta suscripci\u00f3n?","msgConfirmCancelFollow":"\u00bfEst\u00e1s seguro de que quieres cancelar este seguimiento?"};
/* ]]> */
</script>
<script src="https://amqueretaro.com/wp-content/cache/minify/4ecda.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"150","header_sticky_up":"1","logo":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2018\/11\/logo-am-negro.png","logo_retina":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2018\/11\/logo-am-negro.png","logo_mini":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2018\/11\/logo-am-negro.png","logo_mini_retina":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2018\/11\/logo-am-negro.png","gridlove_gallery":"1","responsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":""};
/* ]]> */
</script>
<script src="https://amqueretaro.com/wp-content/cache/minify/83102.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script src="https://amqueretaro.com/wp-content/cache/minify/116bc.js"></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script src="https://amqueretaro.com/wp-content/cache/minify/8e98f.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"dfpID":"60611244","network_code":"60611244","mappings":[],"targeting":{"Page":["single"],"Category":["mexico"],"Tag":["andres-manuel-lopez-obrador","covid-19"]}};
/* ]]> */
</script>
<script src="https://amqueretaro.com/wp-content/cache/minify/0360e.js"></script>
<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
</body>
</html>
