<!DOCTYPE html><html lang="es" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><script src="/cdn-cgi/apps/head/HXjSZdPZm37rykoU5RHnQrEa1y4.js"></script><link rel="pingback" href="https://amqueretaro.com/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11" /><meta http-equiv="refresh" content="900"><meta name="google-site-verification" content="BAAayeOAWF9ixiD3NNsBqkizPnzfdVojNx-yQGtuD64" /><meta name="yandex-verification" content="d217a09896bc3a38" /><title>Manchester United en semis con demasiado sufrimiento</title><style id="rocket-critical-css">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</style> <meta name="description" content="Manchester United derrotó por la mínima diferencia a Copenhague para avanzar a las semifinales de la Liga Europa. Espera rival." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://amqueretaro.com/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Manchester United en semis con demasiado sufrimiento" /><meta property="og:description" content="Manchester United derrotó por la mínima diferencia a Copenhague para avanzar a las semifinales de la Liga Europa. Espera rival." /><meta property="og:url" content="https://amqueretaro.com/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/" /><meta property="og:site_name" content="AM Querétaro" /><meta property="article:publisher" content="http://AMQueretaro/" /><meta property="article:tag" content="Copenhague" /><meta property="article:tag" content="liga europa" /><meta property="article:tag" content="Manchester United" /><meta property="article:section" content="Fútbol" /><meta property="article:published_time" content="2020-08-11T03:20:57-05:00" /><meta property="og:image" content="https://amqueretaro.com/wp-content/uploads/2020/08/Manchester-United-en-semis-con-demasiado-sufrimiento.jpg" /><meta property="og:image:secure_url" content="https://amqueretaro.com/wp-content/uploads/2020/08/Manchester-United-en-semis-con-demasiado-sufrimiento.jpg" /><meta property="og:image:width" content="861" /><meta property="og:image:height" content="540" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Manchester United derrotó por la mínima diferencia a Copenhague para avanzar a las semifinales de la Liga Europa. Espera rival." /><meta name="twitter:title" content="Manchester United en semis con demasiado sufrimiento" /><meta name="twitter:site" content="@am_queretaro" /><meta name="twitter:image" content="https://amqueretaro.com/wp-content/uploads/2020/08/Manchester-United-en-semis-con-demasiado-sufrimiento.jpg" /><meta name="twitter:creator" content="@am_queretaro" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amqueretaro.com/#organization","name":"AM de Quer\u00e9taro","url":"https://amqueretaro.com/","sameAs":["http://AMQueretaro/","https://www.instagram.com/vsdmx/","https://www.linkedin.com/company/10866683/admin/","https://www.youtube.com/user/amqueretarotv/","https://twitter.com/am_queretaro"],"logo":{"@type":"ImageObject","@id":"https://amqueretaro.com/#logo","url":"https://amqueretaro.com/wp-content/uploads/2019/04/amqueretaro-disqus.gif","width":92,"height":92,"caption":"AM de Quer\u00e9taro"},"image":{"@id":"https://amqueretaro.com/#logo"}},{"@type":"WebSite","@id":"https://amqueretaro.com/#website","url":"https://amqueretaro.com/","name":"AM Quer\u00e9taro","publisher":{"@id":"https://amqueretaro.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://amqueretaro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://amqueretaro.com/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/#primaryimage","url":"https://amqueretaro.com/wp-content/uploads/2020/08/Manchester-United-en-semis-con-demasiado-sufrimiento.jpg","width":861,"height":540},{"@type":"WebPage","@id":"https://amqueretaro.com/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/#webpage","url":"https://amqueretaro.com/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/","inLanguage":"es","name":"Manchester United en semis con demasiado sufrimiento","isPartOf":{"@id":"https://amqueretaro.com/#website"},"primaryImageOfPage":{"@id":"https://amqueretaro.com/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/#primaryimage"},"datePublished":"2020-08-11T03:20:57-05:00","dateModified":"2020-08-11T03:20:57-05:00","description":"Manchester United derrot\u00f3 por la m\u00ednima diferencia a Copenhague para avanzar a las semifinales de la Liga Europa. Espera rival."},{"@type":"Article","@id":"https://amqueretaro.com/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/#article","isPartOf":{"@id":"https://amqueretaro.com/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/#webpage"},"author":{"@id":"https://amqueretaro.com/#/schema/person/8fe3c626463acfa3cb6d4702d93817db"},"headline":"Manchester United en semis con demasiado sufrimiento","datePublished":"2020-08-11T03:20:57-05:00","dateModified":"2020-08-11T03:20:57-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amqueretaro.com/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/#webpage"},"publisher":{"@id":"https://amqueretaro.com/#organization"},"image":{"@id":"https://amqueretaro.com/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/#primaryimage"},"keywords":"Copenhague,liga europa,Manchester United","articleSection":"F\u00fatbol"},{"@type":["Person"],"@id":"https://amqueretaro.com/#/schema/person/8fe3c626463acfa3cb6d4702d93817db","name":"Magdiel","image":{"@type":"ImageObject","@id":"https://amqueretaro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=96&d=mm&r=g","caption":"Magdiel"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.gravitec.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed" href="https://amqueretaro.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed de los comentarios" href="https://amqueretaro.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Comentario Manchester United en semis con demasiado sufrimiento del feed" href="https://amqueretaro.com/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://amqueretaro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='mks_shortcodes_simple_line_icons-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons-c389925e7fd03f10cef3a27ec0a19e0b.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link data-minify="1" rel='preload' id='mks_shortcodes_css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/style-5131386a2cf48031cf8cf58c840670b4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link data-minify="1" rel='preload' id='wpdiscuz-frontend-css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style-fabf848b9a46752ec8f0511a4a5d3adc.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style><link rel='preload' id='wpdiscuz-combo-css-css' href='https://amqueretaro.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.3.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link crossorigin="anonymous" rel='preload' id='gridlove-fonts-css' href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%7COswald%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1.9.4&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='gridlove-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/themes/am2020/assets/css/min-9eb090fe58b177748c20158a6a448e0f.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='gridlove-main-inline-css' type='text/css'>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</style><link data-minify="1" rel='preload' id='meks-ads-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-ads-widget/css/style-64c57b2526508e586a28860ce3903b55.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='meks_instagram-widget-styles-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-instagram-widget/css/widget-9307914b0c5a8f8ebe5d45e55c25422b.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='meks-author-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-author-widget/css/style-59aa3ac3be676e5bdbbf1cad40e01c09.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='meks-social-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-social-widget/css/style-095f2bcc45372f5294fa88093ad05599.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='meks-themeforest-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-themeforest-smart-widget/css/style-c24c0cab86aa1ae5c227f3e096c2743e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='meks_ess-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-social-share/assets/css/main-b16e611abbbb0afe94239d0414a8d071.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://amqueretaro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style> <script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://cdn.gravitec.net/storage/abf90f147261d4726d0631768239a1a3/client.js?service=wp&#038;wpath=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.1' defer></script> <link rel='https://api.w.org/' href='https://amqueretaro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amqueretaro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amqueretaro.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://amqueretaro.com/?p=805559' /><link rel="alternate" type="application/json+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Ffutbol%2F2020%2F08%2F10%2Fmanchester-united-en-semis-con-demasiado-sufrimiento%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Ffutbol%2F2020%2F08%2F10%2Fmanchester-united-en-semis-con-demasiado-sufrimiento%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://amqueretaro.com/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/?ia_markup=1" /> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://amqueretaro.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://amqueretaro.com/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/amp/"><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-180x180.png" /><meta name="msapplication-TileImage" content="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-270x270.png" /><style type="text/css" id="wp-custom-css">.entry-tags a{text-transform:uppercase}.module-header .h2,.module-header h2{margin-bottom:0;font-size:18px;text-transform:uppercase;font-family:oswald,arial,helvetica;color:#666}.module-title h2,.module-title .h2{color:#666}.entry-meta .meta-item,.entry-meta .meta-rtime,.entry-meta .meta-views,.entry-meta a,.entry-meta span{font-size:9px;line-height:15px;text-transform:uppercase;color:#999}.gridlove-cover-area{text-align:center;margin-bottom:30px;width:100%;background:#dfe0e0;overflow:hidden;background:repeating-linear-gradient(-45deg,#fdfdfd,#fdfdfd 3px,#f2f2f2 3px,#f2f2f2 6px)}.gridlove-cover-area .entry-meta .meta-item,.gridlove-cover-area .entry-meta .meta-rtime,.gridlove-cover-area .entry-meta .meta-views,.gridlove-cover-area .entry-meta a,.gridlove-cover-area .entry-meta span{font-size:9px}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5GJWLF');</script> <div id="50343-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50343&formatId=6" defer></script></div> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-805559 single-format-standard wp-embed-responsive gecko gridlove-v_1_9_4 wpb-js-composer js-comp-ver-5.4.4 vc_responsive"><div style="width:100%; background-color:#071f5b; text-align: center; padding:10px 0 10px 0px;"> <a href="https://www.iqt.gob.mx/" target=“_blank”> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20120'%3E%3C/svg%3E" alt="Viaja con ventans abiertas" width="980" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/AM_Gestion_Ventanas_980x120px.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/08/AM_Gestion_Ventanas_980x120px.jpg" alt="Viaja con ventans abiertas" width="980" height="120" /></noscript> </a></div><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&appId=1746278828934092&autoLogAppEvents=1"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GJWLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <header id="header" class="gridlove-site-header hidden-md-down gridlove-header-shadow"><div class="gridlove-header-top"><div class="container"><div class="gridlove-slot-l"><nav class="secondary-navigation"><ul id="menu-contactanos" class="menu"><li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="mailto:publicidad@amqueretaro.com?Subject=Cotizacion%20desde%20la%20web">&#x1f4b0;Publicidad</a></li><li id="menu-item-776024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776024"><a href="https://amqueretaro.com/comentarios-facebook/">&#x270d;&#x1f3fc; Publica tu comentario</a></li><li id="menu-item-700485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700485"><a href="https://amqueretaro.com/newsletter/">&#x23f0; Newsletter</a></li><li id="menu-item-779887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-779887"><a href="https://amqueretaro.com/elmejorprecio/">&#x1f911; ¡Vende ahora!</a></li><li id="menu-item-779957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-779957"><a href="http://escuelas.vsd.mx/">&#x1f34e; Las mejores primarias</a></li><li id="menu-item-776020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776020"><a href="https://t.me/amdequeretaro">&#x1f6a8;Telegram</a></li><li id="menu-item-780449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780449"><a href="https://bit.ly/AMqueretaro2">&#x1f44c;&#x1f3fd;Whatsapp</a></li><li id="menu-item-780929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780929"><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&#038;ceid=MX:es-419">&#x2b50;&#xfe0f; Google News</a></li><li id="menu-item-794601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794601"><a href="https://feeds.feedburner.com/amqueretaro/digital">&#x1f4e1; RSS</a></li></ul></nav></div><div class="gridlove-slot-r"><div class="gridlove-site-date">lunes, 10 de agosto de 2020</div></div></div></div><div class="gridlove-header-5"><div class="gridlove-header-wrapper"><div class="gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding "> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/noticias-am-queretaro-logo-web.png"><noscript><img class="gridlove-logo" src="https://amqueretaro.com/wp-content/uploads/2020/06/noticias-am-queretaro-logo-web.png" alt="AM Querétaro"></noscript></a></span></div></div><div class="gridlove-slot-r"><div class="gridlove-ad"><div id="div-gpt-ad-1584370788024-0" style="width: 728px; height: 90px;"></div></div></div></div></div><div class="gridlove-header-bottom"><div class="container"><div class="gridlove-slot-l"><nav class="gridlove-main-navigation"><ul id="menu-menu-2020" class="gridlove-main-nav gridlove-menu"><li id="menu-item-795689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li id="menu-item-795690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li id="menu-item-795691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li id="menu-item-795692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li id="menu-item-795704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li id="menu-item-795693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li id="menu-item-795694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li id="menu-item-795695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li id="menu-item-795696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li id="menu-item-795700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/">GUÍA DE CIUDAD</a></li><li id="menu-item-795701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li id="menu-item-795702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li id="menu-item-795703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></nav></div><div class="gridlove-slot-r"><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></div><div id="gridlove-header-sticky" class="gridlove-header-sticky"><div class="container"><div class="gridlove-slot-l"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-am-mini-2020.png"><noscript><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-am-mini-2020.png" alt="AM Querétaro"></noscript></a></span></div></div><div class="gridlove-slot-c"><nav class="gridlove-main-navigation"><ul id="menu-menu-2021" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/">GUÍA DE CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></nav></div><div class="gridlove-slot-r"><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-am-mini-2020.png"><noscript><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-am-mini-2020.png" alt="AM Querétaro"></noscript></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div class="container gridlove-ad-below-header"><div class="gridlove-ad"><a href="https://www.ceaqueretaro.gob.mx/"><img class="alignnone wp-image-792627" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20121'%3E%3C/svg%3E" alt="" width="980" height="121" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/1-AM-WEB-980X120-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-APP-MÓVIL.jpg" /><noscript><img class="alignnone wp-image-792627" src="https://amqueretaro.com/wp-content/uploads/2020/06/1-AM-WEB-980X120-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-APP-MÓVIL.jpg" alt="" width="980" height="121" /></noscript></a><hr /></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-right"><div class="row"><div class="gridlove-share-wrapper"><div class="gridlove-share gridlove-box gridlove-sticky-share"><div class="meks_ess square no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Famqueretaro.com%2Ffutbol%2F2020%2F08%2F10%2Fmanchester-united-en-semis-con-demasiado-sufrimiento%2F&amp;t=Manchester%20United%20en%20semis%20con%20demasiado%20sufrimiento"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Famqueretaro.com%2Ffutbol%2F2020%2F08%2F10%2Fmanchester-united-en-semis-con-demasiado-sufrimiento%2F&amp;text=Manchester%20United%20en%20semis%20con%20demasiado%20sufrimiento"><span>Twitter</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Famqueretaro.com%2Ffutbol%2F2020%2F08%2F10%2Fmanchester-united-en-semis-con-demasiado-sufrimiento%2F&amp;media=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fuploads%2F2020%2F08%2FManchester-United-en-semis-con-demasiado-sufrimiento.jpg&amp;description=Manchester%20United%20en%20semis%20con%20demasiado%20sufrimiento"><span>Pinterest</span></a><a href="mailto:?subject=Manchester%20United%20en%20semis%20con%20demasiado%20sufrimiento&amp;body=https%3A%2F%2Famqueretaro.com%2Ffutbol%2F2020%2F08%2F10%2Fmanchester-united-en-semis-con-demasiado-sufrimiento%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Famqueretaro.com%2Ffutbol%2F2020%2F08%2F10%2Fmanchester-united-en-semis-con-demasiado-sufrimiento%2F&amp;title=Manchester%20United%20en%20semis%20con%20demasiado%20sufrimiento"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Manchester%20United%20en%20semis%20con%20demasiado%20sufrimiento https%3A%2F%2Famqueretaro.com%2Ffutbol%2F2020%2F08%2F10%2Fmanchester-united-en-semis-con-demasiado-sufrimiento%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div></div></div><div class="gridlove-content gridlove-single-layout-4"><article id="post-805559" class="gridlove-box box-vm post-805559 post type-post status-publish format-standard has-post-thumbnail hentry category-futbol tag-copenhague tag-liga-europa tag-manchester-united"><div class="box-inner-p-smaller box-single text-center"><div class="entry-header"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/futbol/" class="gridlove-cat gridlove-cat-89">Fútbol</a></div><h1 class="entry-title">Manchester United en semis con demasiado sufrimiento</h1><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/magdiel/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Magdiel</a></span></span></div><div class="meta-item meta-date"><span class="updated">14 mins ago</span></div></div></div></div><div class="entry-image"> <img width="740" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%20464'%3E%3C/svg%3E" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Manchester-United-en-semis-con-demasiado-sufrimiento.jpg" /><noscript><img width="740" height="464" src="https://amqueretaro.com/wp-content/uploads/2020/08/Manchester-United-en-semis-con-demasiado-sufrimiento.jpg" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="" /></noscript><figure class="wp-caption-text">Manchester United en semis con demasiado sufrimiento</figure></div><div class="box-inner-p-bigger box-single"><div class="gridlove-ad"><a href="https://www.usebeq.edu.mx/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-792635 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20361%20301'%3E%3C/svg%3E" alt="" width="361" height="301" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/AM-Digital_360X300-USEBEQ-Consulta-grupo-asignado.jpg" /><noscript><img class="alignnone size-full wp-image-792635 aligncenter" src="https://amqueretaro.com/wp-content/uploads/2020/07/AM-Digital_360X300-USEBEQ-Consulta-grupo-asignado.jpg" alt="" width="361" height="301" /></noscript></a> &nbsp; &nbsp;<hr /><p style="text-align: center;"><strong>¡Danos un clic en el botón de favorito en Google News!</strong></p><p style="text-align: center;"><a class="mks_button mks_button_medium rounded" href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&amp;ceid=MX:es-419" target="_blank" style="color: #FFFFFF; background-color: #e70048"><i class="fa fa-star"></i>Más noticias del AM de Querétaro</a></p><hr /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr /></div><div class="entry-content"><h2>Manchester United derrotó por la mínima diferencia a Copenhague para avanzar a las semifinales de la Liga Europa. Espera rival.</h2><p><span id="more-805559"></span></p><p><em>AP</em></p><p>Un penal en la prórroga de Bruno Fernandes permitió al Manchester United sacar el lunes una sufrida victoria 1-0 ante Copenhague para avanzar a las semifinales de la <a href="https://es.uefa.com/uefaeuropaleague/">Liga Europa</a>.</p><p>En una noche calurosa, el joven plantel del United monopolizó la posesión, pero le costó en demasía generar ocasiones claras de <a href="https://amqueretaro.com/futbol/2020/08/09/pumas-ni-con-dos-de-mas-puede-contra-ciudad-juarez/">gol</a>. Rompió el candado cuando Andreas Bjelland derribó a Anthony Martial dentro del área.</p><p>Fernandes ejecutó impecable la pena máxima para batir al arquero Karl-Johan Johnsson, de notable actuación, y adelantar al United a los 95 minutos.</p><p>Mason Greenwood y Fernandes estrellaron remates en los palos durante el tiempo reglamentario. El videoarbitraje también amargó un par de situaciones de peligro del club inglés.</p><blockquote class="wp-embedded-content" data-secret="z3sRqg9ISV"><p><a href="https://amqueretaro.com/futbol/2020/08/10/inter-avanza-a-semifinales-al-vencer-al-leverkusen/">Inter avanza a semifinales al vencer al Leverkusen</a></p></blockquote><p><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#171;Inter avanza a semifinales al vencer al Leverkusen&#187; &#8212; AM Querétaro" src="about:blank" data-secret="z3sRqg9ISV" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://amqueretaro.com/futbol/2020/08/10/inter-avanza-a-semifinales-al-vencer-al-leverkusen/embed/#?secret=z3sRqg9ISV"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#171;Inter avanza a semifinales al vencer al Leverkusen&#187; &#8212; AM Querétaro" src="https://amqueretaro.com/futbol/2020/08/10/inter-avanza-a-semifinales-al-vencer-al-leverkusen/embed/#?secret=z3sRqg9ISV" data-secret="z3sRqg9ISV" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p><p>En la primera, el VAR anuló un penal señalado a favor del United tras confirmar una posición adelantada en la jugada previa.</p><p>Poco antes del descanso, Greenwood anidó el balón en la red tras un desborde por la banda derecha, pero el VAR mostró que estaba adelantado cuando Marcus Rashford le dio el pase.</p><p>El United empezó a frustrarse ante el planteamiento especulador de su rival, y se hicieron más frecuentes los remates desde larga distancia.</p><p>Los daneses hicieron acto de presencia en una fase de cuartos de final de una copa europea por primera vez en su historia.</p><p>El United quedó a la espera del ganador del cruce del martes entre el Sevilla de España, cinco veces campeón de la Liga Europa, y el club inglés. La semifinal se jugará el próximo martes.</p><p>MT</p><div class="entry-tags"> <a href="https://amqueretaro.com/etiqueta/copenhague/" rel="tag">Copenhague</a> <a href="https://amqueretaro.com/etiqueta/liga-europa/" rel="tag">liga europa</a> <a href="https://amqueretaro.com/etiqueta/manchester-united/" rel="tag">Manchester United</a></div></div><nav class="gridlove-prev-next-nav"><div class="gridlove-prev-link"></div><div class="gridlove-next-link"> <a href="https://amqueretaro.com/futbol/2020/08/10/inter-avanza-a-semifinales-al-vencer-al-leverkusen/"> <span class="gridlove-pn-ico"><i class="fa fa fa-chevron-right"></i></span> <span class="gridlove-pn-link">Inter avanza a semifinales al vencer al Leverkusen</span> </a></div></nav></div></article><div class="gridlove-ad"><a href="https://www.iqt.gob.mx/" target=“_blank”> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=“Salud Mental” width=“360” height=“600” data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/AM_MedidasSanitarias_Cubre_360x300px-1.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/06/AM_MedidasSanitarias_Cubre_360x300px-1.jpg" alt=“Salud Mental” width=“360” height=“600” /></noscript></a><hr> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5474385592589280" data-ad-slot="1777411174"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5740775589361360" data-ad-slot="8547457534"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr> <a href="http://silceq.usebeq.edu.mx/said/#no-back-button" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20300'%3E%3C/svg%3E" alt="" width="360" height="300" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/AM-Digital_360X300-USEBEQ-Inscripciones-extemporáneas.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/AM-Digital_360X300-USEBEQ-Inscripciones-extemporáneas.jpg" alt="" width="360" height="300" /></noscript></a></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Suscribete</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class='wpd-social-login'><span class='wpd-connect-with'>Conectado con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login"></div></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Permito crear una cuenta</div><div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de Inicio de sesión social, recopilamos la información de perfil público de su cuenta que comparte el proveedor de Inicio de sesión social, según su configuración de privacidad. También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web. Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acepto</span></div><div class="wpd-clear"></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://amqueretaro.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notificación de</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">Nuevos comentarios</option><option value="all_comment">Nuevas respuestas</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="22596a7655" /><input type="hidden" name="_wp_http_referer" value="/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wpd-avatar"> <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' /></noscript></div><div id="wpd-editor-wraper-0_0" style="display: none;"><div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-0_0"></div><div id="wpd-editor-toolbar-0_0"> <button title="Bold" class="ql-bold"></button> <button title="Italic" class="ql-italic"></button> <button title="Underline" class="ql-underline"></button> <button title="Strike" class="ql-strike"></button> <button title="Ordered List" class="ql-list" value='ordered'></button> <button title="Unordered List" class="ql-list" value='bullet'></button> <button title="Blockquote" class="ql-blockquote"></button> <button title="Code Block" class="ql-code-block"></button> <button title="Link" class="ql-link"></button> <button title="Source Code" class="ql-sourcecode" data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span><div class='wpd-clear'></div></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Nombre*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-0_0" class="wpdlb">Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sitio web" /> <label for="wc_website-0_0" class="wpdlb">Sitio web</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notificar nuevas respuestas a este comentario."> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publicar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Conectado con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Permito crear una cuenta</div><div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de Inicio de sesión social, recopilamos la información de perfil público de su cuenta que comparte el proveedor de Inicio de sesión social, según su configuración de privacidad. También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web. Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acepto</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wpd-avatar"> <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' /></noscript></div><div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;"><div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-wpdiscuzuniqueid"></div><div id="wpd-editor-toolbar-wpdiscuzuniqueid"> <button title="Bold" class="ql-bold"></button> <button title="Italic" class="ql-italic"></button> <button title="Underline" class="ql-underline"></button> <button title="Strike" class="ql-strike"></button> <button title="Ordered List" class="ql-list" value='ordered'></button> <button title="Unordered List" class="ql-list" value='bullet'></button> <button title="Blockquote" class="ql-blockquote"></button> <button title="Code Block" class="ql-code-block"></button> <button title="Link" class="ql-link"></button> <button title="Source Code" class="ql-sourcecode" data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span><div class='wpd-clear'></div></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nombre*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sitio web" /> <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Sitio web</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notificar nuevas respuestas a este comentario."> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publicar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info "> <span class='wpdtc'>0</span> Comments</div><div class="wpd-space"></div><div class="wpd-thread-filter"><div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Comentarios más reactivos"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Seguimiento de comentarios intensos"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">Relacionados</h4></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805326 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-empleo tag-queretaro tag-vacantes"><div class="entry-image"> <a href="https://amqueretaro.com/negocios/2020/08/09/envia-tu-curriculum-anuncian-tres-eventos-de-empleo-para-queretaro/" title="¡Envía tu currículum! Anuncian tres eventos de empleo para Querétaro"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="¡Envía tu currículum! Anuncian tres eventos de empleo para Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/¡Envía-tu-currículum-Anuncian-tres-eventos-de-empleo-para-Querétaro.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/¡Envía-tu-currículum-Anuncian-tres-eventos-de-empleo-para-Querétaro.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="¡Envía tu currículum! Anuncian tres eventos de empleo para Querétaro" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/negocios/2020/08/09/envia-tu-curriculum-anuncian-tres-eventos-de-empleo-para-queretaro/">¡Envía tu currículum! Anuncian tres eventos de empleo para Querétaro</a></h2><div class="entry-content"><p>Los eventos de reclutamiento ofrecerán empleo para San Juan del Río y la zona metropolitana de Querétaro, detalló la Secretaría del Trabajo</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805275 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-casos tag-contagios tag-covid-19 tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/08/09/alerta-gobierno-presencia-abundante-de-covid-19-en-queretaro/" title="Alerta Gobierno presencia &#8216;abundante&#8217; de COVID-19 en Querétaro"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Este sábado Querétaro registró 48 casos nuevos de COVID-19" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/05/Querétaro-retrocede-nuevamente-ante-Covid-19-¿A-qué-se-debe.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/05/Querétaro-retrocede-nuevamente-ante-Covid-19-¿A-qué-se-debe.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Este sábado Querétaro registró 48 casos nuevos de COVID-19" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/08/09/alerta-gobierno-presencia-abundante-de-covid-19-en-queretaro/">Alerta Gobierno presencia &#8216;abundante&#8217; de COVID-19 en Querétaro</a></h2><div class="entry-content"><p>Hasta el momento, en Querétaro se reportan 4 mil 618 casos de la COVID-19, de acuerdo con información de las autoridades sanitarias</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805237 post type-post status-publish format-standard has-post-thumbnail hentry category-viral tag-procuraduria-federal-del-consumidor-profeco tag-sopa"><div class="entry-image"> <a href="https://amqueretaro.com/viral/2020/08/08/profeco-advierte-sobre-el-dano-de-la-sopa-instantanea/" title="Profeco advierte sobre el daño de la sopa instantánea"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Profeco advierte sobre el daño de la sopa instantánea" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/01Profeco-advierte-sobre-el-daño-de-la-sopa-instantánea-.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/01Profeco-advierte-sobre-el-daño-de-la-sopa-instantánea-.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Profeco advierte sobre el daño de la sopa instantánea" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/viral/" class="gridlove-cat gridlove-cat-4135">Viral</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/viral/2020/08/08/profeco-advierte-sobre-el-dano-de-la-sopa-instantanea/">Profeco advierte sobre el daño de la sopa instantánea</a></h2><div class="entry-content"><p>La Profeco dio a conocer los ingredientes y el proceso de elaboración de la sopa instantánea, y explicó que es de los productos que mayores cantidades de sodio contienen</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/estefanygonzalez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Estefany González</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805434 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-casos tag-contagios tag-coronavirus tag-covid-19 tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/08/10/estiman-cierre-critico-de-agosto-por-ritmo-de-contagios-en-queretaro/" title="Estiman &#8216;cierre crítico&#8217; de agosto por ritmo de contagios en Querétaro"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Estiman &#039;cierre crítico&#039; de agosto por ritmo de contagios en Querétaro. / Foto: Selene Ugalde" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Estiman-cierre-crítico-de-agosto-por-ritmo-de-contagios-en-Querétaro.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/Estiman-cierre-crítico-de-agosto-por-ritmo-de-contagios-en-Querétaro.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Estiman &#039;cierre crítico&#039; de agosto por ritmo de contagios en Querétaro. / Foto: Selene Ugalde" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/08/10/estiman-cierre-critico-de-agosto-por-ritmo-de-contagios-en-queretaro/">Estiman &#8216;cierre crítico&#8217; de agosto por ritmo de contagios en Querétaro</a></h2><div class="entry-content"><p>Querétaro sumó ayer 41 nuevos pacientes con la COVID-19; se contabilizan 4 mil 618 casos acumulados, de acuerdo con las autoridades</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">10 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-764021 post type-post status-publish format-standard has-post-thumbnail hentry category-tramites-y-servicios tag-impi tag-registro-de-marcas tag-tramites-y-servicios"><div class="entry-image"> <a href="https://amqueretaro.com/tramites-y-servicios/2020/08/10/ya-tienes-en-mente-tu-marca-registrala-ante-el-impi-con-estos-pasos/" title="¿Ya tienes en mente tu marca? Regístrala ante el IMPI con estos pasos"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/01/marca.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/01/marca.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/tramites-y-servicios/" class="gridlove-cat gridlove-cat-2571">Trámites y servicios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/tramites-y-servicios/2020/08/10/ya-tienes-en-mente-tu-marca-registrala-ante-el-impi-con-estos-pasos/">¿Ya tienes en mente tu marca? Regístrala ante el IMPI con estos pasos</a></h2><div class="entry-content"><p>El registro de marca te da el derecho al uso exclusivo en el territorio nacional por 10 años, ya que distingue tus productos o servicios de otros existentes</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">17 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805366 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-casos tag-contagios tag-coronavirus tag-covid-19 tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/08/09/asi-libro-queretaro-la-lucha-contra-covid-19-en-las-ultimas-24-horas/" title="Así libró Querétaro la lucha contra COVID-19 en las últimas 24 horas"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Así libró Querétaro la lucha contra COVID-19 en las últimas 24 horas" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Así-libró-Querétaro-la-lucha-contra-COVID-19-en-las-últimas-24-horas.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/Así-libró-Querétaro-la-lucha-contra-COVID-19-en-las-últimas-24-horas.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Así libró Querétaro la lucha contra COVID-19 en las últimas 24 horas" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/08/09/asi-libro-queretaro-la-lucha-contra-covid-19-en-las-ultimas-24-horas/">Así libró Querétaro la lucha contra COVID-19 en las últimas 24 horas</a></h2><div class="entry-content"><p>Hasta el momento, con manejo en domicilio hay 409 pacientes con la COVID-19, de acuerdo con información de las autoridades sanitarias de Querétaro</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805301 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-bolsas-de-aire tag-carros tag-nissan tag-profeco tag-revision"><div class="entry-image"> <a href="https://amqueretaro.com/negocios/2020/08/09/advierten-de-potencial-ruptura-de-bolsas-de-aire-en-13-modelos-de-carros/" title="Advierten de potencial ruptura de bolsas de aire en 13 modelos de carros"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Advierten de potencial ruptura de bolsas de aire en 13 modelos de carros. / Foto: iStock" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Advierten-de-potencial-ruptura-de-bolsas-de-aire-en-13-modelos-de-carros.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/Advierten-de-potencial-ruptura-de-bolsas-de-aire-en-13-modelos-de-carros.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Advierten de potencial ruptura de bolsas de aire en 13 modelos de carros. / Foto: iStock" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/negocios/2020/08/09/advierten-de-potencial-ruptura-de-bolsas-de-aire-en-13-modelos-de-carros/">Advierten de potencial ruptura de bolsas de aire en 13 modelos de carros</a></h2><div class="entry-content"><p>La Profeco difundió el llamado de Nissan hacia los consumidores para que se haga una revisión, si es el caso, de las bolsas de aire de su carro</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805261 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-coronavirus tag-educacion"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2020/08/09/dejan-la-escuela-2-8-millones-alumnos-por-covid-19-en-mexico/" title="Dejan la escuela 2.8 millones alumnos por COVID-19 en México"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Dejan la escuela 2.8 millones alumnos por COVID-19 en México" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2019/11/Entregan-becas-a-estudiantes-de-licenciatura-en-El-Marques.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2019/11/Entregan-becas-a-estudiantes-de-licenciatura-en-El-Marques.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Dejan la escuela 2.8 millones alumnos por COVID-19 en México" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/08/09/dejan-la-escuela-2-8-millones-alumnos-por-covid-19-en-mexico/">Dejan la escuela 2.8 millones alumnos por COVID-19 en México</a></h2><div class="entry-content"><p>Dejan la escuela en el ciclo 2019-2020 dos millones 525 mil 330 alumnos de preescolar, primaria y secundaria</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/giovanna-cancino/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Giovanna Cancino</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805367 post type-post status-publish format-standard has-post-thumbnail hentry category-capital tag-covid-19 tag-fiestas tag-medidas-sanitarias tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/capital/2020/08/09/queretanos-de-fiesta-suspenden-eventos-con-mas-de-200-personas/" title="Queretanos de fiesta: Suspenden evento con más de 200 personas"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Queretanos de fiesta: Suspenden evento con más de 200 personas" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Queretanos-de-fiesta-Suspenden-evento-con-más-de-200-personas.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/Queretanos-de-fiesta-Suspenden-evento-con-más-de-200-personas.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Queretanos de fiesta: Suspenden evento con más de 200 personas" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/capital/" class="gridlove-cat gridlove-cat-237">Capital</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/capital/2020/08/09/queretanos-de-fiesta-suspenden-eventos-con-mas-de-200-personas/">Queretanos de fiesta: Suspenden evento con más de 200 personas</a></h2><div class="entry-content"><p>En las fiestas no se respetaba la sana distancia ni demás medidas sanitarias establecidas contra la COVID-19, de acuerdo con las autoridades</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805077 post type-post status-publish format-standard has-post-thumbnail hentry category-guia-de-la-ciudad tag-hoteles-boutique tag-hoteles-en-queretaro tag-patrimonio-cultural tag-unesco"><div class="entry-image"> <a href="https://amqueretaro.com/guia-de-la-ciudad/2020/08/08/los-mejores-hoteles-para-hospedarte-en-queretaro/" title="Los mejores hoteles para hospedarte en Querétaro"><img width="385" height="201" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20201'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Los mejores hoteles para hospedarte en Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/CRIOL-10.jpg" /><noscript><img width="385" height="201" src="https://amqueretaro.com/wp-content/uploads/2020/08/CRIOL-10.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Los mejores hoteles para hospedarte en Querétaro" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/" class="gridlove-cat gridlove-cat-5182">Guía de la ciudad</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/guia-de-la-ciudad/2020/08/08/los-mejores-hoteles-para-hospedarte-en-queretaro/">Los mejores hoteles para hospedarte en Querétaro</a></h2><div class="entry-content"><p>En la actualidad buscamos los hoteles más seguros y confortables en donde podamos garantizar una sana estadía. ¡En Querétaro los tenemos para ti!</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/angelica-de-montserrat/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/30e8ea63eaac233a0d32298e22a33e63?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/30e8ea63eaac233a0d32298e22a33e63?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Angelica de Montserrat</a></span></span></div><div class="meta-item meta-date"><span class="updated">3 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805164 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-cartel-de-santa-rosa-de-lima tag-el-marro"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2020/08/08/el-marro-permanecera-en-el-penal-de-el-altiplano/" title="&#8216;El Marro&#8217; permanecerá en el penal de El Altiplano"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="&#039;El Marro&#039; permanecerá en el penal de El Altiplano" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/El-Marro-permanecerá-en-el-penal-de-El-Altiplano.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/El-Marro-permanecerá-en-el-penal-de-El-Altiplano.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="&#039;El Marro&#039; permanecerá en el penal de El Altiplano" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/08/08/el-marro-permanecera-en-el-penal-de-el-altiplano/">&#8216;El Marro&#8217; permanecerá en el penal de El Altiplano</a></h2><div class="entry-content"><p>&#8216;El Marro&#8217; enfrenta audiencia virtual en dicho penal. Lució una careta, la cual retiró, porque dijo que no podía ver y que se sentía mareado</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/giovanna-cancino/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Giovanna Cancino</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805276 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-bomberos tag-coordinacion-de-proteccion-civil"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/08/09/un-joven-arriba-de-un-poste-de-luz-moviliza-a-elementos-de-seguridad/" title="Un joven, arriba de un poste de luz, moviliza a elementos de seguridad"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Un joven, arriba de un poste de luz, moviliza a elementos de seguridad" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Un-joven-arriba-de-un-poste-de-luz-moviliza-a-elementos-de-seguridad.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/Un-joven-arriba-de-un-poste-de-luz-moviliza-a-elementos-de-seguridad.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Un joven, arriba de un poste de luz, moviliza a elementos de seguridad" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/08/09/un-joven-arriba-de-un-poste-de-luz-moviliza-a-elementos-de-seguridad/">Un joven, arriba de un poste de luz, moviliza a elementos de seguridad</a></h2><div class="entry-content"><p>Un joven de 17 años de edad, fue localizado en la avenida de la luz, a la altura del Cerro de Tambor. Bomberos logran estabilizarlo y ponerlo a salvo</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/giovanna-cancino/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Giovanna Cancino</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805156 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-coronavirus"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/08/08/queretaro-registra-repunte-de-casos-de-coronavirus/" title="Querétaro registra repunte de casos de coronavirus"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Querétaro registra repunte de casos de coronavirus" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/IMSS-hace-frente-a-la-emergencia-sanitaria-de-COVID-19-.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/06/IMSS-hace-frente-a-la-emergencia-sanitaria-de-COVID-19-.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Querétaro registra repunte de casos de coronavirus" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/08/08/queretaro-registra-repunte-de-casos-de-coronavirus/">Querétaro registra repunte de casos de coronavirus</a></h2><div class="entry-content"><p>Querétaro suma 145 casos de COVID-19 en un solo día y registra 11 fallecimientos a causa de esta enfermedad</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/giovanna-cancino/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Giovanna Cancino</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805305 post type-post status-publish format-standard has-post-thumbnail hentry category-vivir-mas tag-facultad-de-ingenieria-fi tag-unam-juriquilla"><div class="entry-image"> <a href="https://amqueretaro.com/vivir-mas/2020/08/10/la-unam-juriquilla-analiza-nuevas-estrategias-en-areas-de-ingenieria/" title="La UNAM Juriquilla analiza nuevas estrategias en áreas de ingeniería"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="La UNAM Juriquilla analiza nuevas estrategias en áreas de ingeniería" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/La-UNAM-Juriquilla-analiza-nuevas-estrategias-en-áreas-de-ingeniería.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/La-UNAM-Juriquilla-analiza-nuevas-estrategias-en-áreas-de-ingeniería.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="La UNAM Juriquilla analiza nuevas estrategias en áreas de ingeniería" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/vivir-mas/" class="gridlove-cat gridlove-cat-108">Vivir más</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/vivir-mas/2020/08/10/la-unam-juriquilla-analiza-nuevas-estrategias-en-areas-de-ingenieria/">La UNAM Juriquilla analiza nuevas estrategias en áreas de ingeniería</a></h2><div class="entry-content"><p>La UNAM Juriquilla muestra preocupación por alumnos llenos de incertidumbre al tener proyectos en pausa al no poder acudir a laboratorios</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/giovanna-cancino/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Giovanna Cancino</a></span></span></div><div class="meta-item meta-date"><span class="updated">18 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805185 post type-post status-publish format-standard has-post-thumbnail hentry category-vivir-mas tag-dia-internacional-del-gato tag-gatos"><div class="entry-image"> <a href="https://amqueretaro.com/vivir-mas/2020/08/08/por-que-se-festeja-hoy-el-dia-internacional-del-gato/" title="¿Por qué se festeja hoy el Día Internacional del Gato?"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="¿Por qué se festeja hoy el Día Internacional del Gato?" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/¿Por-qué-se-festeja-hoy-el-Día-Internacional-del-Gato-.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/¿Por-qué-se-festeja-hoy-el-Día-Internacional-del-Gato-.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="¿Por qué se festeja hoy el Día Internacional del Gato?" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/vivir-mas/" class="gridlove-cat gridlove-cat-108">Vivir más</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/vivir-mas/2020/08/08/por-que-se-festeja-hoy-el-dia-internacional-del-gato/">¿Por qué se festeja hoy el Día Internacional del Gato?</a></h2><div class="entry-content"><p>Se festeja tres veces al año, uno de los más famosos fue &#8216;Socks&#8217;, de Bill Clinton cuando era presidente de los EUA. Estas son las razas más caras de gatos:</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/giovanna-cancino/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Giovanna Cancino</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805426 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-apoyo tag-covid-19 tag-empresas tag-facebook"><div class="entry-image"> <a href="https://amqueretaro.com/negocios/2020/08/10/hasta-44-mil-pesos-de-apoyo-ofrece-facebook-a-empresas-por-covid-19/" title="Hasta 44 mil pesos de apoyo ofrece Facebook a empresas por COVID-19"><img width="385" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20300'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Hasta 44 mil pesos de apoyo ofrece Facebook a empresas por COVID-19" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2019/08/Reforma-Laboral-pone-a-mipymes-en-riesgo-385x300.jpg" /><noscript><img width="385" height="300" src="https://amqueretaro.com/wp-content/uploads/2019/08/Reforma-Laboral-pone-a-mipymes-en-riesgo-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Hasta 44 mil pesos de apoyo ofrece Facebook a empresas por COVID-19" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/negocios/2020/08/10/hasta-44-mil-pesos-de-apoyo-ofrece-facebook-a-empresas-por-covid-19/">Hasta 44 mil pesos de apoyo ofrece Facebook a empresas por COVID-19</a></h2><div class="entry-content"><p>El gigante tecnológico Facebook ayudará a las micro, pequeñas y medianas empresas con un apoyo para hacerle frente a los estragos económicos de COVID-19</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">12 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805313 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-eua tag-sismo"><div class="entry-image"> <a href="https://amqueretaro.com/mundo/2020/08/09/potente-sismo-estremece-a-carolina-del-norte/" title="Potente sismo estremece a Carolina del Norte"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Potente sismo estremece a Carolina del Norte" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Potente-sismo-estremece-a-Carolina-del-Norte.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/Potente-sismo-estremece-a-Carolina-del-Norte.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Potente sismo estremece a Carolina del Norte" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mundo/" class="gridlove-cat gridlove-cat-69">Mundo</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mundo/2020/08/09/potente-sismo-estremece-a-carolina-del-norte/">Potente sismo estremece a Carolina del Norte</a></h2><div class="entry-content"><p>Potente sismo de 5.5 de intensidad movió viviendas y negocios ante el asombro de cientos habitantes</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/giovanna-cancino/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Giovanna Cancino</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805170 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-academias-deportivas tag-gimnasios"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/08/08/como-acudir-a-las-academias-y-gimnasios-en-la-nueva-normalidad/" title="Cómo acudir a las academias y gimnasios en la nueva normalidad"><img width="385" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20241'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/Sufren-los-gimnasios-de-México-de-una-grave-parálisis.jpg" /><noscript><img width="385" height="241" src="https://amqueretaro.com/wp-content/uploads/2020/07/Sufren-los-gimnasios-de-México-de-una-grave-parálisis.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/08/08/como-acudir-a-las-academias-y-gimnasios-en-la-nueva-normalidad/">Cómo acudir a las academias y gimnasios en la nueva normalidad</a></h2><div class="entry-content"><p>Te explicamos todo el proceso para acudir al gimnasio o academia deportiva durante la llamada «nueva normalidad»</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/estefanygonzalez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Estefany González</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805423 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-chicago tag-george-floyd tag-saqueos"><div class="entry-image"> <a href="https://amqueretaro.com/mundo/2020/08/10/estallan-disturbios-y-saqueos-en-chicago-hay-100-detenidos/" title="Estallan disturbios y saqueos en Chicago; hay 100 detenidos"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Estallan disturbios y saqueos en Chicago; hay 100 detenidos" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Estallan-disturbios-y-saqueos-en-Chicago-hay-100-detenidos.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/Estallan-disturbios-y-saqueos-en-Chicago-hay-100-detenidos.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Estallan disturbios y saqueos en Chicago; hay 100 detenidos" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mundo/" class="gridlove-cat gridlove-cat-69">Mundo</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mundo/2020/08/10/estallan-disturbios-y-saqueos-en-chicago-hay-100-detenidos/">Estallan disturbios y saqueos en Chicago; hay 100 detenidos</a></h2><div class="entry-content"><p>Muchos de los comercios saqueados en Chicago recién habían reabierto, tras estar cerrados por las protestas suscitadas a raíz de la muerte de George Floyd</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">12 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805216 post type-post status-publish format-standard has-post-thumbnail hentry category-guia-de-la-ciudad tag-agosto tag-estrenos-netflix-mexico tag-nuevas-peliculas tag-series"><div class="entry-image"> <a href="https://amqueretaro.com/guia-de-la-ciudad/2020/08/08/netflix-esta-listo-para-entretenernos-este-agosto-con-nuevos-estrenos/" title="¡Netflix está listo para entretenernos este agosto con nuevos estrenos! "><img width="385" height="231" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20231'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="¡Netflix está listo para entretenernos este agosto con nuevos estrenos! " data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/chida-netflix.jpg" /><noscript><img width="385" height="231" src="https://amqueretaro.com/wp-content/uploads/2020/08/chida-netflix.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="¡Netflix está listo para entretenernos este agosto con nuevos estrenos! " /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/" class="gridlove-cat gridlove-cat-5182">Guía de la ciudad</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/guia-de-la-ciudad/2020/08/08/netflix-esta-listo-para-entretenernos-este-agosto-con-nuevos-estrenos/">¡Netflix está listo para entretenernos este agosto con nuevos estrenos! </a></h2><div class="entry-content"><p>Netflix da a conocer los estrenos que tiene para todos los amantes de esta plataforma que se mantiene en el top de preferencia en series y películas</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/angelica-de-montserrat/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/30e8ea63eaac233a0d32298e22a33e63?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/30e8ea63eaac233a0d32298e22a33e63?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Angelica de Montserrat</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805395 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-actos-anticipados tag-campana tag-proceso-electoral tag-senador"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/08/10/por-actos-anticipados-de-campana-senador-podria-ser-inhabilitado-para-proximos-comicios/" title="Por actos anticipados de campaña, senador podría ser inhabilitado para próximos comicios"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Por actos anticipados de campaña, senador podría ser inhabilitado para próximos comicios /Foto: Especial" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Por-actos-anticipados-de-campaña-senador-podría-ser-inhabilitado-para-próximos-comicios.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/Por-actos-anticipados-de-campaña-senador-podría-ser-inhabilitado-para-próximos-comicios.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Por actos anticipados de campaña, senador podría ser inhabilitado para próximos comicios /Foto: Especial" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/08/10/por-actos-anticipados-de-campana-senador-podria-ser-inhabilitado-para-proximos-comicios/">Por actos anticipados de campaña, senador podría ser inhabilitado para próximos comicios</a></h2><div class="entry-content"><p>La aparición de su imagen en espectaculares podría representar actos anticipados de precampaña</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/editor/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Miguel Tierrafria</a></span></span></div><div class="meta-item meta-date"><span class="updated">17 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-805145 post type-post status-publish format-standard has-post-thumbnail hentry category-vivir-mas tag-feria-internacional-del-libro tag-lectura"><div class="entry-image"> <a href="https://amqueretaro.com/vivir-mas/2020/08/08/la-feria-internacional-del-libro-de-la-ug-sera-de-manera-virtual/" title="La Feria Internacional del Libro de la UG será de manera virtual"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="La Feria Internacional del Libro será de manera virtual" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/04/LIBROS-GRATUITOS-1.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/04/LIBROS-GRATUITOS-1.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="La Feria Internacional del Libro será de manera virtual" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/vivir-mas/" class="gridlove-cat gridlove-cat-108">Vivir más</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/vivir-mas/2020/08/08/la-feria-internacional-del-libro-de-la-ug-sera-de-manera-virtual/">La Feria Internacional del Libro de la UG será de manera virtual</a></h2><div class="entry-content"><p>La Feria Internacional del Libro y Festival Universitario en su 62 edición será en línea del 22 al 30 de agosto, habrán invitados de talla internacional</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/giovanna-cancino/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Giovanna Cancino</a></span></span></div><div class="meta-item meta-date"><span class="updated">3 días ago</span></div></div></div></article></div></div></div></div></div><div class="gridlove-sidebar"><div id="mks_ads_widget-3" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Te puede interesar</h4><ul class="mks_adswidget_ul large"><li data-showind="0"><div style="width:300px; height:250px;"><div align="center" style="border:0px solid white; padding-top: -10px;"><div id="div-gpt-ad-1576024705020-0" style="width: 300px; height: 250px;"> </div></div></div></li></ul></div><div id="mks_ads_widget-5" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Recomendaciones</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.iqt.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AM_MedidasSanitarias_Evita_300x600px.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_MedidasSanitarias_Evita_300x600px.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_MedidasSanitarias_Evita_300x600px.jpg" alt="AM_MedidasSanitarias_Evita_300x600px.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="text-27" class="widget gridlove-box widget_text"><h4 class="widget-title">Edición impresa</h4><div class="textwidget"><p><strong>El AM de Querétaro pone en pausa su edición impresa en el mes de julio,</strong> con apego a los programas de salud pública SanaDistancia y Quédate en Casa.</p><p>Infórmate en tiempo real a través de <a href="https://chat.whatsapp.com/L6opxEmVjGK9HSm8YLJhgu" target="_blank" rel="noopener noreferrer">Whatsapp </a>, <a href="https://t.me/amdequeretaro" target="_blank" rel="noopener noreferrer">Telegram</a> o bien, en <a href="https://amqueretaro.com/newsletter/">boletín de noticias. </a></p></div></div><div id="mks_ads_widget-8" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">espacios deportivos</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="http://indereq.queretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AM_COBAQ1_300X600-01.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_COBAQ1_300X600-01.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_COBAQ1_300X600-01.jpg" alt="AM_COBAQ1_300X600-01.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="recent-posts-4" class="widget gridlove-box widget_recent_entries"><h4 class="widget-title">Últimas noticias</h4><ul><li> <a href="https://amqueretaro.com/mundo/2020/08/10/reportan-tiroteo-en-la-casa-blanca-hay-un-hombre-herido/">Reportan tiroteo en la Casa Blanca, hay un hombre herido</a></li><li> <a href="https://amqueretaro.com/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/" aria-current="page">Manchester United en semis con demasiado sufrimiento</a></li><li> <a href="https://amqueretaro.com/mundo/2020/08/10/sin-recreo-y-sin-dulces-asi-es-el-regreso-a-las-aulas-en-argentina/">Sin recreo y sin dulces, así es el regreso a las aulas en Argentina</a></li><li> <a href="https://amqueretaro.com/salud/2020/08/10/supera-queretaro-las-3-mil-500-altas-por-covid-19/">Supera Querétaro las 3 mil 500 altas por COVID-19</a></li><li> <a href="https://amqueretaro.com/vivir-mas/2020/08/10/nueva-plataforma-escolar-llega-a-mexico-para-volver-a-las-aulas/">Nueva plataforma escolar llega a México para volver a las aulas</a></li></ul></div><div id="mks_ads_widget-11" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">respeta</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.queretaro.gob.mx/covid19/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AMDIGITAL_SANA-DISTANCIA_AMDIGITAL_BANNER_300X600.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/AMDIGITAL_SANA-DISTANCIA_AMDIGITAL_BANNER_300X600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/AMDIGITAL_SANA-DISTANCIA_AMDIGITAL_BANNER_300X600.jpg" alt="AMDIGITAL_SANA-DISTANCIA_AMDIGITAL_BANNER_300X600.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="mks_ads_widget-19" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">lavarse las manos</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.queretaro.gob.mx/covid19/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" alt="AMDIGITAL_LAVARSELASMANOS_AMDIGITAL_BANNER_240X120.jpg" style="width:240px; height:120px;" width="240" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/AMDIGITAL_LAVARSELASMANOS_AMDIGITAL_BANNER_240X120.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/08/AMDIGITAL_LAVARSELASMANOS_AMDIGITAL_BANNER_240X120.jpg" alt="AMDIGITAL_LAVARSELASMANOS_AMDIGITAL_BANNER_240X120.jpg" style="width:240px; height:120px;" width="240" height="120"/></noscript> </a></li></ul></div><div id="mks_ads_widget-4" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Atención estudiantes</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.municipiodequeretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="BannerWeb_Tu-Beca_300x600.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/BannerWeb_Tu-Beca_300x600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/BannerWeb_Tu-Beca_300x600.jpg" alt="BannerWeb_Tu-Beca_300x600.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="mks_ads_widget-9" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Evita contagios</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" alt="6-AM-WEB-240X120-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" style="width:240px; height:120px;" width="240" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/6-AM-WEB-240X120-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/6-AM-WEB-240X120-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" alt="6-AM-WEB-240X120-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" style="width:240px; height:120px;" width="240" height="120"/></noscript> </a></li></ul></div><div id="mks_ads_widget-2" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Apoyo</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://docs.google.com/forms/d/e/1FAIpQLSf5bWnsm_Ox8Y02Ws1-pr365R5n-S0IR-RbQrFl288pYryP8g/viewform" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="300x250px-01.png" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/300x250px-01.png" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/08/300x250px-01.png" alt="300x250px-01.png" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li><li data-showind="0"><div style="width:300px; height:250px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li></ul></div><div id="mks_ads_widget-17" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Inscripciones</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.usebeq.edu.mx/said" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" alt="INSCRIPCIONES240X120.jpg" style="width:240px; height:120px;" width="240" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/INSCRIPCIONES240X120.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/08/INSCRIPCIONES240X120.jpg" alt="INSCRIPCIONES240X120.jpg" style="width:240px; height:120px;" width="240" height="120"/></noscript> </a></li></ul></div><div id="mks_ads_widget-7" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Paga a través del portal</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="2-AM-WEB-300X600-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/2-AM-WEB-300X600-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/2-AM-WEB-300X600-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" alt="2-AM-WEB-300X600-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="recent-comments-2" class="widget gridlove-box widget_recent_comments"><h4 class="widget-title">Comentarios</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="https://amqueretaro.com/queretaro/2020/08/10/estiman-cierre-critico-de-agosto-por-ritmo-de-contagios-en-queretaro/#comment-25184">Estiman &#8216;cierre crítico&#8217; de agosto por ritmo de contagios en Querétaro</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="https://amqueretaro.com/metropoli/2020/07/17/estas-son-las-230-plazas-disponibles-para-laborar-en-sjr/#comment-24416">Estas son las 230 plazas disponibles para laborar en SJR</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="https://amqueretaro.com/queretaro/2020/07/17/jueves-negro-queretaro-aumenta-mas-de-100-casos-en-24-horas/#comment-24387">&#8216;Jueves negro&#8217;: Querétaro aumenta más de 100 casos en 24 horas</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="https://amqueretaro.com/viral/2020/07/05/gobierno-federal-cambia-el-nombre-a-queretaro-por-queretatoro/#comment-23918">Gobierno federal cambia el nombre a Querétaro por &#8216;Queretatoro&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="https://amqueretaro.com/viral/2020/07/05/gobierno-federal-cambia-el-nombre-a-queretaro-por-queretatoro/#comment-23917">Gobierno federal cambia el nombre a Querétaro por &#8216;Queretatoro&#8217;</a></li></ul></div><div id="mks_ads_widget-18" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">grupo asignado</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.usebeq.edu.mx" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" alt="consultagrupoasignado240x120.jpg" style="width:240px; height:120px;" width="240" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/consultagrupoasignado240x120.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/08/consultagrupoasignado240x120.jpg" alt="consultagrupoasignado240x120.jpg" style="width:240px; height:120px;" width="240" height="120"/></noscript> </a></li></ul></div><div id="mks_ads_widget-10" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">App y pago</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="APPDEPAGO.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/APPDEPAGO.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/APPDEPAGO.jpg" alt="APPDEPAGO.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="mks_ads_widget-12" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Pago electrónico</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.iqt.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AM_MedidasSanitarias_UtilizaGel_300x600px.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_MedidasSanitarias_UtilizaGel_300x600px.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_MedidasSanitarias_UtilizaGel_300x600px.jpg" alt="AM_MedidasSanitarias_UtilizaGel_300x600px.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="mks_ads_widget-13" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">USO DE CUBREBOCAS</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="http://indereq.queretaro.gob.mx/infra-estructura" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AM_EDUCACION-Y-DEPORTES_USO-CUBREBOCA3_300X600.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/AM_EDUCACION-Y-DEPORTES_USO-CUBREBOCA3_300X600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/08/AM_EDUCACION-Y-DEPORTES_USO-CUBREBOCA3_300X600.jpg" alt="AM_EDUCACION-Y-DEPORTES_USO-CUBREBOCA3_300X600.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="mks_ads_widget-14" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Consulta</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.usebeq.edu.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AM-Digital_300x600-halfpage-home-resulta-Inscripciones-extemporáneas-USEBEQ-Consulta-grupo-asignado-1.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/AM-Digital_300x600-halfpage-home-resulta-Inscripciones-extemporáneas-USEBEQ-Consulta-grupo-asignado-1.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/08/AM-Digital_300x600-halfpage-home-resulta-Inscripciones-extemporáneas-USEBEQ-Consulta-grupo-asignado-1.jpg" alt="AM-Digital_300x600-halfpage-home-resulta-Inscripciones-extemporáneas-USEBEQ-Consulta-grupo-asignado-1.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="mks_ads_widget-15" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Alameda</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.usebeq.edu.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AM_ESTADIO-Y-POLIDEPORTIVO_300X600.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/AM_ESTADIO-Y-POLIDEPORTIVO_300X600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/08/AM_ESTADIO-Y-POLIDEPORTIVO_300X600.jpg" alt="AM_ESTADIO-Y-POLIDEPORTIVO_300X600.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="mks_ads_widget-16" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">App móvil</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20400'%3E%3C/svg%3E" alt="5-AM-WEB-240X400-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-APP-MÓVIL.jpg" style="width:240px; height:400px;" width="240" height="400" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/5-AM-WEB-240X400-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-APP-MÓVIL.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/06/5-AM-WEB-240X400-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-APP-MÓVIL.jpg" alt="5-AM-WEB-240X400-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-APP-MÓVIL.jpg" style="width:240px; height:400px;" width="240" height="400"/></noscript> </a></li></ul></div><div id="calendar-2" class="widget gridlove-box widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>agosto 2020</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://amqueretaro.com/2020/07/">&laquo; Jul</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="https://amqueretaro.com/2020/08/01/" aria-label="Entradas publicadas el 1 August 2020">1</a></td><td><a href="https://amqueretaro.com/2020/08/02/" aria-label="Entradas publicadas el 2 August 2020">2</a></td></tr><tr><td><a href="https://amqueretaro.com/2020/08/03/" aria-label="Entradas publicadas el 3 August 2020">3</a></td><td><a href="https://amqueretaro.com/2020/08/04/" aria-label="Entradas publicadas el 4 August 2020">4</a></td><td><a href="https://amqueretaro.com/2020/08/05/" aria-label="Entradas publicadas el 5 August 2020">5</a></td><td><a href="https://amqueretaro.com/2020/08/06/" aria-label="Entradas publicadas el 6 August 2020">6</a></td><td><a href="https://amqueretaro.com/2020/08/07/" aria-label="Entradas publicadas el 7 August 2020">7</a></td><td><a href="https://amqueretaro.com/2020/08/08/" aria-label="Entradas publicadas el 8 August 2020">8</a></td><td><a href="https://amqueretaro.com/2020/08/09/" aria-label="Entradas publicadas el 9 August 2020">9</a></td></tr><tr><td id="today"><a href="https://amqueretaro.com/2020/08/10/" aria-label="Entradas publicadas el 10 August 2020">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td></tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr><tr><td>31</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table></div></div><div id="media_image-39" class="widget gridlove-box widget_media_image"><a href="http://indereq.queretaro.gob.mx/infra-estructura"><img width="240" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" class="image wp-image-805017 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Regresar depende de todos" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Regresardependedetodos240x120.jpg" /><noscript><img width="240" height="120" src="https://amqueretaro.com/wp-content/uploads/2020/08/Regresardependedetodos240x120.jpg" class="image wp-image-805017 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Regresar depende de todos" /></noscript></a></div><div id="media_image-35" class="widget gridlove-box widget_media_image"><a href="https://amqueretaro.com/pulso-politico/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-783289 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/04/pulso-politico-AM-de-Queretaro.jpg" /><noscript><img width="300" height="250" src="https://amqueretaro.com/wp-content/uploads/2020/04/pulso-politico-AM-de-Queretaro.jpg" class="image wp-image-783289 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="mks_ads_widget-20" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">por tu salud</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.iqt.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" alt="AM_Gestion_Prepago-240x120px.jpg" style="width:240px; height:120px;" width="240" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/AM_Gestion_Prepago-240x120px.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/08/AM_Gestion_Prepago-240x120px.jpg" alt="AM_Gestion_Prepago-240x120px.jpg" style="width:240px; height:120px;" width="240" height="120"/></noscript> </a></li></ul></div><div id="media_image-40" class="widget gridlove-box widget_media_image"><h4 class="widget-title">síguenos en Instagram</h4><a href="https://www.instagram.com/amdequeretaro/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-805045 attachment-full size-full" alt="Sigue el Instagram de Am de Querétaro" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Instagram.jpg" /><noscript><img width="300" height="250" src="https://amqueretaro.com/wp-content/uploads/2020/08/Instagram.jpg" class="image wp-image-805045 attachment-full size-full" alt="Sigue el Instagram de Am de Querétaro" style="max-width: 100%; height: auto;" /></noscript></a></div><div><div id="mks_ads_widget-12" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Inscripciones educación básica</h4> <a href="http://silceq.usebeq.edu.mx/said/#no-back-button" target="_blank" rel="noopener"><img class="size-full wp-image-792734 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="Inscriciones educacion basica en Queretaro ciclo escolar 2020-2021" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/AM-Digital_300x600-halfpage-home-resulta-USEBEQ-Inscripciones-extemporáneas.jpg" /><noscript><img class="size-full wp-image-792734 alignleft" src="https://amqueretaro.com/wp-content/uploads/2020/08/AM-Digital_300x600-halfpage-home-resulta-USEBEQ-Inscripciones-extemporáneas.jpg" alt="Inscriciones educacion basica en Queretaro ciclo escolar 2020-2021" width="300" height="600" /></noscript></a></div><p></p><div id="mks_ads_widget-12" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Viajes individuales en transporte público</h4> <a href="https://www.iqt.gob.mx/" target="_blank" rel="noopener"><img class="size-full wp-image-792734 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="Viajes individuales en trasporte público" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/AM_aforo_300x600px.jpg" /><noscript><img class="size-full wp-image-792734 alignleft" src="https://amqueretaro.com/wp-content/uploads/2020/08/AM_aforo_300x600px.jpg" alt="Viajes individuales en trasporte público" width="300" height="600" /></noscript></a></div><p></p><div id="mks_ads_widget-12" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Trámites y servicios</h4> <a href="https://amqueretaro.com/tramites-y-servicios/2020/07/01/todo-lo-que-debes-saber-sobre-la-verificacion-vehicular-en-queretaro/" target="_self" rel="noopener"><img class="size-full wp-image-792734 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="Verificación vehicular en Querétaro" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/verificacion-vehicular-en-queretaro.jpg" /><noscript><img class="size-full wp-image-792734 alignleft" src="https://amqueretaro.com/wp-content/uploads/2020/08/verificacion-vehicular-en-queretaro.jpg" alt="Verificación vehicular en Querétaro" width="300" height="600" /></noscript></a></div><p></p><div id="mks_ads_widget-12" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Nueva cancha en la Negreta Corregidora</h4> <a href="http://indereq.queretaro.gob.mx/infra-estructura" target="_blank" rel="noopener"><img class="size-full wp-image-792734 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="Nueva cancha en la Negreta Corregidora" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/AM_DesarrolloEiNFRAESRRUCTURA_NEGRETA_300X600.jpg" /><noscript><img class="size-full wp-image-792734 alignleft" src="https://amqueretaro.com/wp-content/uploads/2020/08/AM_DesarrolloEiNFRAESRRUCTURA_NEGRETA_300X600.jpg" alt="Nueva cancha en la Negreta Corregidora" width="300" height="600" /></noscript></a></div></div></div></div></div><div class="conatiner"><div class="gridlove-ad"><hr /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5474385592589280" data-ad-slot="7088351753"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-4 col-md-6 col-sm-12"><div id="mks_social_widget-15" class="widget mks_social_widget"><h4 class="widget-title">AM de Querétaro</h4><p>Continua la conversación en los canales sociales y de mensajería del AM de Querétaro. Información útil y verificada para ti.</p><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/AMQueretaro/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>facebook</span></a></li><li><a href="https://twitter.com/am_queretaro" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>twitter</span></a></li><li><a href="https://instagram.com/amdequeretaro" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>instagram</span></a></li></ul></div><div id="media_image-34" class="widget widget_media_image"><a href="https://www.asociaciondeinternet.mx/socios"><img width="155" height="87" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20155%2087'%3E%3C/svg%3E" class="image wp-image-797666 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/socio-amipci-amqueretaro-web.png" /><noscript><img width="155" height="87" src="https://amqueretaro.com/wp-content/uploads/2020/06/socio-amipci-amqueretaro-web.png" class="image wp-image-797666 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="media_image-38" class="widget widget_media_image"><a href="https://www.queretaro.gob.mx/covid19/"><img width="360" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20300'%3E%3C/svg%3E" class="image wp-image-803929 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/AM_360X300_DENGUE.png" /><noscript><img width="360" height="300" src="https://amqueretaro.com/wp-content/uploads/2020/08/AM_360X300_DENGUE.png" class="image wp-image-803929 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="text-26" class="widget widget_text"><h4 class="widget-title">Más sobre nosotros</h4><div class="textwidget"><p><strong>Teléfono:</strong><br /> <a href="tel:+4422919900">(442)2919900</a></p><p><strong>Dirección:</strong><br /> Avenida Gómez Morín 3881, Centro Sur 76090 Santiago de Querétaro (<a href="https://g.page/amqueretaro?share" target="_blank" rel="noopener noreferrer">mapa</a>)</p><p><strong>También puedes ver:<br /> </strong><a href="https://amqueretaro.com/contacto/" target="_blank" rel="noopener noreferrer">Directorio</a> I <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscripciones </a> I <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a> I <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a> I <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad para personas</a></p></div></div><div id="media_image-36" class="widget widget_media_image"><a href="#"><img width="230" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%2053'%3E%3C/svg%3E" class="image wp-image-797665 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-comscore-amqueretaro-web.png" /><noscript><img width="230" height="53" src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-comscore-amqueretaro-web.png" class="image wp-image-797665 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center">Copyright © 2020. Creado por <a href="http://gruposiicomunicaciones.com" target="_blank" rel="noopener">AD Comunicaciones y Grupo SII Comunicaciones</a>.</p></div></div></div><div class="gridlove-sidebar-action-wrapper"> <span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-menu-2022" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/">GUÍA DE CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></div><div id="mks_social_widget-16" class="widget gridlove-box mks_social_widget"><h4 class="widget-title">Redes sociales</h4><p>No te pierdas las actualizaciones con las noticias más relevantes y continúa la conversación.</p><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/AMQueretaro/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>facebook</span></a></li><li><a href="https://twitter.com/am_queretaro" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>twitter</span></a></li><li><a href="https://instagram.com/amdequeretaro" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>instagram</span></a></li><li><a href="https://bit.ly/AMqueretaro" title="WhatsApp" class="socicon-whatsapp soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>whatsapp</span></a></li><li><a href="https://t.me/amdequeretaro" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>telegram</span></a></li></ul></div><div id="recent-posts-8" class="gridlove-highlight widget gridlove-box widget_recent_entries"><h4 class="widget-title">Últimas noticias</h4><ul><li> <a href="https://amqueretaro.com/mundo/2020/08/10/reportan-tiroteo-en-la-casa-blanca-hay-un-hombre-herido/">Reportan tiroteo en la Casa Blanca, hay un hombre herido</a></li><li> <a href="https://amqueretaro.com/futbol/2020/08/10/manchester-united-en-semis-con-demasiado-sufrimiento/" aria-current="page">Manchester United en semis con demasiado sufrimiento</a></li><li> <a href="https://amqueretaro.com/mundo/2020/08/10/sin-recreo-y-sin-dulces-asi-es-el-regreso-a-las-aulas-en-argentina/">Sin recreo y sin dulces, así es el regreso a las aulas en Argentina</a></li><li> <a href="https://amqueretaro.com/salud/2020/08/10/supera-queretaro-las-3-mil-500-altas-por-covid-19/">Supera Querétaro las 3 mil 500 altas por COVID-19</a></li><li> <a href="https://amqueretaro.com/vivir-mas/2020/08/10/nueva-plataforma-escolar-llega-a-mexico-para-volver-a-las-aulas/">Nueva plataforma escolar llega a México para volver a las aulas</a></li></ul></div><div id="nav_menu-4" class="widget gridlove-box widget_nav_menu"><h4 class="widget-title">SECCIONES</h4><div class="menu-menu-2020-container"><ul id="menu-menu-2023" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/">GUÍA DE CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></div></div><div id="text-28" class="widget gridlove-box widget_text"><h4 class="widget-title">Contáctanos</h4><div class="textwidget"><p><strong>Teléfono:</strong><br /> <a href="tel:+4422919900">(442)2919900</a></p><p><strong>Dirección:</strong><br /> Avenida Gómez Morín 3881, Centro Sur 76090 Santiago de Querétaro (<a href="https://g.page/amqueretaro?share" target="_blank" rel="noopener noreferrer">mapa</a>)</p><p><strong>También puedes ver:<br /> </strong><a href="https://amqueretaro.com/contacto/" target="_blank" rel="noopener noreferrer">Directorio</a> I <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscripciones </a> I <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a> I <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a> I <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad para personas</a></p></div></div></div></div><div class="gridlove-sidebar-action-overlay"></div> <a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div style="display:none"> <a href="http://emekciyiz.com/" title="bayan escort">bayan escort</a> <a href="http://www.mersinbuyuksehir.com/" title="mersin escort">mersin escort</a> <a href="http://genelescort.com/king/diyarbakir-escort/" title="diyarbakır escort">diyarbakır escort</a> <a href="http://genelescort.com/king/elazig-escort/" title="elazığ escort">elazığ escort</a> <a href="http://genelescort.com/king/hatay-escort/" title="hatay escort">hatay escort</a></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://amqueretaro.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "87ddfa4f7f", post_id : 805559 } ); } ); /* ]]> */</script> <link data-minify="1" rel='preload' id='dfp-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/doubleclick-for-wp/css/dfp-1ef45894cc26dc18f9fd032bf7d72d5f.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var mdp_ungrabber = {"md_select_all":"true","md_copy":"true","md_cut":"true","md_paste":"false","md_save":"true","md_view_source":"true","md_print_page":"true","md_developer_tool":"true","md_reader_mode":"false","md_right_click":"true","md_text_selection":"true","md_image_dragging":"true"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Oculta respuestas","wc_show_replies_text":"Muestra respuestas","wc_msg_required_fields":"Por favor, rellene los campos requeridos","wc_invalid_field":"Algunos de los valores de campo no son v\u00e1lidos","wc_error_empty_text":"por favor complete este campo para comentar","wc_error_url_text":"URL no v\u00e1lido","wc_error_email_text":"Correo electr\u00f3nico no v\u00e1lido","wc_invalid_captcha":"Captcha no v\u00e1lido","wc_login_to_vote":"Debes estar logueado para votar","wc_deny_voting_from_same_ip":"No tienes permitido votar por este comentario.","wc_self_vote":"No puedes votar por tu comentario.","wc_vote_only_one_time":"Ya has votado por este comentario.","wc_voting_error":"Error de votaci\u00f3n","wc_comment_edit_not_possible":"Lo sentimos, este comentario ya no es posible editarlo.","wc_comment_not_updated":"Lo sentimos, el comentario no fue actualizado.","wc_comment_not_edited":"No has hecho ning\u00fan cambio.","wc_msg_input_min_length":"Tu comentario es muy peque\u00f1o","wc_msg_input_max_length":"Tu comentario es demasiado largo","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Seguir a este usuario","wc_unfollow_user":"No seguir a este usuario","wc_follow_success":"Empezaste siguiendo este comentario autor","wc_follow_canceled":"Has dejado de seguir este comentario autor.","wc_follow_email_confirm":"Por favor revise su correo electr\u00f3nico y confirme al usuario siguiendo la solicitud.","wc_follow_email_confirm_fail":"Lo sentimos, no pudimos enviar un correo electr\u00f3nico de confirmaci\u00f3n.","wc_follow_login_to_follow":"Por favor inicie sesi\u00f3n para seguir a los usuarios.","wc_follow_impossible":"Lo sentimos, pero no puedes seguir a este usuario.","wc_follow_not_added":"Siguiendo fallando. Por favor, int\u00e9ntelo de nuevo m\u00e1s tarde.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"0","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","isGoodbyeCaptchaActive":"","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"1291697624319267","facebookUseOAuth2":"1","enableGoogleLogin":"1","googleClientID":"","googleClientSecret":"","cookiehash":"1bb471bb9f0e9f6556666894b913e5f1","isLoadOnlyParentComments":"0","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuztheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"134217728","wmuIsLightbox":"1","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 128MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"8d6b39db6e","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.2","wc_post_id":"805559","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/amqueretaro.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/amqueretaro.com\/wp-json\/wpdiscuz\/v1\/update"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u00bfEst\u00e1s seguro de que quieres eliminar este comentario?","msgConfirmCancelSubscription":"\u00bfSeguro que quieres cancelar esta suscripci\u00f3n?","msgConfirmCancelFollow":"\u00bfEst\u00e1s seguro de que quieres cancelar este seguimiento?"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"120","header_sticky_up":"1","logo":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/06\/noticias-am-queretaro-logo-web.png","logo_retina":"","logo_mini":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/06\/logo-am-mini-2020.png","logo_mini_retina":"","gridlove_gallery":"1","responsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var dfw = {"dfpID":"60611244","network_code":"60611244","mappings":[],"targeting":{"Page":["single"],"Category":["futbol"],"Tag":["copenhague","liga-europa","manchester-united"]}}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amqueretaro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://amqueretaro.com/wp-content/cache/min/1/294c720e47a863f53ed714ead4813ff1.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/gruposii-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}</script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://amqueretaro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons-c389925e7fd03f10cef3a27ec0a19e0b.css' type='text/css' media='screen' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='mks_shortcodes_css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/style-5131386a2cf48031cf8cf58c840670b4.css' type='text/css' media='screen' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style-fabf848b9a46752ec8f0511a4a5d3adc.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://amqueretaro.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.3.4' type='text/css' media='all' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='gridlove-fonts-css' href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%7COswald%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1.9.4&#038;display=swap' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='gridlove-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/themes/am2020/assets/css/min-9eb090fe58b177748c20158a6a448e0f.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks-ads-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-ads-widget/css/style-64c57b2526508e586a28860ce3903b55.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks_instagram-widget-styles-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-instagram-widget/css/widget-9307914b0c5a8f8ebe5d45e55c25422b.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks-author-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-author-widget/css/style-59aa3ac3be676e5bdbbf1cad40e01c09.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks-social-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-social-widget/css/style-095f2bcc45372f5294fa88093ad05599.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks-themeforest-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-themeforest-smart-widget/css/style-c24c0cab86aa1ae5c227f3e096c2743e.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks_ess-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-social-share/assets/css/main-b16e611abbbb0afe94239d0414a8d071.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='dfp-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/doubleclick-for-wp/css/dfp-1ef45894cc26dc18f9fd032bf7d72d5f.css' type='text/css' media='all' /></noscript></body></html>
