<!DOCTYPE html><html lang="es" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><script src="/cdn-cgi/apps/head/HXjSZdPZm37rykoU5RHnQrEa1y4.js"></script><link rel="pingback" href="https://amqueretaro.com/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11" /><meta http-equiv="refresh" content="900"><meta name="google-site-verification" content="BAAayeOAWF9ixiD3NNsBqkizPnzfdVojNx-yQGtuD64" /><meta name="yandex-verification" content="d217a09896bc3a38" /><title>La UNAM tendrá un campus en San Miguel de Allende</title><style id="rocket-critical-css">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</style> <meta name="description" content="San Miguel de Allende albergará una extensión de la máxima casa de estudios del país con lo que se amplía la oferta académica del lugar" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://amqueretaro.com/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La UNAM tendrá un campus en San Miguel de Allende" /><meta property="og:description" content="San Miguel de Allende albergará una extensión de la máxima casa de estudios del país con lo que se amplía la oferta académica del lugar" /><meta property="og:url" content="https://amqueretaro.com/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/" /><meta property="og:site_name" content="AM Querétaro" /><meta property="article:publisher" content="http://AMQueretaro/" /><meta property="article:tag" content="oferta académica" /><meta property="article:tag" content="SAn Miguel Allende" /><meta property="article:tag" content="UNAM" /><meta property="article:section" content="Educación" /><meta property="article:published_time" content="2020-07-17T00:03:45-05:00" /><meta property="og:image" content="https://amqueretaro.com/wp-content/uploads/2020/07/La-UNAM-tendrá-un-campus-en-San-Miguel-de-Allende.jpg" /><meta property="og:image:secure_url" content="https://amqueretaro.com/wp-content/uploads/2020/07/La-UNAM-tendrá-un-campus-en-San-Miguel-de-Allende.jpg" /><meta property="og:image:width" content="861" /><meta property="og:image:height" content="540" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="San Miguel de Allende albergará una extensión de la máxima casa de estudios del país con lo que se amplía la oferta académica del lugar" /><meta name="twitter:title" content="La UNAM tendrá un campus en San Miguel de Allende" /><meta name="twitter:site" content="@am_queretaro" /><meta name="twitter:image" content="https://amqueretaro.com/wp-content/uploads/2020/07/La-UNAM-tendrá-un-campus-en-San-Miguel-de-Allende.jpg" /><meta name="twitter:creator" content="@am_queretaro" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amqueretaro.com/#organization","name":"AM de Quer\u00e9taro","url":"https://amqueretaro.com/","sameAs":["http://AMQueretaro/","https://www.instagram.com/vsdmx/","https://www.linkedin.com/company/10866683/admin/","https://www.youtube.com/user/amqueretarotv/","https://twitter.com/am_queretaro"],"logo":{"@type":"ImageObject","@id":"https://amqueretaro.com/#logo","url":"https://amqueretaro.com/wp-content/uploads/2019/04/amqueretaro-disqus.gif","width":92,"height":92,"caption":"AM de Quer\u00e9taro"},"image":{"@id":"https://amqueretaro.com/#logo"}},{"@type":"WebSite","@id":"https://amqueretaro.com/#website","url":"https://amqueretaro.com/","name":"AM Quer\u00e9taro","publisher":{"@id":"https://amqueretaro.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://amqueretaro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://amqueretaro.com/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/#primaryimage","url":"https://amqueretaro.com/wp-content/uploads/2020/07/La-UNAM-tendra\u0301-un-campus-en-San-Miguel-de-Allende.jpg","width":861,"height":540},{"@type":"WebPage","@id":"https://amqueretaro.com/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/#webpage","url":"https://amqueretaro.com/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/","inLanguage":"es","name":"La UNAM tendr\u00e1 un campus en San Miguel de Allende","isPartOf":{"@id":"https://amqueretaro.com/#website"},"primaryImageOfPage":{"@id":"https://amqueretaro.com/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/#primaryimage"},"datePublished":"2020-07-17T00:03:45-05:00","dateModified":"2020-07-17T00:03:45-05:00","description":"San Miguel de Allende albergar\u00e1 una extensi\u00f3n de la m\u00e1xima casa de estudios del pa\u00eds con lo que se ampl\u00eda la oferta acad\u00e9mica del lugar"},{"@type":"Article","@id":"https://amqueretaro.com/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/#article","isPartOf":{"@id":"https://amqueretaro.com/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/#webpage"},"author":{"@id":"https://amqueretaro.com/#/schema/person/8fe3c626463acfa3cb6d4702d93817db"},"headline":"La UNAM tendr\u00e1 un campus en San Miguel de Allende","datePublished":"2020-07-17T00:03:45-05:00","dateModified":"2020-07-17T00:03:45-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amqueretaro.com/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/#webpage"},"publisher":{"@id":"https://amqueretaro.com/#organization"},"image":{"@id":"https://amqueretaro.com/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/#primaryimage"},"keywords":"oferta acad\u00e9mica,SAn Miguel Allende,UNAM","articleSection":"Educaci\u00f3n"},{"@type":["Person"],"@id":"https://amqueretaro.com/#/schema/person/8fe3c626463acfa3cb6d4702d93817db","name":"Magdiel","image":{"@type":"ImageObject","@id":"https://amqueretaro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=96&d=mm&r=g","caption":"Magdiel"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.gravitec.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed" href="https://amqueretaro.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed de los comentarios" href="https://amqueretaro.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Comentario La UNAM tendrá un campus en San Miguel de Allende del feed" href="https://amqueretaro.com/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://amqueretaro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='mks_shortcodes_simple_line_icons-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons-edbda4abae04419f5ef4789d851e1c34.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link data-minify="1" rel='preload' id='mks_shortcodes_css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/style-97c6930558c41e3a11a433426b4c2de4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link data-minify="1" rel='preload' id='wpdiscuz-frontend-css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style-8a9a8aa372276556a7e60c20e59ec264.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style><link rel='preload' id='wpdiscuz-combo-css-css' href='https://amqueretaro.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=5.3.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link crossorigin="anonymous" rel='preload' id='gridlove-fonts-css' href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%7COswald%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1.9.4&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='gridlove-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/themes/am2020/assets/css/min-a9d862518bf2911ab8ec8faffdbd4ebf.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='gridlove-main-inline-css' type='text/css'>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</style><link data-minify="1" rel='preload' id='meks-ads-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-ads-widget/css/style-fed5f863f48185276c5f093b9694f378.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='meks_instagram-widget-styles-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-instagram-widget/css/widget-028e95b556320ef65e513a8d4e5a8c46.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='meks-author-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-author-widget/css/style-f214ebe4fe2cd8a5c08c95f8c4c7489a.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='meks-social-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-social-widget/css/style-3826e84acc004c245ed3ce07a7a27753.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='meks-themeforest-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-themeforest-smart-widget/css/style-bf4066ba392b3b471bf750ea0e93961a.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='meks_ess-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-social-share/assets/css/main-9b47ee8487fd8e97643600e843635bb6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://amqueretaro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style> <script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://cdn.gravitec.net/storage/abf90f147261d4726d0631768239a1a3/client.js?service=wp&#038;wpath=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.1' defer></script> <link rel='https://api.w.org/' href='https://amqueretaro.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amqueretaro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amqueretaro.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://amqueretaro.com/?p=801271' /><link rel="alternate" type="application/json+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Feducacion%2F2020%2F07%2F16%2Fla-unam-tendra-un-campus-en-san-miguel-de-allende%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Feducacion%2F2020%2F07%2F16%2Fla-unam-tendra-un-campus-en-san-miguel-de-allende%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://amqueretaro.com/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/?ia_markup=1" /> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://amqueretaro.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://amqueretaro.com/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/amp/"><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-180x180.png" /><meta name="msapplication-TileImage" content="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-270x270.png" /><style type="text/css" id="wp-custom-css">.entry-tags a{text-transform:uppercase}.module-header .h2,.module-header h2{margin-bottom:0;font-size:18px;text-transform:uppercase;font-family:oswald,arial,helvetica;color:#666}.module-title h2,.module-title .h2{color:#666}.entry-meta .meta-item,.entry-meta .meta-rtime,.entry-meta .meta-views,.entry-meta a,.entry-meta span{font-size:9px;line-height:15px;text-transform:uppercase;color:#999}.gridlove-cover-area{text-align:center;margin-bottom:30px;width:100%;background:#dfe0e0;overflow:hidden;background:repeating-linear-gradient(-45deg,#fdfdfd,#fdfdfd 3px,#f2f2f2 3px,#f2f2f2 6px)}.gridlove-cover-area .entry-meta .meta-item,.gridlove-cover-area .entry-meta .meta-rtime,.gridlove-cover-area .entry-meta .meta-views,.gridlove-cover-area .entry-meta a,.gridlove-cover-area .entry-meta span{font-size:9px}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5GJWLF');</script> <div id="50343-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=50343&formatId=6" defer></script></div> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-801271 single-format-standard wp-embed-responsive chrome gridlove-v_1_9_4 wpb-js-composer js-comp-ver-5.4.4 vc_responsive"><div style="width:100%; background-color:#213050; text-align: center; padding:10px 0 10px 0px;"> <a href="https://www.queretaro.gob.mx/covid19/" target=“_blank”> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=“Dona sangre” width=“980” height=“120” data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/BANNER_AM_ENTRENATE_OIM_989_X_120.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/BANNER_AM_ENTRENATE_OIM_989_X_120.jpg" alt=“Dona sangre” width=“980” height=“120” /></noscript></a></div><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&appId=1746278828934092&autoLogAppEvents=1"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GJWLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <header id="header" class="gridlove-site-header hidden-md-down gridlove-header-shadow"><div class="gridlove-header-top"><div class="container"><div class="gridlove-slot-l"><nav class="secondary-navigation"><ul id="menu-contactanos" class="menu"><li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="mailto:publicidad@amqueretaro.com?Subject=Cotizacion%20desde%20la%20web">&#x1f4b0;Publicidad</a></li><li id="menu-item-776024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776024"><a href="https://amqueretaro.com/comentarios-facebook/">&#x270d;&#x1f3fc; Publica tu comentario</a></li><li id="menu-item-700485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700485"><a href="https://amqueretaro.com/newsletter/">&#x23f0; Newsletter</a></li><li id="menu-item-779887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-779887"><a href="https://amqueretaro.com/elmejorprecio/">&#x1f911; ¡Vende ahora!</a></li><li id="menu-item-779957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-779957"><a href="http://escuelas.vsd.mx/">&#x1f34e; Las mejores primarias</a></li><li id="menu-item-776020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776020"><a href="https://t.me/amdequeretaro">&#x1f6a8;Telegram</a></li><li id="menu-item-780449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780449"><a href="https://bit.ly/AMqueretaro2">&#x1f44c;&#x1f3fd;Whatsapp</a></li><li id="menu-item-780929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780929"><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&#038;ceid=MX:es-419">&#x2b50;&#xfe0f; Google News</a></li><li id="menu-item-794601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794601"><a href="https://feeds.feedburner.com/amqueretaro/digital">&#x1f4e1; RSS</a></li></ul></nav></div><div class="gridlove-slot-r"><div class="gridlove-site-date">jueves, 16 de julio de 2020</div></div></div></div><div class="gridlove-header-5"><div class="gridlove-header-wrapper"><div class="gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding "> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/noticias-am-queretaro-logo-web.png"><noscript><img class="gridlove-logo" src="https://amqueretaro.com/wp-content/uploads/2020/06/noticias-am-queretaro-logo-web.png" alt="AM Querétaro"></noscript></a></span></div></div><div class="gridlove-slot-r"><div class="gridlove-ad"><div id='div-gpt-ad-1584370788024-0' style='width: 728px; height: 90px;'> </div></div></div></div></div><div class="gridlove-header-bottom"><div class="container"><div class="gridlove-slot-l"><nav class="gridlove-main-navigation"><ul id="menu-menu-2020" class="gridlove-main-nav gridlove-menu"><li id="menu-item-795689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li id="menu-item-795690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li id="menu-item-795691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li id="menu-item-795692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li id="menu-item-795704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li id="menu-item-795693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li id="menu-item-795694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li id="menu-item-795695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li id="menu-item-795696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li id="menu-item-795700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/">GUÍA DE CIUDAD</a></li><li id="menu-item-795701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li id="menu-item-795702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li id="menu-item-795703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></nav></div><div class="gridlove-slot-r"><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></div><div id="gridlove-header-sticky" class="gridlove-header-sticky"><div class="container"><div class="gridlove-slot-l"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-am-mini-2020.png"><noscript><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-am-mini-2020.png" alt="AM Querétaro"></noscript></a></span></div></div><div class="gridlove-slot-c"><nav class="gridlove-main-navigation"><ul id="menu-menu-2021" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/">GUÍA DE CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></nav></div><div class="gridlove-slot-r"><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-am-mini-2020.png"><noscript><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-am-mini-2020.png" alt="AM Querétaro"></noscript></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div class="container gridlove-ad-below-header"><div class="gridlove-ad"><a href="https://www.ceaqueretaro.gob.mx/"><img class="alignnone wp-image-792627" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20121'%3E%3C/svg%3E" alt="" width="980" height="121" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/1-AM-WEB-980X120-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-APP-MÓVIL.jpg" /><noscript><img class="alignnone wp-image-792627" src="https://amqueretaro.com/wp-content/uploads/2020/06/1-AM-WEB-980X120-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-APP-MÓVIL.jpg" alt="" width="980" height="121" /></noscript></a><hr /></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-right"><div class="row"><div class="gridlove-share-wrapper"><div class="gridlove-share gridlove-box gridlove-sticky-share"><div class="meks_ess square no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Famqueretaro.com%2Feducacion%2F2020%2F07%2F16%2Fla-unam-tendra-un-campus-en-san-miguel-de-allende%2F&amp;t=La%20UNAM%20tendr%C3%A1%20un%20campus%20en%20San%20Miguel%20de%20Allende"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Famqueretaro.com%2Feducacion%2F2020%2F07%2F16%2Fla-unam-tendra-un-campus-en-san-miguel-de-allende%2F&amp;text=La%20UNAM%20tendr%C3%A1%20un%20campus%20en%20San%20Miguel%20de%20Allende"><span>Twitter</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Famqueretaro.com%2Feducacion%2F2020%2F07%2F16%2Fla-unam-tendra-un-campus-en-san-miguel-de-allende%2F&amp;media=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fuploads%2F2020%2F07%2FLa-UNAM-tendra%CC%81-un-campus-en-San-Miguel-de-Allende.jpg&amp;description=La%20UNAM%20tendr%C3%A1%20un%20campus%20en%20San%20Miguel%20de%20Allende"><span>Pinterest</span></a><a href="mailto:?subject=La%20UNAM%20tendr%C3%A1%20un%20campus%20en%20San%20Miguel%20de%20Allende&amp;body=https%3A%2F%2Famqueretaro.com%2Feducacion%2F2020%2F07%2F16%2Fla-unam-tendra-un-campus-en-san-miguel-de-allende%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Famqueretaro.com%2Feducacion%2F2020%2F07%2F16%2Fla-unam-tendra-un-campus-en-san-miguel-de-allende%2F&amp;title=La%20UNAM%20tendr%C3%A1%20un%20campus%20en%20San%20Miguel%20de%20Allende"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=La%20UNAM%20tendr%C3%A1%20un%20campus%20en%20San%20Miguel%20de%20Allende https%3A%2F%2Famqueretaro.com%2Feducacion%2F2020%2F07%2F16%2Fla-unam-tendra-un-campus-en-san-miguel-de-allende%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div></div></div><div class="gridlove-content gridlove-single-layout-4"><article id="post-801271" class="gridlove-box box-vm post-801271 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion tag-oferta-academica tag-san-miguel-allende tag-unam"><div class="box-inner-p-smaller box-single text-center"><div class="entry-header"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/educacion/" class="gridlove-cat gridlove-cat-128">Educación</a></div><h1 class="entry-title">La UNAM tendrá un campus en San Miguel de Allende</h1><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/magdiel/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Magdiel</a></span></span></div><div class="meta-item meta-date"><span class="updated">30 mins ago</span></div></div></div></div><div class="entry-image"> <img width="740" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%20464'%3E%3C/svg%3E" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/La-UNAM-tendrá-un-campus-en-San-Miguel-de-Allende.jpg" /><noscript><img width="740" height="464" src="https://amqueretaro.com/wp-content/uploads/2020/07/La-UNAM-tendrá-un-campus-en-San-Miguel-de-Allende.jpg" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="" /></noscript><figure class="wp-caption-text">La UNAM tendrá un campus en San Miguel de Allende</figure></div><div class="box-inner-p-bigger box-single"><div class="gridlove-ad"><a href="https://www.queretaro.gob.mx/covid19/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-792635 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20361%20301'%3E%3C/svg%3E" alt="" width="361" height="301" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/BANNER_RegresarHabito_AM_360x300.jpg" /><noscript><img class="alignnone size-full wp-image-792635 aligncenter" src="https://amqueretaro.com/wp-content/uploads/2020/06/BANNER_RegresarHabito_AM_360x300.jpg" alt="" width="361" height="301" /></noscript></a> &nbsp; &nbsp;<hr /><p style="text-align: center;"><strong>¡Danos un clic en el botón de favorito en Google News!</strong></p><p style="text-align: center;"><a class="mks_button mks_button_medium rounded" href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&amp;ceid=MX:es-419" target="_blank" style="color: #FFFFFF; background-color: #e70048"><i class="fa fa-star"></i>Más noticias del AM de Querétaro</a></p><hr /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr /></div><div class="entry-content"><h2>San Miguel de Allende albergará una extensión de la máxima casa de estudios del país con lo que se amplía la oferta académica del lugar</h2><p><span id="more-801271"></span></p><p><em>Redacción</em></p><p>Es un hecho. La UNAM (<a href="https://www.unam.mx/">Universidad Nacional Autónoma de México</a>) llega a San Miguel de Allende. La plataforma CompraNet publicó la licitación de la ‘Primera etapa de la Unidad de Extensión’. La vigencia es hasta 28 de julio.</p><p>Fue el 20 de junio del 2019, cuando en las instalaciones de la UNAM el presidente municipal de San Miguel de Allende Luis Alberto Villarreal García y el gobernador Diego Sinhue Rodríguez Vallejo firmaron el convenio de apertura de la Unidad de Extensión en San Miguel de Allende. También estuvo el doctor Enrique Graue Wiechers, rector de la máxima casa de estudios.</p><p>Según data en la convocatoria de la plataforma CompraNet, la Secretaría de Infraestructura, Conectividad y Movilidad del Estado de <a href="https://amqueretaro.com/queretaro/2020/07/16/avalan-tren-mexico-guanajuato/">Guanajuato</a> (SICOM), informa que las bases para participar en la licitación son gratuitas. Están a disposición en la Dirección de Licitaciones y Contratos, o consultar el contenido en el sitio: <a href="https://compranet.hacienda.gob.mx/web/login.html">https://compranet.hacienda.gob.mx/</a></p><blockquote class="wp-embedded-content" data-secret="AlNbAFw4Qr"><p><a href="https://amqueretaro.com/mexico/2020/06/29/avalan-protocolos-para-hoteles-en-san-miguel-de-allende/">Avalan protocolos para hoteles en San Miguel de Allende</a></p></blockquote><p><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#171;Avalan protocolos para hoteles en San Miguel de Allende&#187; &#8212; AM Querétaro" src="about:blank" data-secret="AlNbAFw4Qr" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://amqueretaro.com/mexico/2020/06/29/avalan-protocolos-para-hoteles-en-san-miguel-de-allende/embed/#?secret=AlNbAFw4Qr"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#171;Avalan protocolos para hoteles en San Miguel de Allende&#187; &#8212; AM Querétaro" src="https://amqueretaro.com/mexico/2020/06/29/avalan-protocolos-para-hoteles-en-san-miguel-de-allende/embed/#?secret=AlNbAFw4Qr" data-secret="AlNbAFw4Qr" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p><p>El 23 de octubre del 2019, el pleno del Ayuntamiento  de San Miguel de Allende aprobó el proyecto arquitectónico. Acorde con la imagen urbana de la Ciudad Patrimonio, en un terreno de 4.5 hectáreas. El edificio será un referente por su infraestructura inclusiva. De haber estudiantes con discapacidad habrá elevador, rampas y baños adaptados.</p><p>Y el 11 de marzo de 2020, por unanimidad, los ediles aprobaron un millón 219 mil pesos, para complementar el convenio de colaboración con la UNAM. La inversión total es de 49 millones de pesos, entre la casa de estudios, Gobierno del Estado y el Municipio.</p><p><em>MT</em></p><div class="entry-tags"> <a href="https://amqueretaro.com/etiqueta/oferta-academica/" rel="tag">oferta académica</a> <a href="https://amqueretaro.com/etiqueta/san-miguel-allende/" rel="tag">SAn Miguel Allende</a> <a href="https://amqueretaro.com/etiqueta/unam/" rel="tag">UNAM</a></div></div><nav class="gridlove-prev-next-nav"><div class="gridlove-prev-link"></div><div class="gridlove-next-link"> <a href="https://amqueretaro.com/educacion/2020/07/15/avanza-la-formacion-dual-en-el-estado-de-queretaro/"> <span class="gridlove-pn-ico"><i class="fa fa fa-chevron-right"></i></span> <span class="gridlove-pn-link">Avanza la Formación Dual en el Estado de Querétaro</span> </a></div></nav></div></article><div class="gridlove-ad"><a href="https://www.iqt.gob.mx/" target=“_blank”> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=“Salud Mental” width=“360” height=“600” data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/AM_MedidasSanitarias_Cubre_360x300px-1.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/06/AM_MedidasSanitarias_Cubre_360x300px-1.jpg" alt=“Salud Mental” width=“360” height=“600” /></noscript></a><hr> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5474385592589280" data-ad-slot="1777411174"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5740775589361360" data-ad-slot="8547457534"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr> <a href="http://indereq.queretaro.gob.mx/" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20300'%3E%3C/svg%3E" alt="" width="360" height="300" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_EspaciosDeportivos360X300.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_EspaciosDeportivos360X300.jpg" alt="" width="360" height="300" /></noscript></a></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Suscribete</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class='wpd-social-login'><span class='wpd-connect-with'>Conectado con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login"></div></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Permito crear una cuenta</div><div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de Inicio de sesión social, recopilamos la información de perfil público de su cuenta que comparte el proveedor de Inicio de sesión social, según su configuración de privacidad. También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web. Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acepto</span></div><div class="wpd-clear"></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://amqueretaro.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notificación de</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">Nuevos comentarios</option><option value="all_comment">Nuevas respuestas</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="a0fbbf463b" /><input type="hidden" name="_wp_http_referer" value="/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-avatar"> <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' /></noscript></div><textarea id="wc-textarea-0_0" placeholder="¡Sé el primero en comentar!" required name="wc_comment" class="wc_comment wpd-field"></textarea><span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span><div class='wpd-clear'></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Nombre*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-0_0" class="wpdlb">Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sitio web" /> <label for="wc_website-0_0" class="wpdlb">Sitio web</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notificar nuevas respuestas a este comentario."> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publicar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Conectado con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Permito crear una cuenta</div><div class="wpd-agreement">Cuando inicia sesión por primera vez con un botón de Inicio de sesión social, recopilamos la información de perfil público de su cuenta que comparte el proveedor de Inicio de sesión social, según su configuración de privacidad. También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web. Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acepto</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-avatar"> <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' /></noscript></div><textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Únete a la conversación" required name="wc_comment" class="wc_comment wpd-field"></textarea><span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span><div class='wpd-clear'></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nombre*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sitio web" /> <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Sitio web</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notificar nuevas respuestas a este comentario."> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publicar comentario" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info "> <span class='wpdtc'>0</span> Comments</div><div class="wpd-space"></div><div class="wpd-thread-filter"><div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Comentarios más reactivos"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Seguimiento de comentarios intensos"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">Relacionados</h4></div></div><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-800823 post type-post status-publish format-standard has-post-thumbnail hentry category-guia-de-la-ciudad tag-centro-historico tag-jardin-zenea tag-parque-queretaro-2000 tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/guia-de-la-ciudad/2020/07/14/estos-son-los-lugares-mas-romanticos-en-queretaro-para-una-date/" title="Estos son los lugares más románticos en Querétaro para una &#8216;date&#8217;"><img width="370" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Estos son los lugares más románticos en Querétaro para una &#039;date&#039;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2019/11/arcos-1-370x150.jpg" /><noscript><img width="370" height="150" src="https://amqueretaro.com/wp-content/uploads/2019/11/arcos-1-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Estos son los lugares más románticos en Querétaro para una &#039;date&#039;" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/" class="gridlove-cat gridlove-cat-5182">Guía de la ciudad</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/guia-de-la-ciudad/2020/07/14/estos-son-los-lugares-mas-romanticos-en-queretaro-para-una-date/">Estos son los lugares más románticos en Querétaro para una &#8216;date&#8217;</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/fernanda/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/492c759693b58ea2085316fd612ac08b?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/492c759693b58ea2085316fd612ac08b?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Fernanda Orozco</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-800924 post type-post status-publish format-standard has-post-thumbnail hentry category-metropoli tag-crisis tag-empleo tag-programa-ocupacion-temporal tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/metropoli/2020/07/15/capital-aprobo-el-programa-de-ocupacion-temporal/" title="Capital aprobó el Programa de Ocupación Temporal"><img width="239" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20239%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/Capital-aprobó-el-Programa-de-Ocupación-Temporal.jpg" /><noscript><img width="239" height="150" src="https://amqueretaro.com/wp-content/uploads/2020/07/Capital-aprobó-el-Programa-de-Ocupación-Temporal.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/metropoli/" class="gridlove-cat gridlove-cat-94689">Metrópoli</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/metropoli/2020/07/15/capital-aprobo-el-programa-de-ocupacion-temporal/">Capital aprobó el Programa de Ocupación Temporal</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/magdiel/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Magdiel</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-801117 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-javier-jimenez-espriu tag-sct tag-tren"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/07/16/avalan-tren-mexico-guanajuato/" title="Avalan tren México-Guanajuato"><img width="267" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20267%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Avalan tren México-Guanajuato" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/04/1587670153_tren-maya.jpg" /><noscript><img width="267" height="150" src="https://amqueretaro.com/wp-content/uploads/2020/04/1587670153_tren-maya.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Avalan tren México-Guanajuato" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/07/16/avalan-tren-mexico-guanajuato/">Avalan tren México-Guanajuato</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/paco_perez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Francisco Pérez</a></span></span></div><div class="meta-item meta-date"><span class="updated">15 horas ago</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-801000 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-casos tag-coronavirus tag-covid-19 tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/07/15/nos-estamos-relajando-gobierno-de-queretaro-alerta-sobre-covid-19/" title="&#8216;Nos estamos relajando&#8217;: Gobierno de Querétaro alerta sobre COVID-19"><img width="239" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20239%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="&#039;Nos estamos relajando&#039;: Gobierno de Querétaro alerta sobre COVID-19. / Foto: Selene Ugalde" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/Nos-estamos-relajando-Gobierno-de-Querétaro-alerta-sobre-COVID-19.jpg" /><noscript><img width="239" height="150" src="https://amqueretaro.com/wp-content/uploads/2020/07/Nos-estamos-relajando-Gobierno-de-Querétaro-alerta-sobre-COVID-19.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="&#039;Nos estamos relajando&#039;: Gobierno de Querétaro alerta sobre COVID-19. / Foto: Selene Ugalde" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/07/15/nos-estamos-relajando-gobierno-de-queretaro-alerta-sobre-covid-19/">&#8216;Nos estamos relajando&#8217;: Gobierno de Querétaro alerta sobre COVID-19</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-800871 post type-post status-publish format-standard has-post-thumbnail hentry category-guia-de-la-ciudad tag-alejandro-leon tag-cubrebocas tag-lentes"><div class="entry-image"> <a href="https://amqueretaro.com/guia-de-la-ciudad/2020/07/15/no-mas-lentes-empanados-por-el-cubrebocas/" title="¡No más lentes empañados por el cubrebocas!"><img width="239" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20239%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="¡No más lentes empañados por el cubrebocas!" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/¡No-más-lentes-empañados-por-el-cubrebocas.jpg" /><noscript><img width="239" height="150" src="https://amqueretaro.com/wp-content/uploads/2020/07/¡No-más-lentes-empañados-por-el-cubrebocas.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="¡No más lentes empañados por el cubrebocas!" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/" class="gridlove-cat gridlove-cat-5182">Guía de la ciudad</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/guia-de-la-ciudad/2020/07/15/no-mas-lentes-empanados-por-el-cubrebocas/">¡No más lentes empañados por el cubrebocas!</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/fernanda/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/492c759693b58ea2085316fd612ac08b?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/492c759693b58ea2085316fd612ac08b?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Fernanda Orozco</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-800979 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-andres-manuel-lopez-obrador tag-diego-sinhue-rodriguez-vallejo tag-guanajuato"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2020/07/15/visita-de-amlo-a-irapuato-guanajuato-provoca-manifestaciones/" title="Visita de AMLO a Irapuato, Guanajuato provoca manifestaciones"><img width="239" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20239%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Visita de AMLO a Irapuato, Guanajuato provoca manifestaciones" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/Visita-de-AMLO-a-Irapuato-Guanajuato-provoca-manifestaciones.jpg" /><noscript><img width="239" height="150" src="https://amqueretaro.com/wp-content/uploads/2020/07/Visita-de-AMLO-a-Irapuato-Guanajuato-provoca-manifestaciones.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Visita de AMLO a Irapuato, Guanajuato provoca manifestaciones" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/07/15/visita-de-amlo-a-irapuato-guanajuato-provoca-manifestaciones/">Visita de AMLO a Irapuato, Guanajuato provoca manifestaciones</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-800995 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-nacional tag-ciclo-escolar tag-mexico tag-queretaro tag-regreso-a-clases tag-sep"><div class="entry-image"> <a href="https://amqueretaro.com/pulso-politico-queretaro/politica-nacional/2020/07/15/falso-que-escuelas-deciden-regreso-a-clases-sep/" title="Falso, que escuelas deciden regreso a clases: SEP"><img width="370" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Falso, que escuelas deciden regreso a clases: SEP/ Foto: Archivo" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2018/12/AULA-370x150.jpg" /><noscript><img width="370" height="150" src="https://amqueretaro.com/wp-content/uploads/2018/12/AULA-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Falso, que escuelas deciden regreso a clases: SEP/ Foto: Archivo" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/pulso-politico-queretaro/politica-nacional/" class="gridlove-cat gridlove-cat-7531">Política Nacional</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/pulso-politico-queretaro/politica-nacional/2020/07/15/falso-que-escuelas-deciden-regreso-a-clases-sep/">Falso, que escuelas deciden regreso a clases: SEP</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/carlos_perusquia/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8409c8d4977135cff130a34d5934f0e2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Carlos Perusquía</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-800824 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-administracion-de-alimentos-y-medicamentos-fda tag-gel-antibacterial tag-metanol"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2020/07/14/estas-son-las-marcas-de-gel-antibacterial-que-ponen-en-riesgo-tu-salud/" title="Estas son las marcas de gel antibacterial que ponen en riesgo tu salud"><img width="239" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20239%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Estas son las marcas de gel antibacterial que ponen en riesgo tu salud" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/Estas-son-las-marcas-de-gel-antibacterial-que-ponen-en-riesgo-tu-salud.jpg" /><noscript><img width="239" height="150" src="https://amqueretaro.com/wp-content/uploads/2020/07/Estas-son-las-marcas-de-gel-antibacterial-que-ponen-en-riesgo-tu-salud.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Estas son las marcas de gel antibacterial que ponen en riesgo tu salud" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2020/07/14/estas-son-las-marcas-de-gel-antibacterial-que-ponen-en-riesgo-tu-salud/">Estas son las marcas de gel antibacterial que ponen en riesgo tu salud</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-800679 post type-post status-publish format-standard has-post-thumbnail hentry category-guia-de-la-ciudad tag-dinero tag-dr-mgtr-luis-antonio-sanchez-lopez tag-organizacion-mundial-de-la-salud-oms tag-udem"><div class="entry-image"> <a href="https://amqueretaro.com/guia-de-la-ciudad/2020/07/14/como-desinfectar-el-dinero-en-tiempos-de-pandemia/" title="Cómo desinfectar el dinero en tiempos de pandemia"><img width="239" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20239%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Cómo desinfectar el dinero en tiempos de pandemia" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/Cómo-desinfectar-el-dinero-en-tiempos-de-pandemia.jpg" /><noscript><img width="239" height="150" src="https://amqueretaro.com/wp-content/uploads/2020/07/Cómo-desinfectar-el-dinero-en-tiempos-de-pandemia.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Cómo desinfectar el dinero en tiempos de pandemia" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/" class="gridlove-cat gridlove-cat-5182">Guía de la ciudad</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/guia-de-la-ciudad/2020/07/14/como-desinfectar-el-dinero-en-tiempos-de-pandemia/">Cómo desinfectar el dinero en tiempos de pandemia</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/fernanda/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/492c759693b58ea2085316fd612ac08b?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/492c759693b58ea2085316fd612ac08b?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Fernanda Orozco</a></span></span></div><div class="meta-item meta-date"><span class="updated">3 días ago</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-800771 post type-post status-publish format-standard has-post-thumbnail hentry category-viral tag-alertas tag-peste-bubonica tag-peste-negra"><div class="entry-image"> <a href="https://amqueretaro.com/viral/2020/07/14/ardilla-da-positivo-a-peste-bubonica-en-estados-unidos/" title="Ardilla da positivo a peste bubónica en Estados Unidos"><img width="239" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20239%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Ardilla da positivo a peste bubónica en Estados Unidos" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/Ardilla-da-positivo-a-peste-bubónica-en-Estados-Unidos.jpg" /><noscript><img width="239" height="150" src="https://amqueretaro.com/wp-content/uploads/2020/07/Ardilla-da-positivo-a-peste-bubónica-en-Estados-Unidos.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Ardilla da positivo a peste bubónica en Estados Unidos" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/viral/" class="gridlove-cat gridlove-cat-4135">Viral</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/viral/2020/07/14/ardilla-da-positivo-a-peste-bubonica-en-estados-unidos/">Ardilla da positivo a peste bubónica en Estados Unidos</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/estefanygonzalez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Estefany González</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-800760 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-cabildo tag-transito"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/07/14/aplazan-nuevamente-restriccion-para-transporte-de-carga/" title="Aplazan nuevamente restricción para transporte de carga"><img width="370" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Aplazan nuevamente restricción para transporte de carga" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2019/09/transporte-de-carga-pesada-370x150.jpg" /><noscript><img width="370" height="150" src="https://amqueretaro.com/wp-content/uploads/2019/09/transporte-de-carga-pesada-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Aplazan nuevamente restricción para transporte de carga" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/07/14/aplazan-nuevamente-restriccion-para-transporte-de-carga/">Aplazan nuevamente restricción para transporte de carga</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/giovanna-cancino/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1263705be38ccf1107a35df7c80bafa1?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Giovanna Cancino</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-800625 post type-post status-publish format-standard has-post-thumbnail hentry category-tramites-y-servicios tag-celulares tag-tramites-y-servicios tag-whatsapp"><div class="entry-image"> <a href="https://amqueretaro.com/tramites-y-servicios/2020/07/14/codigos-qr-de-whatsapp-beneficios-y-como-usarlo/" title="Códigos QR de WhatsApp; beneficios y cómo usarlo"><img width="239" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20239%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Códigos QR de WhatsApp; beneficios y cómo usarlo" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/Códigos-QR-de-WhatsApp-beneficios-y-cómo-usarlo.jpg" /><noscript><img width="239" height="150" src="https://amqueretaro.com/wp-content/uploads/2020/07/Códigos-QR-de-WhatsApp-beneficios-y-cómo-usarlo.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Códigos QR de WhatsApp; beneficios y cómo usarlo" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/tramites-y-servicios/" class="gridlove-cat gridlove-cat-2571">Trámites y servicios</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/tramites-y-servicios/2020/07/14/codigos-qr-de-whatsapp-beneficios-y-como-usarlo/">Códigos QR de WhatsApp; beneficios y cómo usarlo</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lorena/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/63fbcdd6531b80453a4121b68e5ee8f6?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorena Rudo</a></span></span></div><div class="meta-item meta-date"><span class="updated">3 días ago</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-801006 post type-post status-publish format-standard has-post-thumbnail hentry category-trending tag-oxxo tag-oxxocel tag-procuraduria-federal-del-consumidor-profeco tag-trending"><div class="entry-image"> <a href="https://amqueretaro.com/trending/2020/07/15/profeco-alerta-sobre-oxxocel-servicio-de-telefonia-movil-sin-registro-en-mexico/" title="Profeco alerta sobre «OXXOCEL», servicio de telefonía móvil sin registro en México"><img width="252" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20252%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/profeco-alerta-sobre-oxxocel-servicio-de-telefonia-movil-sin-registro-en-mexico.png" /><noscript><img width="252" height="150" src="https://amqueretaro.com/wp-content/uploads/2020/07/profeco-alerta-sobre-oxxocel-servicio-de-telefonia-movil-sin-registro-en-mexico.png" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/trending/" class="gridlove-cat gridlove-cat-32843">Trending</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/trending/2020/07/15/profeco-alerta-sobre-oxxocel-servicio-de-telefonia-movil-sin-registro-en-mexico/">Profeco alerta sobre «OXXOCEL», servicio de telefonía móvil sin registro en México</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/ic/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/2d1c1d7efa4e0550db8f6cbdc4f0b93d?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2d1c1d7efa4e0550db8f6cbdc4f0b93d?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> ic</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-801126 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-afectaciones tag-aiq tag-colon tag-el-marques tag-lluvia"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/07/16/aeropuerto-intercontinental-de-queretaro-no-puede-con-lluvia/" title="Aeropuerto Intercontinental de Querétaro no puede con lluvia"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Aeropuerto Intercontinental de Querétaro no puede con lluvia" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/d7c161e5-14b6-41cf-b6b7-5c82e7ede0a5.jpg" /><noscript><img width="200" height="150" src="https://amqueretaro.com/wp-content/uploads/2020/07/d7c161e5-14b6-41cf-b6b7-5c82e7ede0a5.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Aeropuerto Intercontinental de Querétaro no puede con lluvia" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/07/16/aeropuerto-intercontinental-de-queretaro-no-puede-con-lluvia/">Aeropuerto Intercontinental de Querétaro no puede con lluvia</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/paco_perez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f9d0ac1dd57f9fa2391b4a837b919b68?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Francisco Pérez</a></span></span></div><div class="meta-item meta-date"><span class="updated">19 horas ago</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-800798 post type-post status-publish format-standard has-post-thumbnail hentry category-viral tag-huawei"><div class="entry-image"> <a href="https://amqueretaro.com/viral/2020/07/14/asi-reacciona-huawei-al-ser-eliminado-del-5g-del-reino-unido/" title="Así reacciona Huawei al ser eliminado del 5G del Reino Unido"><img width="370" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Así reacciona Huawei al ser eliminado del 5G del Reino Unido" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2019/11/Huawei-370x150.jpg" /><noscript><img width="370" height="150" src="https://amqueretaro.com/wp-content/uploads/2019/11/Huawei-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Así reacciona Huawei al ser eliminado del 5G del Reino Unido" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/viral/" class="gridlove-cat gridlove-cat-4135">Viral</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/viral/2020/07/14/asi-reacciona-huawei-al-ser-eliminado-del-5g-del-reino-unido/">Así reacciona Huawei al ser eliminado del 5G del Reino Unido</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/estefanygonzalez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Estefany González</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box post-800918 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro tag-competencias tag-deporte-estatal tag-instituto-del-deporte-y-recreacion-del-estado-de-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2020/07/15/el-primero-de-agosto-abriran-las-instalaciones-deportivas/" title="El primero de agosto abrirán las instalaciones deportivas"><img width="267" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20267%20150'%3E%3C/svg%3E" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="El primero de agosto abrirán las instalaciones deportivas" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/a1613cf1-77f2-4053-aefc-0a81652a3fe3.jpg" /><noscript><img width="267" height="150" src="https://amqueretaro.com/wp-content/uploads/2020/07/a1613cf1-77f2-4053-aefc-0a81652a3fe3.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="El primero de agosto abrirán las instalaciones deportivas" /></noscript></a><div class="entry-category"> <a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2020/07/15/el-primero-de-agosto-abriran-las-instalaciones-deportivas/">El primero de agosto abrirán las instalaciones deportivas</a></h2></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/magdiel/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Magdiel</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div></div></div></div></div><div class="gridlove-sidebar"><div id="mks_ads_widget-3" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Te puede interesar</h4><ul class="mks_adswidget_ul large"><li data-showind="0"><div style="width:300px; height:250px;"><div align="center" style="border:0px solid white; padding-top: -10px;"><div id="div-gpt-ad-1576024705020-0" style="width: 300px; height: 250px;"> </div></div></div></li></ul></div><div id="mks_ads_widget-5" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Recomendaciones</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.iqt.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AM_MedidasSanitarias_Evita_300x600px.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_MedidasSanitarias_Evita_300x600px.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_MedidasSanitarias_Evita_300x600px.jpg" alt="AM_MedidasSanitarias_Evita_300x600px.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="text-27" class="widget gridlove-box widget_text"><h4 class="widget-title">Edición impresa</h4><div class="textwidget"><p><strong>El AM de Querétaro pone en pausa su edición impresa en el mes de julio,</strong> con apego a los programas de salud pública SanaDistancia y Quédate en Casa.</p><p>Infórmate en tiempo real a través de <a href="https://chat.whatsapp.com/L6opxEmVjGK9HSm8YLJhgu" target="_blank" rel="noopener noreferrer">Whatsapp </a>, <a href="https://t.me/amdequeretaro" target="_blank" rel="noopener noreferrer">Telegram</a> o bien, en <a href="https://amqueretaro.com/newsletter/">boletín de noticias. </a></p></div></div><div id="mks_ads_widget-8" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Tu salud esencial</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="http://indereq.queretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AM_2_EspaciosDeportivos_300x600.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_2_EspaciosDeportivos_300x600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_2_EspaciosDeportivos_300x600.jpg" alt="AM_2_EspaciosDeportivos_300x600.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="recent-posts-4" class="widget gridlove-box widget_recent_entries"><h4 class="widget-title">Últimas noticias</h4><ul><li> <a href="https://amqueretaro.com/municipios/2020/07/16/llama-luis-nava-a-mantener-esfuerzos-a-favor-de-los-municipios/">Llama Luis Nava a mantener esfuerzos a favor de los Municipios</a></li><li> <a href="https://amqueretaro.com/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/" aria-current="page">La UNAM tendrá un campus en San Miguel de Allende</a></li><li> <a href="https://amqueretaro.com/queretaro/2020/07/16/queretaro-preve-5-mil-casos-de-covid-19-para-mediados-de-agosto/">Querétaro prevé 5 mil casos de COVID-19 para mediados de agosto</a></li><li> <a href="https://amqueretaro.com/guia-de-la-ciudad/2020/07/16/museo-de-motown-reabre-despues-de-cuatro-meses/">Museo de Motown reabre después de cuatro meses</a></li><li> <a href="https://amqueretaro.com/viral/2020/07/16/avengers-envian-mensaje-al-nino-que-salvo-a-su-hermana-de-un-perro/">Avengers envían mensaje al Niño que salvó a su hermana de un perro</a></li></ul></div><div id="mks_ads_widget-6" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Unidad deportiva</h4><ul class="mks_adswidget_ul large"><li data-showind="0"> <a href="http://indereq.queretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="AM_EspaciosDeportivos_360X300.jpg" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_EspaciosDeportivos_360X300.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_EspaciosDeportivos_360X300.jpg" alt="AM_EspaciosDeportivos_360X300.jpg" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li></ul></div><div id="mks_ads_widget-11" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Entrénate</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.queretaro.gob.mx/covid19/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20400'%3E%3C/svg%3E" alt="AMDIGITAL_240X400_BOTONES.png" style="width:240px; height:400px;" width="240" height="400" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/AMDIGITAL_240X400_BOTONES.png" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/AMDIGITAL_240X400_BOTONES.png" alt="AMDIGITAL_240X400_BOTONES.png" style="width:240px; height:400px;" width="240" height="400"/></noscript> </a></li></ul></div><div id="mks_ads_widget-4" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Atención estudiantes</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.municipiodequeretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="BannerWeb_Tu-Beca_300x600.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/BannerWeb_Tu-Beca_300x600.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/BannerWeb_Tu-Beca_300x600.jpg" alt="BannerWeb_Tu-Beca_300x600.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="media_image-35" class="widget gridlove-box widget_media_image"><a href="https://amqueretaro.com/pulso-politico/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-783289 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/04/pulso-politico-AM-de-Queretaro.jpg" /><noscript><img width="300" height="250" src="https://amqueretaro.com/wp-content/uploads/2020/04/pulso-politico-AM-de-Queretaro.jpg" class="image wp-image-783289 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="mks_ads_widget-9" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Evita contagios</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20120'%3E%3C/svg%3E" alt="6-AM-WEB-240X120-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" style="width:240px; height:120px;" width="240" height="120" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/6-AM-WEB-240X120-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/6-AM-WEB-240X120-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" alt="6-AM-WEB-240X120-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" style="width:240px; height:120px;" width="240" height="120"/></noscript> </a></li></ul></div><div id="mks_ads_widget-2" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Apoyos alimentarios</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://docs.google.com/forms/d/e/1FAIpQLSf5bWnsm_Ox8Y02Ws1-pr365R5n-S0IR-RbQrFl288pYryP8g/viewform" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="300x600px_C-01.png" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/300x600px_C-01.png" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/300x600px_C-01.png" alt="300x600px_C-01.png" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li><li data-showind="0"><div style="width:300px; height:600px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li></ul></div><div id="mks_ads_widget-7" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Paga a través del portal</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="2-AM-WEB-300X600-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/2-AM-WEB-300X600-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/2-AM-WEB-300X600-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" alt="2-AM-WEB-300X600-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-PORTAL-WEB.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div id="recent-comments-2" class="widget gridlove-box widget_recent_comments"><h4 class="widget-title">Comentarios</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="https://amqueretaro.com/viral/2020/07/05/gobierno-federal-cambia-el-nombre-a-queretaro-por-queretatoro/#comment-23918">Gobierno federal cambia el nombre a Querétaro por &#8216;Queretatoro&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="https://amqueretaro.com/viral/2020/07/05/gobierno-federal-cambia-el-nombre-a-queretaro-por-queretatoro/#comment-23917">Gobierno federal cambia el nombre a Querétaro por &#8216;Queretatoro&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/06/10/club-queretaro-cambia-de-duenos-se-queda-en-la-ciudad/#comment-22909">Club Querétaro cambia de dueños, se queda en la ciudad</a></li><li class="recentcomments"><span class="comment-author-link">Redacción</span> en <a href="https://amqueretaro.com/contacto/#comment-19968">Contacta al AM Querétaro</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/04/13/suspenden-a-otros-8-restaurantes-por-no-cumplir-medidas-de-sanidad/#comment-19954">Suspenden a otros 8 restaurantes por no cumplir medidas de sanidad</a></li></ul></div><div id="mks_ads_widget-10" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Nueva App</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.ceaqueretaro.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20600'%3E%3C/svg%3E" alt="8-AM-WEB-160X600-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-APP-MÓVIL.jpg" style="width:160px; height:600px;" width="160" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/8-AM-WEB-160X600-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-APP-MÓVIL.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/8-AM-WEB-160X600-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-APP-MÓVIL.jpg" alt="8-AM-WEB-160X600-PX-NOS-DEDICAMOS-A-LO-IMPORTANTE-APP-MÓVIL.jpg" style="width:160px; height:600px;" width="160" height="600"/></noscript> </a></li></ul></div><div id="mks_ads_widget-12" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Pago electrónico</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.iqt.gob.mx/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="AM_MedidasSanitarias_UtilizaGel_300x600px.jpg" style="width:300px; height:600px;" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_MedidasSanitarias_UtilizaGel_300x600px.jpg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_MedidasSanitarias_UtilizaGel_300x600px.jpg" alt="AM_MedidasSanitarias_UtilizaGel_300x600px.jpg" style="width:300px; height:600px;" width="300" height="600"/></noscript> </a></li></ul></div><div><div id="mks_ads_widget-12" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Tu salud es esencial</h4> <a href="http://indereq.queretaro.gob.mx/" target="_blank" rel="noopener"><img class="size-full wp-image-792734 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="" width="300" height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_EspaciosDeportivos_300x600.jpg" /><noscript><img class="size-full wp-image-792734 alignleft" src="https://amqueretaro.com/wp-content/uploads/2020/07/AM_EspaciosDeportivos_300x600.jpg" alt="" width="300" height="600" /></noscript></a></div></div></div></div></div><div class="conatiner"><div class="gridlove-ad"><hr /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5474385592589280" data-ad-slot="7088351753"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-4 col-md-6 col-sm-12"><div id="mks_social_widget-15" class="widget mks_social_widget"><h4 class="widget-title">AM de Querétaro</h4><p>Continua la conversación en los canales sociales y de mensajería del AM de Querétaro. Información útil y verificada para ti.</p><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/AMQueretaro/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>facebook</span></a></li><li><a href="https://twitter.com/am_queretaro" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>twitter</span></a></li><li><a href="https://instagram.com/amdequeretaro" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>instagram</span></a></li></ul></div><div id="media_image-34" class="widget widget_media_image"><a href="https://www.asociaciondeinternet.mx/socios"><img width="155" height="87" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20155%2087'%3E%3C/svg%3E" class="image wp-image-797666 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/socio-amipci-amqueretaro-web.png" /><noscript><img width="155" height="87" src="https://amqueretaro.com/wp-content/uploads/2020/06/socio-amipci-amqueretaro-web.png" class="image wp-image-797666 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="media_image-38" class="widget widget_media_image"><a href="https://www.queretaro.gob.mx/covid19/"><img width="360" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20300'%3E%3C/svg%3E" class="image wp-image-798262 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/BANNER_RegresarCubre_AM_360x300b.jpg" /><noscript><img width="360" height="300" src="https://amqueretaro.com/wp-content/uploads/2020/07/BANNER_RegresarCubre_AM_360x300b.jpg" class="image wp-image-798262 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="text-26" class="widget widget_text"><h4 class="widget-title">Más sobre nosotros</h4><div class="textwidget"><p><strong>Teléfono:</strong><br /> <a href="tel:+4422919900">(442)2919900</a></p><p><strong>Dirección:</strong><br /> Avenida Gómez Morín 3881, Centro Sur 76090 Santiago de Querétaro (<a href="https://g.page/amqueretaro?share" target="_blank" rel="noopener noreferrer">mapa</a>)</p><p><strong>También puedes ver:<br /> </strong><a href="https://amqueretaro.com/contacto/" target="_blank" rel="noopener noreferrer">Directorio</a> I <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscripciones </a> I <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a> I <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a> I <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad para personas</a></p></div></div><div id="media_image-36" class="widget widget_media_image"><a href="#"><img width="230" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%2053'%3E%3C/svg%3E" class="image wp-image-797665 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-comscore-amqueretaro-web.png" /><noscript><img width="230" height="53" src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-comscore-amqueretaro-web.png" class="image wp-image-797665 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center">Copyright © 2020. Creado por <a href="http://gruposiicomunicaciones.com" target="_blank" rel="noopener">AD Comunicaciones y Grupo SII Comunicaciones</a>.</p></div></div></div><div class="gridlove-sidebar-action-wrapper"> <span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-menu-2022" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/">GUÍA DE CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></div><div id="mks_social_widget-16" class="widget gridlove-box mks_social_widget"><h4 class="widget-title">Redes sociales</h4><p>No te pierdas las actualizaciones con las noticias más relevantes y continúa la conversación.</p><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/AMQueretaro/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>facebook</span></a></li><li><a href="https://twitter.com/am_queretaro" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>twitter</span></a></li><li><a href="https://instagram.com/amdequeretaro" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>instagram</span></a></li><li><a href="https://bit.ly/AMqueretaro" title="WhatsApp" class="socicon-whatsapp soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>whatsapp</span></a></li><li><a href="https://t.me/amdequeretaro" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>telegram</span></a></li></ul></div><div id="recent-posts-8" class="gridlove-highlight widget gridlove-box widget_recent_entries"><h4 class="widget-title">Últimas noticias</h4><ul><li> <a href="https://amqueretaro.com/municipios/2020/07/16/llama-luis-nava-a-mantener-esfuerzos-a-favor-de-los-municipios/">Llama Luis Nava a mantener esfuerzos a favor de los Municipios</a></li><li> <a href="https://amqueretaro.com/educacion/2020/07/16/la-unam-tendra-un-campus-en-san-miguel-de-allende/" aria-current="page">La UNAM tendrá un campus en San Miguel de Allende</a></li><li> <a href="https://amqueretaro.com/queretaro/2020/07/16/queretaro-preve-5-mil-casos-de-covid-19-para-mediados-de-agosto/">Querétaro prevé 5 mil casos de COVID-19 para mediados de agosto</a></li><li> <a href="https://amqueretaro.com/guia-de-la-ciudad/2020/07/16/museo-de-motown-reabre-despues-de-cuatro-meses/">Museo de Motown reabre después de cuatro meses</a></li><li> <a href="https://amqueretaro.com/viral/2020/07/16/avengers-envian-mensaje-al-nino-que-salvo-a-su-hermana-de-un-perro/">Avengers envían mensaje al Niño que salvó a su hermana de un perro</a></li></ul></div><div id="nav_menu-4" class="widget gridlove-box widget_nav_menu"><h4 class="widget-title">SECCIONES</h4><div class="menu-menu-2020-container"><ul id="menu-menu-2023" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795704"><a href="https://amqueretaro.com/perfiles/">PERFILES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">MÉXICO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795695"><a href="https://amqueretaro.com/categoria/tramites-y-servicios/">TRÁMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/categoria/guia-de-la-ciudad/">GUÍA DE CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795701"><a href="https://amqueretaro.com/categoria/viral/">VIRAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></div></div><div id="text-28" class="widget gridlove-box widget_text"><h4 class="widget-title">Contáctanos</h4><div class="textwidget"><p><strong>Teléfono:</strong><br /> <a href="tel:+4422919900">(442)2919900</a></p><p><strong>Dirección:</strong><br /> Avenida Gómez Morín 3881, Centro Sur 76090 Santiago de Querétaro (<a href="https://g.page/amqueretaro?share" target="_blank" rel="noopener noreferrer">mapa</a>)</p><p><strong>También puedes ver:<br /> </strong><a href="https://amqueretaro.com/contacto/" target="_blank" rel="noopener noreferrer">Directorio</a> I <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscripciones </a> I <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a> I <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a> I <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad para personas</a></p></div></div></div></div><div class="gridlove-sidebar-action-overlay"></div> <a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div style="display:none"> <a href="http://emekciyiz.com/" title="bayan escort">bayan escort</a> <a href="http://www.mersinbuyuksehir.com/" title="mersin escort">mersin escort</a> <a href="http://genelescort.com/king/diyarbakir-escort/" title="diyarbakır escort">diyarbakır escort</a> <a href="http://genelescort.com/king/elazig-escort/" title="elazığ escort">elazığ escort</a> <a href="http://genelescort.com/king/hatay-escort/" title="hatay escort">hatay escort</a></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://amqueretaro.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5cb09f5f5a", post_id : 801271 } ); } ); /* ]]> */</script> <link data-minify="1" rel='preload' id='dfp-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/doubleclick-for-wp/css/dfp-9dc79771a510eb5663ab88cd7c22c6b7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var mdp_ungrabber = {"md_select_all":"true","md_copy":"true","md_cut":"true","md_paste":"false","md_save":"true","md_view_source":"true","md_print_page":"true","md_developer_tool":"true","md_reader_mode":"false","md_right_click":"true","md_text_selection":"true","md_image_dragging":"true"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Oculta respuestas","wc_show_replies_text":"Muestra respuestas","wc_msg_required_fields":"Por favor, rellene los campos requeridos","wc_invalid_field":"Algunos de los valores de campo no son v\u00e1lidos","wc_error_empty_text":"por favor complete este campo para comentar","wc_error_url_text":"URL no v\u00e1lido","wc_error_email_text":"Correo electr\u00f3nico no v\u00e1lido","wc_invalid_captcha":"Captcha no v\u00e1lido","wc_login_to_vote":"Debes estar logueado para votar","wc_deny_voting_from_same_ip":"No tienes permitido votar por este comentario.","wc_self_vote":"No puedes votar por tu comentario.","wc_vote_only_one_time":"Ya has votado por este comentario.","wc_voting_error":"Error de votaci\u00f3n","wc_comment_edit_not_possible":"Lo sentimos, este comentario ya no es posible editarlo.","wc_comment_not_updated":"Lo sentimos, el comentario no fue actualizado.","wc_comment_not_edited":"No has hecho ning\u00fan cambio.","wc_msg_input_min_length":"Tu comentario es muy peque\u00f1o","wc_msg_input_max_length":"Tu comentario es demasiado largo","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Seguir a este usuario","wc_unfollow_user":"No seguir a este usuario","wc_follow_success":"Empezaste siguiendo este comentario autor","wc_follow_canceled":"Has dejado de seguir este comentario autor.","wc_follow_email_confirm":"Por favor revise su correo electr\u00f3nico y confirme al usuario siguiendo la solicitud.","wc_follow_email_confirm_fail":"Lo sentimos, no pudimos enviar un correo electr\u00f3nico de confirmaci\u00f3n.","wc_follow_login_to_follow":"Por favor inicie sesi\u00f3n para seguir a los usuarios.","wc_follow_impossible":"Lo sentimos, pero no puedes seguir a este usuario.","wc_follow_not_added":"Siguiendo fallando. Por favor, int\u00e9ntelo de nuevo m\u00e1s tarde.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"0","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","isGoodbyeCaptchaActive":"","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"1291697624319267","facebookUseOAuth2":"1","enableGoogleLogin":"1","googleClientID":"","googleClientSecret":"","cookiehash":"1bb471bb9f0e9f6556666894b913e5f1","isLoadOnlyParentComments":"0","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuztheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"134217728","wmuIsLightbox":"1","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 128MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"c927b1a447","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.2","wc_post_id":"801271","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/amqueretaro.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/amqueretaro.com\/wp-json\/wpdiscuz\/v1\/update"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u00bfEst\u00e1s seguro de que quieres eliminar este comentario?","msgConfirmCancelSubscription":"\u00bfSeguro que quieres cancelar esta suscripci\u00f3n?","msgConfirmCancelFollow":"\u00bfEst\u00e1s seguro de que quieres cancelar este seguimiento?"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"120","header_sticky_up":"1","logo":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/06\/noticias-am-queretaro-logo-web.png","logo_retina":"","logo_mini":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/06\/logo-am-mini-2020.png","logo_mini_retina":"","gridlove_gallery":"1","responsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var dfw = {"dfpID":"60611244","network_code":"60611244","mappings":[],"targeting":{"Page":["single"],"Category":["educacion"],"Tag":["oferta-academica","san-miguel-allende","unam"]}}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amqueretaro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://amqueretaro.com/wp-content/cache/min/1/ef5df7cb550ec78522f5594afaa7d3a4.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/gruposii-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}</script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://amqueretaro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons-edbda4abae04419f5ef4789d851e1c34.css' type='text/css' media='screen' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='mks_shortcodes_css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/style-97c6930558c41e3a11a433426b4c2de4.css' type='text/css' media='screen' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style-8a9a8aa372276556a7e60c20e59ec264.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://amqueretaro.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=5.3.4' type='text/css' media='all' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='gridlove-fonts-css' href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%7COswald%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1.9.4&#038;display=swap' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='gridlove-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/themes/am2020/assets/css/min-a9d862518bf2911ab8ec8faffdbd4ebf.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks-ads-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-ads-widget/css/style-fed5f863f48185276c5f093b9694f378.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks_instagram-widget-styles-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-instagram-widget/css/widget-028e95b556320ef65e513a8d4e5a8c46.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks-author-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-author-widget/css/style-f214ebe4fe2cd8a5c08c95f8c4c7489a.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks-social-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-social-widget/css/style-3826e84acc004c245ed3ce07a7a27753.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks-themeforest-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-themeforest-smart-widget/css/style-bf4066ba392b3b471bf750ea0e93961a.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='meks_ess-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-social-share/assets/css/main-9b47ee8487fd8e97643600e843635bb6.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='dfp-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/doubleclick-for-wp/css/dfp-9dc79771a510eb5663ab88cd7c22c6b7.css' type='text/css' media='all' /></noscript></body></html>
