<!DOCTYPE html><html lang="es" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta http-equiv="refresh" content="300"><script src="/cdn-cgi/apps/head/HXjSZdPZm37rykoU5RHnQrEa1y4.js"></script><link rel="pingback" href="https://amqueretaro.com/xmlrpc.php"><meta http-equiv="refresh" content="900"><meta name="google-site-verification" content="BAAayeOAWF9ixiD3NNsBqkizPnzfdVojNx-yQGtuD64" /><meta name="yandex-verification" content="d217a09896bc3a38" /> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MDVZQ9V');</script> <title>Galardonan a la CDMX con Premio &#039;Construir Igualdad&#039; &ndash; AM Querétaro</title><meta name="description" content="El Gobierno de la Ciudad de México recibió el premio “Construir Igualdad” en la categoría “Áreas urbanas de más de un millón de habitantes”"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://amqueretaro.com/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Galardonan a la CDMX con Premio &#039;Construir Igualdad&#039; &ndash; AM Querétaro" /><meta property="og:description" content="El Gobierno de la Ciudad de México recibió el premio “Construir Igualdad” en la categoría “Áreas urbanas de más de un millón de habitantes”" /><meta property="og:url" content="https://amqueretaro.com/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/" /><meta property="og:site_name" content="AM Querétaro" /><meta property="article:publisher" content="http://AMQueretaro/" /><meta property="article:tag" content="CDMX" /><meta property="article:tag" content="derechos humanos" /><meta property="article:tag" content="UNESCO" /><meta property="article:section" content="CDMX" /><meta property="article:published_time" content="2021-01-07T20:57:11-06:00" /><meta property="og:image" content="https://amqueretaro.com/wp-content/uploads/2021/01/IHT_0059.jpg" /><meta property="og:image:secure_url" content="https://amqueretaro.com/wp-content/uploads/2021/01/IHT_0059.jpg" /><meta property="og:image:width" content="1020" /><meta property="og:image:height" content="680" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El Gobierno de la Ciudad de México recibió el premio “Construir Igualdad” en la categoría “Áreas urbanas de más de un millón de habitantes”" /><meta name="twitter:title" content="Galardonan a la CDMX con Premio &#039;Construir Igualdad&#039; &ndash; AM Querétaro" /><meta name="twitter:site" content="@am_queretaro" /><meta name="twitter:image" content="https://amqueretaro.com/wp-content/uploads/2021/01/IHT_0059.jpg" /><meta name="twitter:creator" content="@am_queretaro" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amqueretaro.com/#organization","name":"AM de Quer\u00e9taro","url":"https://amqueretaro.com/","sameAs":["http://AMQueretaro/","https://www.instagram.com/vsdmx/","https://www.linkedin.com/company/10866683/admin/","https://www.youtube.com/user/amqueretarotv/","https://twitter.com/am_queretaro"],"logo":{"@type":"ImageObject","@id":"https://amqueretaro.com/#logo","url":"https://amqueretaro.com/wp-content/uploads/2019/04/amqueretaro-disqus.gif","width":92,"height":92,"caption":"AM de Quer\u00e9taro"},"image":{"@id":"https://amqueretaro.com/#logo"}},{"@type":"WebSite","@id":"https://amqueretaro.com/#website","url":"https://amqueretaro.com/","name":"AM Quer\u00e9taro","publisher":{"@id":"https://amqueretaro.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://amqueretaro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://amqueretaro.com/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/#primaryimage","url":"https://amqueretaro.com/wp-content/uploads/2021/01/IHT_0059.jpg","width":1020,"height":680,"caption":"Este galard\u00f3n incluye declarar a la capital como \u201cCiudad amigable con pol\u00edticas p\u00fablicas locales en igualdad y no-discriminaci\u00f3n\u201d."},{"@type":"WebPage","@id":"https://amqueretaro.com/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/#webpage","url":"https://amqueretaro.com/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/","inLanguage":"es","name":"Galardonan a la CDMX con Premio &#039;Construir Igualdad&#039; &ndash; AM Quer\u00e9taro","isPartOf":{"@id":"https://amqueretaro.com/#website"},"primaryImageOfPage":{"@id":"https://amqueretaro.com/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/#primaryimage"},"datePublished":"2021-01-07T20:57:11-06:00","dateModified":"2021-01-07T20:57:11-06:00","description":"El Gobierno de la Ciudad de M\u00e9xico recibi\u00f3 el premio \u201cConstruir Igualdad\u201d en la categor\u00eda \u201c\u00c1reas urbanas de m\u00e1s de un mill\u00f3n de habitantes\u201d"},{"@type":"Article","@id":"https://amqueretaro.com/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/#article","isPartOf":{"@id":"https://amqueretaro.com/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/#webpage"},"author":{"@id":"https://amqueretaro.com/#/schema/person/4f92f80e5f7b2f8e88bc990506eac572"},"headline":"Galardonan a la CDMX con Premio &#8216;Construir Igualdad&#8217;","datePublished":"2021-01-07T20:57:11-06:00","dateModified":"2021-01-07T20:57:11-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amqueretaro.com/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/#webpage"},"publisher":{"@id":"https://amqueretaro.com/#organization"},"image":{"@id":"https://amqueretaro.com/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/#primaryimage"},"keywords":"CDMX,derechos humanos,UNESCO","articleSection":"CDMX"},{"@type":["Person"],"@id":"https://amqueretaro.com/#/schema/person/4f92f80e5f7b2f8e88bc990506eac572","name":"Lilian Hern\u00e1ndez","image":{"@type":"ImageObject","@id":"https://amqueretaro.com/#authorlogo","url":"https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=96&d=mm&r=g","caption":"Lilian Hern\u00e1ndez"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.gravitec.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed" href="https://amqueretaro.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed de los comentarios" href="https://amqueretaro.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Comentario Galardonan a la CDMX con Premio &#8216;Construir Igualdad&#8217; del feed" href="https://amqueretaro.com/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://amqueretaro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons-20d6ff1f1eb650f7eec623aa872a349f.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='mks_shortcodes_css-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/style-e8a9162e457efcdb03d29b882f66d70a.css' type='text/css' media='screen' /><link crossorigin="anonymous" rel='stylesheet' id='gridlove-fonts-css' href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%7COswald%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1.7.1&#038;display=swap' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='gridlove-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/themes/am2020/assets/css/min-dd34b069eeda80681b4925cef45b70e8.css' type='text/css' media='all' /><style id='gridlove-main-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='meks-ads-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-ads-widget/css/style-ab6d84c49788ec50d809e739ea2f05ce.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks_instagram-widget-styles-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-instagram-widget/css/widget-d4d4a1e2e6c8ca58072724c47ec1d1f0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks-author-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-author-widget/css/style-76ee57b3890f33871648ec844026eba3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks-social-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-social-widget/css/style-3c7e79257ed6fb55604c4123e7d58661.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks-themeforest-widget-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-themeforest-smart-widget/css/style-ca52c48f109ef84f427129cdf35db7d5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks_ess-main-css' href='https://amqueretaro.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-social-share/assets/css/main-2968b4028a3ea4ec320948a76f7da6ca.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://amqueretaro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.gravitec.net/storage/abf90f147261d4726d0631768239a1a3/client.js?service=wp&#038;wpath=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.3' id='gravitecnet-js' defer></script>  <link rel="https://api.w.org/" href="https://amqueretaro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://amqueretaro.com/wp-json/wp/v2/posts/827611" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amqueretaro.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amqueretaro.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://amqueretaro.com/?p=827611' /><link rel="alternate" type="application/json+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fcdmx%2F2021%2F01%2F07%2Fgalardonan-a-la-cdmx-con-premio-construir-igualdad%2F" /><link rel="alternate" type="text/xml+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fcdmx%2F2021%2F01%2F07%2Fgalardonan-a-la-cdmx-con-premio-construir-igualdad%2F&#038;format=xml" /><meta name="framework" content="Redux 4.1.24" />  <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://amqueretaro.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://amqueretaro.com/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/amp/"><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-180x180.png" /><meta name="msapplication-TileImage" content="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-270x270.png" /><style type="text/css" id="wp-custom-css">.entry-tags a{text-transform:uppercase}.module-header .h2,.module-header h2{margin-bottom:0;font-size:18px;text-transform:uppercase;font-family:oswald,arial,helvetica;color:#666}.module-title h2,.module-title .h2{color:#666}.entry-meta .meta-item,.entry-meta .meta-rtime,.entry-meta .meta-views,.entry-meta a,.entry-meta span{font-size:9px;line-height:15px;text-transform:uppercase;color:#999}.gridlove-cover-area{text-align:center;margin-bottom:30px;width:100%;background:#dfe0e0;overflow:hidden;background:repeating-linear-gradient(-45deg,#fdfdfd,#fdfdfd 3px,#f2f2f2 3px,#f2f2f2 6px)}.gridlove-cover-area .entry-meta .meta-item,.gridlove-cover-area .entry-meta .meta-rtime,.gridlove-cover-area .entry-meta .meta-views,.gridlove-cover-area .entry-meta a,.gridlove-cover-area .entry-meta span{font-size:9px}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5GJWLF');</script>           <div id="70172-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70172&formatId=6" defer></script></div>        <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script src='https://www.google.com/recaptcha/api.js'></script> </head><body class="post-template-default single single-post postid-827611 single-format-standard unknown wpb-js-composer js-comp-ver-5.4.4 vc_responsive"><header id="header" class="gridlove-site-header hidden-md-down gridlove-header-shadow"><div style="width:100%; background-color:#0d5d49; text-align: center; padding-top:10px; margin-bottom:-30px;"> <a href="https://www.uralkali-trading.com/en/mexico" target="_blank" rel="noopener"><img class="alignnone wp-image-825615 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" width="728" height="90" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/Sp_728x90.jpg" /><noscript><img class="alignnone wp-image-825615 size-full" src="https://amqueretaro.com/wp-content/uploads/2020/12/Sp_728x90.jpg" alt="" width="728" height="90" /></noscript></a></div>   <div class="gridlove-header-top"><div class="container"><div class="gridlove-slot-l"><nav class="secondary-navigation"><ul id="menu-contactanos" class="menu"><li id="menu-item-824167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-824167"><a href="https://amqueretaro.com/escuelas/">Compra la guía escolar</a></li><li id="menu-item-818554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818554"><a href="https://forms.gle/mJkT4pv1Jt7S5kCk8">&#x2705; Suscripciones</a></li><li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="mailto:publicidad@amqueretaro.com?Subject=Cotizacion%20desde%20la%20web">&#x1f4b0;Publicidad</a></li><li id="menu-item-776024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776024"><a href="https://amqueretaro.com/comentarios-facebook/">&#x270d;&#x1f3fc; Publica tu comentario</a></li><li id="menu-item-700485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700485"><a href="https://amqueretaro.com/newsletter/">&#x23f0; Newsletter</a></li><li id="menu-item-776020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776020"><a href="https://t.me/amdequeretaro">&#x1f6a8;Telegram</a></li><li id="menu-item-780449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780449"><a href="https://bit.ly/AMqueretaro2">&#x1f44c;&#x1f3fd;Whatsapp</a></li><li id="menu-item-780929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780929"><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&#038;ceid=MX:es-419">&#x2b50;&#xfe0f; Google News</a></li><li id="menu-item-794601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794601"><a href="https://feeds.feedburner.com/amqueretaro/digital">&#x1f4e1; RSS</a></li></ul></nav></div><div class="gridlove-slot-r"><div class="gridlove-site-date">jueves, 7 de enero de 2021</div></div></div></div><div class="gridlove-header-5"><div class="gridlove-header-wrapper"><div class="gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding "> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/logo-web-am-queretaro-noticias-diario.png"><noscript><img class="gridlove-logo" src="https://amqueretaro.com/wp-content/uploads/2020/12/logo-web-am-queretaro-noticias-diario.png" alt="AM Querétaro"></noscript></a></span></div></div><div class="gridlove-slot-r"><div class="gridlove-ad"><div id="div-gpt-ad-1584370788024-0" style="width: 728px; height: 90px;"></div></div></div></div></div><div class="gridlove-header-bottom"><div class="container"><div class="gridlove-slot-l"><nav class="gridlove-main-navigation"><ul id="menu-menu-2020" class="gridlove-main-nav gridlove-menu"><li id="menu-item-795689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li id="menu-item-795690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li id="menu-item-795691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li id="menu-item-795692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a></li><li id="menu-item-795693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li id="menu-item-795696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li id="menu-item-795702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li id="menu-item-795700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA</a></li><li id="menu-item-795694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">NACIONAL</a></li><li id="menu-item-821999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-821999"><a href="https://amqueretaro.com/categoria/cdmx/">CDMX</a></li><li id="menu-item-822002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822002"><a href="https://amqueretaro.com/categoria/guanajuato/">GUANAJUATO</a></li><li id="menu-item-795703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></nav></div><div class="gridlove-slot-r"><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></div><div id="gridlove-header-sticky" class="gridlove-header-sticky"><div class="container"><div class="gridlove-slot-l"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png"><noscript><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png" alt="AM Querétaro"></noscript></a></span></div></div><div class="gridlove-slot-r"><nav class="gridlove-main-navigation"><ul id="menu-menu-2021" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">NACIONAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-821999"><a href="https://amqueretaro.com/categoria/cdmx/">CDMX</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822002"><a href="https://amqueretaro.com/categoria/guanajuato/">GUANAJUATO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://amqueretaro.com/" rel="home"><img class="gridlove-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="AM Querétaro" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png"><noscript><img class="gridlove-logo-mini" src="https://amqueretaro.com/wp-content/uploads/2020/08/am-de-queretaro-mini-2020.png" alt="AM Querétaro"></noscript></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://amqueretaro.com/" method="get"><input name="s" type="text" value="" placeholder="Ingresa tu búsqueda" /><button type="submit" class="gridlove-button-search">Buscar</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div class="container gridlove-ad-below-header"><div class="gridlove-ad"><hr /></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-right"><div class="row"><div class="gridlove-share-wrapper"><div class="gridlove-share gridlove-box gridlove-sticky-share"> <a href="javascript:void(0);" class="gridlove-facebook gridlove-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Famqueretaro.com%2Fcdmx%2F2021%2F01%2F07%2Fgalardonan-a-la-cdmx-con-premio-construir-igualdad%2F&amp;t=Galardonan%20a%20la%20CDMX%20con%20Premio%20%E2%80%98Construir%20Igualdad%E2%80%99"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="gridlove-twitter gridlove-share-item" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Famqueretaro.com%2Fcdmx%2F2021%2F01%2F07%2Fgalardonan-a-la-cdmx-con-premio-construir-igualdad%2F&amp;text=Galardonan%20a%20la%20CDMX%20con%20Premio%20%E2%80%98Construir%20Igualdad%E2%80%99"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="gridlove-reddit gridlove-share-item" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Famqueretaro.com%2Fcdmx%2F2021%2F01%2F07%2Fgalardonan-a-la-cdmx-con-premio-construir-igualdad%2F&amp;title=Galardonan%20a%20la%20CDMX%20con%20Premio%20%E2%80%98Construir%20Igualdad%E2%80%99"><i class="fa fa-reddit-alien"></i></a> <a href="javascript:void(0);" class="gridlove-pinterest gridlove-share-item" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Famqueretaro.com%2Fcdmx%2F2021%2F01%2F07%2Fgalardonan-a-la-cdmx-con-premio-construir-igualdad%2F&amp;media=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fuploads%2F2021%2F01%2FIHT_0059.jpg&amp;description=Galardonan%20a%20la%20CDMX%20con%20Premio%20%E2%80%98Construir%20Igualdad%E2%80%99"><i class="fa fa-pinterest-p"></i></a> <a href="mailto:?subject=Galardonan%20a%20la%20CDMX%20con%20Premio%20%E2%80%98Construir%20Igualdad%E2%80%99&amp;body=https%3A%2F%2Famqueretaro.com%2Fcdmx%2F2021%2F01%2F07%2Fgalardonan-a-la-cdmx-con-premio-construir-igualdad%2F" class="gridlove-mailto"><i class="fa fa-envelope-o"></i></a></div></div><div class="gridlove-content gridlove-single-layout-4"><article id="post-827611" class="gridlove-box box-vm post-827611 post type-post status-publish format-standard has-post-thumbnail hentry category-cdmx tag-cdmx tag-derechos-humanos tag-unesco"><div class="box-inner-p-smaller box-single text-center"><div class="entry-header"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/cdmx/" class="gridlove-cat gridlove-cat-8036">CDMX</a></div><h1 class="entry-title">Galardonan a la CDMX con Premio &#8216;Construir Igualdad&#8217;</h1><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 horas ago</span></div></div></div></div><div class="entry-image"> <img width="740" height="493" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%20493'%3E%3C/svg%3E" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="Este galardón incluye declarar a la capital como “Ciudad amigable con políticas públicas locales en igualdad y no-discriminación”." data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/IHT_0059.jpg" /><noscript><img width="740" height="493" src="https://amqueretaro.com/wp-content/uploads/2021/01/IHT_0059.jpg" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="Este galardón incluye declarar a la capital como “Ciudad amigable con políticas públicas locales en igualdad y no-discriminación”." /></noscript><figure class="wp-caption-text">Este galardón incluye declarar a la capital como “Ciudad amigable con políticas públicas locales en igualdad y no-discriminación”.</figure></div><div class="box-inner-p-bigger box-single"><div class="gridlove-ad">&nbsp; &nbsp;<hr /><p style="text-align: center;"><strong>¡Danos un clic en el botón de favorito en Google News!</strong></p><p style="text-align: center;"><a class="mks_button mks_button_medium rounded" href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&amp;ceid=MX:es-419" target="_blank" style="color: #FFFFFF; background-color: #e70048" ><i class="fa fa-star"></i>Más noticias del AM de Querétaro</a></p><hr /><div id="70172-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70172&formatId=1" defer></script></div><hr /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr /></div><div class="entry-content"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><div class="meks_ess rectangle no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Famqueretaro.com%2Fcdmx%2F2021%2F01%2F07%2Fgalardonan-a-la-cdmx-con-premio-construir-igualdad%2F&amp;t=Galardonan%20a%20la%20CDMX%20con%20Premio%20%E2%80%98Construir%20Igualdad%E2%80%99"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Famqueretaro.com%2Fcdmx%2F2021%2F01%2F07%2Fgalardonan-a-la-cdmx-con-premio-construir-igualdad%2F&amp;text=Galardonan%20a%20la%20CDMX%20con%20Premio%20%E2%80%98Construir%20Igualdad%E2%80%99"><span>Twitter</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Famqueretaro.com%2Fcdmx%2F2021%2F01%2F07%2Fgalardonan-a-la-cdmx-con-premio-construir-igualdad%2F&amp;media=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fuploads%2F2021%2F01%2FIHT_0059.jpg&amp;description=Galardonan%20a%20la%20CDMX%20con%20Premio%20%E2%80%98Construir%20Igualdad%E2%80%99"><span>Pinterest</span></a><a href="mailto:?subject=Galardonan%20a%20la%20CDMX%20con%20Premio%20%E2%80%98Construir%20Igualdad%E2%80%99&amp;body=https%3A%2F%2Famqueretaro.com%2Fcdmx%2F2021%2F01%2F07%2Fgalardonan-a-la-cdmx-con-premio-construir-igualdad%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Famqueretaro.com%2Fcdmx%2F2021%2F01%2F07%2Fgalardonan-a-la-cdmx-con-premio-construir-igualdad%2F&amp;title=Galardonan%20a%20la%20CDMX%20con%20Premio%20%E2%80%98Construir%20Igualdad%E2%80%99"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Galardonan%20a%20la%20CDMX%20con%20Premio%20%E2%80%98Construir%20Igualdad%E2%80%99 https%3A%2F%2Famqueretaro.com%2Fcdmx%2F2021%2F01%2F07%2Fgalardonan-a-la-cdmx-con-premio-construir-igualdad%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div><h2>El Gobierno de la Ciudad de México recibió el premio “Construir Igualdad” en la categoría “Áreas urbanas de más de un millón de habitantes”</h2><p><span id="more-827611"></span></p><div><em>Redacción</em></div><div></div><div>Por el programa Puntos de Innovación, Libertad, Arte, Educación y Saberes (PILARES), el Centro Internacional para la Promoción de los Derechos Humanos (CIPDH) de la Organización de las Naciones Unidas para la Educación, la Ciencia y la Cultura (UNESCO) premió al gobierno de la CDMX.</div><div></div><div>Este galardón incluye declarar a la capital como “Ciudad amigable con políticas públicas locales en igualdad y no-discriminación”.</p><p>La Jefa de Gobierno, Claudia Sheinbaum Pardo, agradeció que PILARES haya sido galardonado por la UNESCO, ya que el programa construye igualdad y derechos para la población de la Ciudad de México, particularmente para las y los jóvenes, quienes durante décadas fueron excluidos de la posibilidad de tener acceso a la educación, la cultura, y el deporte, debido al modelo económico impuesto en México y América Latina.</p></div><div> “El programa PILARES, lo que busca es acercar estos grandes derechos a la población y particularmente a la población de menores recursos económicos; PILARES, es un proyecto que consiste en 300 espacios a lo largo y ancho de toda la Ciudad de México, particularmente en las zonas de mayor marginación”, puntualizó en videoconferencia.</p><p>La mandataria local señaló que, actualmente, debido a la pandemia de Coronavirus (COVID-19), operan a distancia 260 PILARES en la capital y este 2021 se alcanzarán los 300 Puntos de Innovación a lo largo y ancho de la capital.</p><p>“Lo que muestra esta política es una base que tenemos en el Gobierno de la Ciudad, que decimos que es un Gobierno de Innovación y Derechos; lo que buscamos es el acceso a los derechos para disminuir desigualdades y construir una mejor sociedad, a través de proyectos innovadores”, añadió.</p><p>Sheinbaum Pardo recordó que durante 50 años en la Ciudad de México, donde habitan nueve millones de personas, se construyeron 250 casas de la cultura, en tanto que en dos años y medio de la actual administración se construirán 300 PILARES con instalaciones dignas, nuevas y diferentes, que permitan a la ciudadanía, sobre todo a los jóvenes, acceder a los derechos, como la educación, a través del programa Ciberescuela.</p><p>“(Ciberescuela) Tiene la posibilidad de que los jóvenes y adultos, terminen desde la primaria, hasta incluso la universidad con educación a distancia; pero no enfrentándose de manera individual a la computadora, sino que hay tutores, hay formadores, hay tutores educativos que han sido formados de una manera integral, no solamente para enseñar a distancia y sus técnicas, sino que reconozcan y evalúen a cada persona por lo que vale y le den la posibilidad de construir un mejor futuro y una mejor sociedad”, comentó.</p><p>La mandataria capitalina resaltó que el objetivo de su Gobierno es que de los nueve millones de habitantes de la Ciudad de México, un millón tenga la posibilidad de acercarse a los 300 PILARES, para construir una “Ciudad Innovadora y de Derechos”.</p><p>Las actividades que se ofrecen en los PILARES son: educación a distancia desde el nivel básico al superior; actividades deportivas y culturales; talleres para el desarrollo de habilidades cognitivas, digitales y socio emocionales, así como capacitación para el empleo y aprendizaje de oficios, entre ellos, la Escuela de código para mujeres, enfocada en la formación en programación.</p><p>Los usuarios pueden elegir entre talleres de robótica, plomería, huertos urbanos, electricidad, electrónica, herrería, gastronomía, carpintería, radiodifusión, joyería, fotografía de producto, estrategias de comercio digital, formación de cooperativas, así como acciones permanentes para la inclusión educativa, y puntos de acceso a internet gratuito.</p><p>De enero a marzo de 2020, estos centros comunitarios atendieron de forma presencial a 296 mil 662 personas y derivado de las medidas de contingencia, inició PILARES en línea. En esta modalidad se atendió a 941 mil 637 usuarios, es decir, a dos años de la puesta en marcha se han ofrecido dos millones 84 mil 347 atenciones.</p><p>El premio “Construir Igualdad”, creado en 2018, reconoce el trabajo de las ciudades de América Latina y el Caribe en la construcción de sociedades más democrática, igualitarias, diversas y no discriminatorias, en línea con los ejes de género, diversidad e interculturalidad y con el eje de educación en derechos humanos. También busca resaltar el rol estratégico de los gobiernos locales en el marco de la Agenda 2030.</p><p>La directora del CIPDH-UNESCO, Patricia Tappatá Valdez, informó que para esta edición se recibieron 68 candidaturas de 42 ciudades distintas, que representan a ocho países de la región: México con 34 políticas; Argentina con cuatro; Brasil con ocho, Colombia con cinco; dos por parte de Chile; y una de Bolivia, Costa Rica y Honduras, respectivamente.</p><p>Finalmente, el jurado declaró por unanimidad ganadores a la Ciudad de México en la categoría “Áreas urbanas de más de un millón de habitantes”; al Centro Especializado de Atendimento a Mulher- CEAM Brasilete Ramos Caiado, de Goiás, Brasil, en la categoría de “Menos de un millón de habitantes”; así como la entrega de una mención especial a la ciudad de Rosario, Argentina.</p><p>“El premio está destinado a fortalecer aspectos que el Centro considera claves en la construcción de sociedades más democráticas y por eso, a distinguir políticas públicas locales que se hayan destacado por sus temas de inclusión, sus esfuerzos por la inclusión y por la no discriminación”, indicó Tappatá Valdez.</p><p>El jurado estuvo integrado por la directora del CIPDH-UNESCO, Patricia Tappatá Valdez; el representante de la Oficina Regional de Ciencias para América Latina y Caribe de la UNESCO, Andrés Morales; la representante de la Oficina de la Comisión Económica para América Latina y el Caribe (CEPAL), Vera Kiss; y tres expertos en temas de igualdad, urbanismo y educación: Andrés Borthagaray, María del carmen Feijoo y Roberto Saba.</p><p>Durante el evento virtual  también estuvieron la prefecta de Goiás, Selma Bastos; el intendente de Rosario, Pablo Lautaro Javkin; la directora de la Oficina Regional de Ciencias para América Latina y el Caribe de la UNESCO, Lidia Brito; la secretaría de Educación, Ciencia, Tecnología e Innovación de la Ciudad de México (Sectei), Rosaura Ruiz Gutiérrez; el coordinación general de Inclusión Educativa e Innovación de la Sectei, Samuel Salinas Álvarez, así como los integrantes del jurado del premio “Construir Igualdad”.</p></div><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comentar con Facebook</h4><div class="fb-comments" data-href="https://amqueretaro.com/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div><div class="entry-tags"> <a href="https://amqueretaro.com/etiqueta/cdmx/" rel="tag">CDMX</a> <a href="https://amqueretaro.com/etiqueta/derechos-humanos/" rel="tag">derechos humanos</a> <a href="https://amqueretaro.com/etiqueta/unesco/" rel="tag">UNESCO</a></div></div><nav class="gridlove-prev-next-nav"><div class="gridlove-prev-link"></div><div class="gridlove-next-link"> <a href="https://amqueretaro.com/cdmx/2021/01/07/habilitan-citas-para-realizar-verificacion-vehicular/"> <span class="gridlove-pn-ico"><i class="fa fa fa-chevron-right"></i></span> <span class="gridlove-pn-link">Habilitan citas para realizar verificación vehicular</span> </a></div></nav></div></article><div class="gridlove-ad"><hr> &nbsp; &nbsp; <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5474385592589280" data-ad-slot="1777411174"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5740775589361360" data-ad-slot="8547457534"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <hr></div><div id="comments" class="gridlove-comments gridlove-box box-inner-p-bigger"><div class="module-header"><div class="module-title"><h4 class="h2">Comenta</h4></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://amqueretaro.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentarios" /> <input type='hidden' name='comment_post_ID' value='827611' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">Relacionados</h2></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827439 post type-post status-publish format-standard has-post-thumbnail hentry category-capital tag-clave-catastral tag-impuestos tag-predial tag-seguro tag-vivienda"><div class="entry-image"> <a href="https://amqueretaro.com/capital/2021/01/06/arranca-apoyo-de-seguro-gratis-para-la-vivienda-en-la-capital/" title="Arranca apoyo de seguro gratis para la vivienda en la Capital"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Arranca apoyo de seguro gratis para la vivienda en la Capital/ Foto: Yarhim Jiménez" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/Arranca-apoyo-de-seguro-gratis-para-la-vivienda-en-la-Capital.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2021/01/Arranca-apoyo-de-seguro-gratis-para-la-vivienda-en-la-Capital.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Arranca apoyo de seguro gratis para la vivienda en la Capital/ Foto: Yarhim Jiménez" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/capital/" class="gridlove-cat gridlove-cat-237">Capital</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/capital/2021/01/06/arranca-apoyo-de-seguro-gratis-para-la-vivienda-en-la-capital/">Arranca apoyo de seguro gratis para la vivienda en la Capital</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppQuienes paguen su impuesto predial en enero tendrán derecho a este programa para impulsar la economía familiar<br /> Comentar con Facebook</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/editor/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Miguel Tierrafria</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827336 post type-post status-publish format-standard has-post-thumbnail hentry category-gallos-blancos category-deportes category-entretenimiento category-futbol category-queretaro tag-analisis tag-columna tag-el-gallo-12 tag-gallos-blancos tag-guard1anes-2021 tag-opinion tag-queretaro"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2021/01/05/opinion-con-espolones-se-vale-sonar-con-el-queretaro/" title="Opinión / Con espolones: Se vale soñar con el Querétaro"><img width="385" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20240'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/jonathan-dos-santos-101.jpg" /><noscript><img width="385" height="240" src="https://amqueretaro.com/wp-content/uploads/2021/01/jonathan-dos-santos-101.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/gallos-blancos/" class="gridlove-cat gridlove-cat-272">Club Querétaro</a><a href="https://amqueretaro.com/categoria/deportes/" class="gridlove-cat gridlove-cat-3">Deportes</a><a href="https://amqueretaro.com/categoria/entretenimiento/" class="gridlove-cat gridlove-cat-15344">Entretenimiento</a><a href="https://amqueretaro.com/categoria/futbol/" class="gridlove-cat gridlove-cat-89">Fútbol</a><a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2021/01/05/opinion-con-espolones-se-vale-sonar-con-el-queretaro/">Opinión / Con espolones: Se vale soñar con el Querétaro</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppCalienta que nos calienten, pero tengo esperanza<br /> Comentar con Facebook</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/hector_quispe/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/c459cf3dea062c2c232754640b5969af?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c459cf3dea062c2c232754640b5969af?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Hector Quispe</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827491 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-buen-fin tag-compras-navidenas tag-rebajas"><div class="entry-image"> <a href="https://amqueretaro.com/negocios/2021/01/06/enero-el-mejor-mes-para-los-cazadores-de-rebajas/" title="Enero, el mejor mes para los cazadores de rebajas"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Las compras por internet se han convertido en la mejor manera de aprovechar las rebajas." data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Las-compras-por-internet-de-una-necesidad-a-una-adicción.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/08/Las-compras-por-internet-de-una-necesidad-a-una-adicción.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Las compras por internet se han convertido en la mejor manera de aprovechar las rebajas." /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/negocios/2021/01/06/enero-el-mejor-mes-para-los-cazadores-de-rebajas/">Enero, el mejor mes para los cazadores de rebajas</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppEspecialistas señalan que es el mes donde las marcas sacan todo su stock a precios increíbles<br /> Comentar con Facebook</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827359 post type-post status-publish format-standard has-post-thumbnail hentry category-vivir-mas tag-loteria"><div class="entry-image"> <a href="https://amqueretaro.com/vivir-mas/2021/01/05/la-suerte-esta-con-los-mexicanos-loterias-estadounidenses-llegan-a-842-millones-de-dolares/" title="¡La suerte está con los mexicanos! Loterías estadounidenses llegan a 842 millones de dólares"><img width="385" height="217" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20217'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/Am-mexico-image1.png" /><noscript><img width="385" height="217" src="https://amqueretaro.com/wp-content/uploads/2021/01/Am-mexico-image1.png" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/vivir-mas/" class="gridlove-cat gridlove-cat-108">Vivir más</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/vivir-mas/2021/01/05/la-suerte-esta-con-los-mexicanos-loterias-estadounidenses-llegan-a-842-millones-de-dolares/">¡La suerte está con los mexicanos! Loterías estadounidenses llegan a 842 millones de dólares</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsApp¡La suerte está con los mexicanos! Loterías estadounidenses llegan a 842 millones de dólares. Mexicanos pueden participar<br /> Comentar con Facebook</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/estefanygonzalez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Estefany González</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827379 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-china tag-corrupcion"><div class="entry-image"> <a href="https://amqueretaro.com/mundo/2021/01/05/china-condena-a-muerte-a-funcionario-corrupto/" title="China condena a muerte a funcionario corrupto"><img width="385" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20220'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Lai Xiaomin, ex director de la firma estatal China Huarong Asset Management Co.Ltd., es visto en un tribunal en Tianjin. Lai fue sentenciado a muerte por aceptar sobornos. (CCTV via AP Video)" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/chinacorrupcion.jpg" /><noscript><img width="385" height="220" src="https://amqueretaro.com/wp-content/uploads/2021/01/chinacorrupcion.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Lai Xiaomin, ex director de la firma estatal China Huarong Asset Management Co.Ltd., es visto en un tribunal en Tianjin. Lai fue sentenciado a muerte por aceptar sobornos. (CCTV via AP Video)" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mundo/" class="gridlove-cat gridlove-cat-69">Mundo</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mundo/2021/01/05/china-condena-a-muerte-a-funcionario-corrupto/">China condena a muerte a funcionario corrupto</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppEl exdirector general de la firma estatal China Huarong Asset Management Co. Ltd. fue sentenciado el martes a muerte por aceptar sobornos<br /> Comentar con Facebook</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/julian-istilart/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Julian Istilart</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827477 post type-post status-publish format-standard has-post-thumbnail hentry category-capital category-queretaro tag-mauricio-kuri tag-pan tag-senado tag-senador"><div class="entry-image"> <a href="https://amqueretaro.com/capital/2021/01/06/termina-kuri-ciclo-como-coordinador-del-pan-en-el-senado/" title="Termina Kuri ciclo como coordinador del PAN en el Senado"><img width="323" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20323%20300'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Pide a sus compañeros ofrecer alternativas en las elecciones de este año" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2019/11/Mauricio-Kuri-Defensor-de-la-democracia-revista-Perfiles.jpg" /><noscript><img width="323" height="300" src="https://amqueretaro.com/wp-content/uploads/2019/11/Mauricio-Kuri-Defensor-de-la-democracia-revista-Perfiles.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Pide a sus compañeros ofrecer alternativas en las elecciones de este año" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/capital/" class="gridlove-cat gridlove-cat-237">Capital</a><a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/capital/2021/01/06/termina-kuri-ciclo-como-coordinador-del-pan-en-el-senado/">Termina Kuri ciclo como coordinador del PAN en el Senado</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppDespués de dos años al frente de la Coordinación del grupo parlamentario del PAN en el Senado, hoy termina este ciclo y agradece a sus compañeros la confianza Comentar con...</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827576 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-nacional tag-covid-19"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2021/01/07/mexico-registra-alza-sin-precedentes-en-casos-de-coronavirus-quedate-en-casa/" title="México registra alza sin precedentes en casos de coronavirus / QUÉDATE EN CASA"><img width="385" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20245'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Varias personas aguardan a que les hagan la prueba de detección del coronavirus el miércoles 6 de enero de 2021, en la Ciudad de México. (AP)" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/covidmexico.jpg" /><noscript><img width="385" height="245" src="https://amqueretaro.com/wp-content/uploads/2021/01/covidmexico.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Varias personas aguardan a que les hagan la prueba de detección del coronavirus el miércoles 6 de enero de 2021, en la Ciudad de México. (AP)" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a><a href="https://amqueretaro.com/categoria/nacional/" class="gridlove-cat gridlove-cat-6430">Nacional</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2021/01/07/mexico-registra-alza-sin-precedentes-en-casos-de-coronavirus-quedate-en-casa/">México registra alza sin precedentes en casos de coronavirus / QUÉDATE EN CASA</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppMéxico registra un alza sin precedentes en los casos de coronavirus tras confirmar el miércoles 13.345 contagios nuevos en las últimas 24 horas.<br /> Comentar con Facebook</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/julian-istilart/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Julian Istilart</a></span></span></div><div class="meta-item meta-date"><span class="updated">10 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box gridlove-highlight post-827351 post type-post status-publish format-standard has-post-thumbnail hentry category-la-mananera tag-covid-19 tag-hugo-lopez-gatell tag-la-mananera tag-vacuna"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/la-mananera/2021/01/05/llega-a-mexico-nuevo-cargamento-de-vacunas-covid-19/" title="Llega a México nuevo cargamento de vacunas COVID-19"><img width="385" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20241'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/Llega-a-México-nuevo-cargamento-de-vacunas-COVID-19.jpg" /><noscript><img width="385" height="241" src="https://amqueretaro.com/wp-content/uploads/2021/01/Llega-a-México-nuevo-cargamento-de-vacunas-COVID-19.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/la-mananera/" class="gridlove-cat gridlove-cat-2511">La Mañanera</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/la-mananera/2021/01/05/llega-a-mexico-nuevo-cargamento-de-vacunas-covid-19/">Llega a México nuevo cargamento de vacunas COVID-19</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppMéxico recibirá los próximos embarques los días 11, 18 y 25 de enero. Las primeras dosis son para el personal médico de hospitales COVID<br /> Comentar con Facebook</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/magdiel/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/51d92c7aba9ee6025b576c3daaae6da2?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Magdiel</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827327 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-estado category-metropoli category-queretaro category-salud tag-comite-tecnico-de-salud tag-contigencia-sanitaria tag-dias-de-pandemia tag-escenario-c tag-gonzalo-flores"><div class="entry-image"> <a href="https://amqueretaro.com/comunidad/2021/01/05/estado-sigue-en-escenario-c-hasta-18-de-enero-cts/" title="Estado seguirá en Escenario &#8216;C&#8217; hasta 18 de enero: CTS"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/Tumulto_baja.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2021/01/Tumulto_baja.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/comunidad/" class="gridlove-cat gridlove-cat-1817">Comunidad</a><a href="https://amqueretaro.com/categoria/estado/" class="gridlove-cat gridlove-cat-469">Estado</a><a href="https://amqueretaro.com/categoria/metropoli/" class="gridlove-cat gridlove-cat-94689">Metrópoli</a><a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a><a href="https://amqueretaro.com/categoria/salud/" class="gridlove-cat gridlove-cat-183">Salud</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/comunidad/2021/01/05/estado-sigue-en-escenario-c-hasta-18-de-enero-cts/">Estado seguirá en Escenario &#8216;C&#8217; hasta 18 de enero: CTS</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppComité Técnico de Salud del Estado decide extender las limitaciones previstas originalmente hasta el 10 de enero<br /> Comentar con Facebook</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/hector_quispe/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/c459cf3dea062c2c232754640b5969af?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c459cf3dea062c2c232754640b5969af?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Hector Quispe</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827423 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-elecciones tag-eua tag-partido-republicano tag-trump"><div class="entry-image"> <a href="https://amqueretaro.com/opinion/2021/01/06/como-el-partido-republicano-se-asilvestro-paul-krugman/" title="Cómo el Partido Republicano se asilvestró: Paul Krugman"><img width="385" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20300'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2019/08/Paul-Krugman-385x300.jpg" /><noscript><img width="385" height="300" src="https://amqueretaro.com/wp-content/uploads/2019/08/Paul-Krugman-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/opinion/" class="gridlove-cat gridlove-cat-59">Opinión</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/opinion/2021/01/06/como-el-partido-republicano-se-asilvestro-paul-krugman/">Cómo el Partido Republicano se asilvestró: Paul Krugman</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppYa desde 2003 escribí que los republicanos se habían convertido en una fuerza radical hostil para Estados Unidos tal como es, y que parecían querer convertirse en un Estado...</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/editor/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f559743a31c87f6c77d918a883900c31?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Miguel Tierrafria</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827436 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-nacional tag-amlo tag-vacuna-covid-19"><div class="entry-image"> <a href="https://amqueretaro.com/nacional/2021/01/06/mexico-prepara-brigadas-de-vacunacion-para-zonas-aisladas/" title="México prepara brigadas de vacunación para zonas aisladas"><img width="385" height="254" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20254'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="La Capitán del Ejército Mexicano Karina del Carmen Vázquez es vacunada contra el COVID-19 en el Hospital Central Militar de la Ciudad de México, el martes 29 de diciembre de 2020. (AP)" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/vacunazonasaisladas.jpg" /><noscript><img width="385" height="254" src="https://amqueretaro.com/wp-content/uploads/2021/01/vacunazonasaisladas.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="La Capitán del Ejército Mexicano Karina del Carmen Vázquez es vacunada contra el COVID-19 en el Hospital Central Militar de la Ciudad de México, el martes 29 de diciembre de 2020. (AP)" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a><a href="https://amqueretaro.com/categoria/nacional/" class="gridlove-cat gridlove-cat-6430">Nacional</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/nacional/2021/01/06/mexico-prepara-brigadas-de-vacunacion-para-zonas-aisladas/">México prepara brigadas de vacunación para zonas aisladas</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppAndrés Manuel López Obrador indicó ayer que después de vacunar al personal de salud de máximo riesgo se iniciará un plan de inmunización de adultos mayores en las zonas más...</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/julian-istilart/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Julian Istilart</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827426 post type-post status-publish format-standard has-post-thumbnail hentry category-capital category-queretaro tag-baby-yoda tag-rosca-de-reyes"><div class="entry-image"> <a href="https://amqueretaro.com/capital/2021/01/06/roscas-de-reyes-de-otra-galaxia/" title="Roscas de reyes de otra galaxia"><img width="385" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20220'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Hay quienes consideran esta innovación gastronómica como un sacrilegio. (ISAÍ BARRANATA)" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/babyyoda.png" /><noscript><img width="385" height="220" src="https://amqueretaro.com/wp-content/uploads/2021/01/babyyoda.png" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Hay quienes consideran esta innovación gastronómica como un sacrilegio. (ISAÍ BARRANATA)" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/capital/" class="gridlove-cat gridlove-cat-237">Capital</a><a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/capital/2021/01/06/roscas-de-reyes-de-otra-galaxia/">Roscas de reyes de otra galaxia</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppTodos hemos escuchado hablar últimamente de “Baby Yoda” o “Grogu” por un sin fin de memes, peluches y demás productos que nos han hecho ver que ha nacido un nuevo referente...</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/julian-istilart/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Julian Istilart</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827325 post type-post status-publish format-standard has-post-thumbnail hentry category-estado category-municipios category-negocios category-queretaro tag-gonzalo-flores tag-la-de-ocho tag-municipios tag-presupuesto-2021 tag-seguridad-2"><div class="entry-image"> <a href="https://amqueretaro.com/queretaro/2021/01/05/municipios-de-queretaro-utilizaran-mil-456-mdp-en-seguridad/" title="Municipios de Querétaro utilizarán mil 456 mdp en seguridad"><img width="385" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20241'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/Municipios-metropolitanos-aplicarán-mil-456-millones-para-seguridad.jpg" /><noscript><img width="385" height="241" src="https://amqueretaro.com/wp-content/uploads/2021/01/Municipios-metropolitanos-aplicarán-mil-456-millones-para-seguridad.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/estado/" class="gridlove-cat gridlove-cat-469">Estado</a><a href="https://amqueretaro.com/categoria/municipios/" class="gridlove-cat gridlove-cat-138">Municipios</a><a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a><a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/queretaro/2021/01/05/municipios-de-queretaro-utilizaran-mil-456-mdp-en-seguridad/">Municipios de Querétaro utilizarán mil 456 mdp en seguridad</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppLa prioridad en los Presupuestos de Egresos para 2021 para 11 de los 18 municipios es garantizar la protección de los ciudadanos. Se consideran apoyos en servicios Comentar...</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/hector_quispe/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/c459cf3dea062c2c232754640b5969af?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c459cf3dea062c2c232754640b5969af?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Hector Quispe</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box gridlove-highlight post-827594 post type-post status-publish format-standard has-post-thumbnail hentry category-la-mananera tag-amlo tag-capitolio tag-elecciones-eu tag-la-mananera"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/la-mananera/2021/01/07/mexico-no-intervendra-en-asuntos-de-eu-amlo/" title="México no intervendrá en asuntos de EU: AMLO"><img width="385" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20241'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="“Que a nadie lo censuren y le quiten el derecho a transmitir un mensaje en Twitter o en Face&quot;, reprochó López Obrador" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/Pide-AMLO-a-los-estados-de-Campeche-y-Chiapas-abrir-escuelas.jpg" /><noscript><img width="385" height="241" src="https://amqueretaro.com/wp-content/uploads/2021/01/Pide-AMLO-a-los-estados-de-Campeche-y-Chiapas-abrir-escuelas.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="“Que a nadie lo censuren y le quiten el derecho a transmitir un mensaje en Twitter o en Face&quot;, reprochó López Obrador" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/la-mananera/" class="gridlove-cat gridlove-cat-2511">La Mañanera</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/la-mananera/2021/01/07/mexico-no-intervendra-en-asuntos-de-eu-amlo/">México no intervendrá en asuntos de EU: AMLO</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppLamenta mandatario muerte de personas durante la toma del Capitolio y reprocha censura a Trump para transmitir mensajes en redes sociales<br /> Comentar con Facebook</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">6 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box gridlove-highlight post-827479 post type-post status-publish format-standard has-post-thumbnail hentry category-la-mananera tag-amlo tag-la-mananera tag-lopez-obrador tag-migrantes"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/la-mananera/2021/01/06/migrantes-actuaron-como-heroes-el-equivalente-a-los-medicos-y-a-las-enfermeras-amlo/" title="Migrantes actuaron como héroes, el equivalente a los médicos y a las enfermeras: AMLO"><img width="385" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20267'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="En noviembre del 2020 hubo un incremento del 15.6 por ciento en la llegada de remesas a México." data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-08.58.44.jpeg" /><noscript><img width="385" height="267" src="https://amqueretaro.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-08.58.44.jpeg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="En noviembre del 2020 hubo un incremento del 15.6 por ciento en la llegada de remesas a México." /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/la-mananera/" class="gridlove-cat gridlove-cat-2511">La Mañanera</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/la-mananera/2021/01/06/migrantes-actuaron-como-heroes-el-equivalente-a-los-medicos-y-a-las-enfermeras-amlo/">Migrantes actuaron como héroes, el equivalente a los médicos y a las enfermeras: AMLO</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppPrevé rebasar los 40 mil millones de dólares en el envío de remesas a México<br /> Comentar con Facebook</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827390 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-opinion tag-analisis tag-columna tag-el-gallo-12 tag-fan tag-gallos-blancos"><div class="entry-image"> <a href="https://amqueretaro.com/comunidad/2021/01/05/opinion-con-espolones-equilibrio/" title="Opinión / Con espolones: Equilibrio"><img width="291" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20291%20300'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Con espolones de Gallo... (P2): El Gallo 12" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-22-a-las-00.35.05.jpg" /><noscript><img width="291" height="300" src="https://amqueretaro.com/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-22-a-las-00.35.05.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Con espolones de Gallo... (P2): El Gallo 12" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/comunidad/" class="gridlove-cat gridlove-cat-1817">Comunidad</a><a href="https://amqueretaro.com/categoria/opinion/" class="gridlove-cat gridlove-cat-59">Opinión</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/comunidad/2021/01/05/opinion-con-espolones-equilibrio/">Opinión / Con espolones: Equilibrio</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppEl Gallo 12 Después del golpe bajo que nos propinó el Grupo Caliente el año pasado, la nueva Directiva hizo su mejor esfuerzo e intercambió la playera azulgrana por la alba y...</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/hector_quispe/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/c459cf3dea062c2c232754640b5969af?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c459cf3dea062c2c232754640b5969af?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Hector Quispe</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827596 post type-post status-publish format-standard has-post-thumbnail hentry category-guanajuato tag-cajeta-celaya tag-guanajuato tag-turismo"><div class="entry-image"> <a href="https://amqueretaro.com/guanajuato/2021/01/07/como-se-hizo-famosa-la-cajeta-de-celaya/" title="¿Cómo se hizo famosa la cajeta de Celaya?"><img width="385" height="217" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20217'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="La leche de cabra da origen a la cajeta en México." data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-11.35.22.jpeg" /><noscript><img width="385" height="217" src="https://amqueretaro.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-11.35.22.jpeg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="La leche de cabra da origen a la cajeta en México." /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/guanajuato/" class="gridlove-cat gridlove-cat-134128">Guanajuato</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/guanajuato/2021/01/07/como-se-hizo-famosa-la-cajeta-de-celaya/">¿Cómo se hizo famosa la cajeta de Celaya?</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppEl dulce tradicional de Celaya es un icono turístico, pues ha conquistado el paladar de millones de personas de todo el mundo<br /> Comentar con Facebook</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">6 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827406 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-nacional tag-credencial-para-votar tag-elecciones tag-ine tag-modulos-ine"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2021/01/05/un-millon-de-mexicanos-se-quedaran-sin-credencial-para-votar/" title="Un millón de mexicanos se quedarán sin credencial para votar"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="El 10 de febrero vence el plazo para tramitar la credencial" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/03/INE-destruye-20-mil-617-credenciales-de-elector-como-parte-de-la-renovación.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/03/INE-destruye-20-mil-617-credenciales-de-elector-como-parte-de-la-renovación.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="El 10 de febrero vence el plazo para tramitar la credencial" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a><a href="https://amqueretaro.com/categoria/nacional/" class="gridlove-cat gridlove-cat-6430">Nacional</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2021/01/05/un-millon-de-mexicanos-se-quedaran-sin-credencial-para-votar/">Un millón de mexicanos se quedarán sin credencial para votar</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppDebido a que el INE canceló las citas en los módulos para entregar credenciales ya solicitadas, se estima que cerca de un millón de personas se quedarán sin poder votar...</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 días ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827559 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-nacional tag-coparmex tag-energias-renovables"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2021/01/07/urgen-abrir-competencia-en-renovables/" title="Urgen abrir competencia en renovables"><img width="385" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20270'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="México tiene un potencial de generación de 12 mil megawatts para 2022. (ESPECIAL)" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/segundasociedad.jpeg" /><noscript><img width="385" height="270" src="https://amqueretaro.com/wp-content/uploads/2021/01/segundasociedad.jpeg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="México tiene un potencial de generación de 12 mil megawatts para 2022. (ESPECIAL)" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a><a href="https://amqueretaro.com/categoria/nacional/" class="gridlove-cat gridlove-cat-6430">Nacional</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2021/01/07/urgen-abrir-competencia-en-renovables/">Urgen abrir competencia en renovables</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppIncoherente que CFE y CENACE echen la culpa de los apagones a la energía renovable<br /> Comentar con Facebook</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/julian-istilart/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9a14db747c1106bdf0ab15cdf60721eb?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Julian Istilart</a></span></span></div><div class="meta-item meta-date"><span class="updated">11 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827605 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-amlo tag-organismos-autonomos tag-presidente-de-la-republica"><div class="entry-image"> <a href="https://amqueretaro.com/mexico/2021/01/07/analiza-amlo-reforma-para-absorber-organismos-autonomos/" title="Analiza AMLO reforma para absorber Organismos Autónomos"><img width="385" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20241'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/Austeridad-y-honradez-pide-AMLO-a-universidades-del-país.jpg" /><noscript><img width="385" height="241" src="https://amqueretaro.com/wp-content/uploads/2021/01/Austeridad-y-honradez-pide-AMLO-a-universidades-del-país.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/mexico/" class="gridlove-cat gridlove-cat-50">MÉXICO</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/mexico/2021/01/07/analiza-amlo-reforma-para-absorber-organismos-autonomos/">Analiza AMLO reforma para absorber Organismos Autónomos</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppEl presidente López Obrador considera que utilizan en exceso dinero del presupuesto y pueden pertenecer a alguna secretaría de Estado<br /> Comentar con Facebook</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">4 horas ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827485 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-cervezas"><div class="entry-image"> <a href="https://amqueretaro.com/negocios/2021/01/06/cervezas-en-pandemia-que-ha-cambiado-en-mexico-en-estos-meses/" title="Cervezas en pandemia: qué ha cambiado en México en estos meses"><img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20257'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Cervezas en pandemia: qué ha cambiado en México en estos meses" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/01/2803D862-D970-4554-A688-DFAA6F53016E.jpeg" /><noscript><img width="385" height="257" src="https://amqueretaro.com/wp-content/uploads/2021/01/2803D862-D970-4554-A688-DFAA6F53016E.jpeg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Cervezas en pandemia: qué ha cambiado en México en estos meses" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/negocios/" class="gridlove-cat gridlove-cat-68">Negocios</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/negocios/2021/01/06/cervezas-en-pandemia-que-ha-cambiado-en-mexico-en-estos-meses/">Cervezas en pandemia: qué ha cambiado en México en estos meses</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsApp​México se destaca como el principal exportador de cervezas en el mundo, seguido por Bélgica y Holanda<br /> Comentar con Facebook</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/estefanygonzalez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/661c640b179748cb57dd67ea3882ff10?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Estefany González</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 día ago</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box post-827601 post type-post status-publish format-standard has-post-thumbnail hentry category-capital category-queretaro tag-covid-19 tag-queretaro tag-saturacion-hospitales"><div class="entry-image"> <a href="https://amqueretaro.com/capital/2021/01/07/hospitales-de-queretaro-ocupados-a-mas-del-95-por-ciento/" title="Hospitales de Querétaro ocupados a más del 95 por ciento"><img width="385" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20242'%3E%3C/svg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="En algunos hospitales ya no hay disponibilidad de camas, como San Juan del Río y El Marqués" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/07/Hospital-General-en-Querétaro-destaca-en-procuración-de-órganos.jpg" /><noscript><img width="385" height="242" src="https://amqueretaro.com/wp-content/uploads/2020/07/Hospital-General-en-Querétaro-destaca-en-procuración-de-órganos.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="En algunos hospitales ya no hay disponibilidad de camas, como San Juan del Río y El Marqués" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://amqueretaro.com/categoria/capital/" class="gridlove-cat gridlove-cat-237">Capital</a><a href="https://amqueretaro.com/categoria/queretaro/" class="gridlove-cat gridlove-cat-1">Querétaro</a></div><h2 class="entry-title h3"><a href="https://amqueretaro.com/capital/2021/01/07/hospitales-de-queretaro-ocupados-a-mas-del-95-por-ciento/">Hospitales de Querétaro ocupados a más del 95 por ciento</a></h2><div class="entry-content"><p>FacebookTwitterPinterestEmailLinkedInWhatsAppDe los hospitales contemplados para la atención de pacientes infectados por COVID-19 en el Estado, cuatro reportan saturación hospitalaria<br /> Comentar con Facebook</p></div></div><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://amqueretaro.com/author/lilian-hernandez/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1ca5d53f294e54ac2c1043f7a4a2a506?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lilian Hernández</a></span></span></div><div class="meta-item meta-date"><span class="updated">5 horas ago</span></div></div></div></article></div></div></div></div></div><div class="gridlove-sidebar"><div id="mks_ads_widget-3" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Te puede interesar</h4><ul class="mks_adswidget_ul large"><li data-showind="0"><div style="width:300px; height:250px;"><div align="center" style="border:0px solid white; padding-top: -10px;"><div id="div-gpt-ad-1576024705020-0" style="width: 300px; height: 250px;">  </div></div></div></li></ul></div><div id="media_image-42" class="gridlove-highlight widget gridlove-box widget_media_image"><a href="https://amqueretaro.com/negocios/2020/12/15/great-place-to-work-difundira-en-am-de-queretaro-ranking-empresarial-del-bajio/"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-825204 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/7A4A3CD7-68E2-4281-BC12-EEB373522500.jpeg" /><noscript><img width="300" height="150" src="https://amqueretaro.com/wp-content/uploads/2020/12/7A4A3CD7-68E2-4281-BC12-EEB373522500.jpeg" class="image wp-image-825204 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="recent-posts-4" class="widget gridlove-box widget_recent_entries"><h4 class="widget-title">Últimas noticias</h4><ul><li> <a href="https://amqueretaro.com/municipios/2021/01/07/entregan-obra-de-acceso-en-monte-calamanda-en-el-marques/">Entregan obra de acceso en Monte Calamanda en El Marqués</a></li><li> <a href="https://amqueretaro.com/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/" aria-current="page">Galardonan a la CDMX con Premio &#8216;Construir Igualdad&#8217;</a></li><li> <a href="https://amqueretaro.com/cdmx/2021/01/07/habilitan-citas-para-realizar-verificacion-vehicular/">Habilitan citas para realizar verificación vehicular</a></li><li> <a href="https://amqueretaro.com/mexico/2021/01/07/analiza-amlo-reforma-para-absorber-organismos-autonomos/">Analiza AMLO reforma para absorber Organismos Autónomos</a></li><li> <a href="https://amqueretaro.com/capital/2021/01/07/hospitales-de-queretaro-ocupados-a-mas-del-95-por-ciento/">Hospitales de Querétaro ocupados a más del 95 por ciento</a></li></ul></div><div id="mks_ads_widget-2" class="widget gridlove-box mks_ads_widget"><h4 class="widget-title">Predial</h4><ul class="mks_adswidget_ul custom"><li data-showind="0"> <a href="https://www.corregidoraenlinea.gob.mx/#/portal/predial" target="_blank" > <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="300x250px_C-01.png" style="width:300px; height:250px;" width="300" height="250" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/12/300x250px_C-01.png"/><noscript><img src="https://amqueretaro.com/wp-content/uploads/2020/12/300x250px_C-01.png" alt="300x250px_C-01.png" style="width:300px; height:250px;" width="300" height="250"/></noscript> </a></li><li data-showind="0"><div style="width:300px; height:250px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5474385592589280" data-ad-slot="4848490780" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li></ul></div><div id="recent-comments-2" class="widget gridlove-box widget_recent_comments"><h4 class="widget-title">Comentarios</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="https://amqueretaro.com/negocios/2020/10/25/inscribete-a-la-nueva-feria-de-empleo-en-queretaro/#comment-27084">Inscríbete a la nueva feria de empleo en Querétaro</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/09/27/que-actividades-podre-hacer-en-queretaro-con-semaforo-covid-19-amarillo/#comment-26478">¿Qué actividades podré hacer en Querétaro con Semáforo COVID-19 amarillo?</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/09/28/pide-diputada-aleman-proporcionar-equipo-de-computo-a-estudiantes-que-aprenden-a-distancia/#comment-26477">Pide diputada Alemán proporcionar equipo de cómputo a estudiantes</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/the-new-york-times-syndicate/2020/09/14/la-vacuna-china-y-su-empleo-en-la-politica-exterior/#comment-26179">La vacuna china y su empleo en la política exterior</a></li><li class="recentcomments"><span class="comment-author-link">Jorge Pereira Fonseca</span> en <a href="https://amqueretaro.com/queretaro/2020/08/27/cuatro-escenarios-por-covid-19-que-queretaro-debe-evitar/#comment-25690">Cuatro escenarios por COVID-19 que Querétaro debe evitar</a></li></ul></div><div id="calendar-2" class="widget gridlove-box widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>enero 2021</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="https://amqueretaro.com/2021/01/01/" aria-label="Entradas publicadas el 1 de January de 2021">1</a></td><td><a href="https://amqueretaro.com/2021/01/02/" aria-label="Entradas publicadas el 2 de January de 2021">2</a></td><td><a href="https://amqueretaro.com/2021/01/03/" aria-label="Entradas publicadas el 3 de January de 2021">3</a></td></tr><tr><td><a href="https://amqueretaro.com/2021/01/04/" aria-label="Entradas publicadas el 4 de January de 2021">4</a></td><td><a href="https://amqueretaro.com/2021/01/05/" aria-label="Entradas publicadas el 5 de January de 2021">5</a></td><td><a href="https://amqueretaro.com/2021/01/06/" aria-label="Entradas publicadas el 6 de January de 2021">6</a></td><td id="today"><a href="https://amqueretaro.com/2021/01/07/" aria-label="Entradas publicadas el 7 de January de 2021">7</a></td><td>8</td><td>9</td><td>10</td></tr><tr><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td></tr><tr><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://amqueretaro.com/2020/12/">&laquo; Dic</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div><div id="media_image-35" class="widget gridlove-box widget_media_image"><a href="https://amqueretaro.com/pulso-politico/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-783289 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/04/pulso-politico-AM-de-Queretaro.jpg" /><noscript><img width="300" height="250" src="https://amqueretaro.com/wp-content/uploads/2020/04/pulso-politico-AM-de-Queretaro.jpg" class="image wp-image-783289 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-40" class="widget gridlove-box widget_media_image"><h4 class="widget-title">síguenos en Instagram</h4><a href="https://www.instagram.com/amdequeretaro/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-805045 attachment-full size-full" alt="Sigue el Instagram de Am de Querétaro" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/08/Instagram.jpg" /><noscript><img width="300" height="250" src="https://amqueretaro.com/wp-content/uploads/2020/08/Instagram.jpg" class="image wp-image-805045 attachment-full size-full" alt="Sigue el Instagram de Am de Querétaro" style="max-width: 100%; height: auto;" /></noscript></a></div></div></div></div><div class="conatiner"><div class="gridlove-ad"><hr /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5474385592589280" data-ad-slot="7088351753"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-4 col-md-6 col-sm-12"><div id="mks_social_widget-15" class="widget mks_social_widget"><h4 class="widget-title">AM de Querétaro</h4><p>Continua la conversación en los canales sociales y de mensajería del AM de Querétaro. Información útil y verificada para ti.</p><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/AMQueretaro/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>facebook</span></a></li><li><a href="https://twitter.com/am_queretaro" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>twitter</span></a></li><li><a href="https://instagram.com/amdequeretaro" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 14px;line-height:36px;"><span>instagram</span></a></li></ul></div><div id="media_image-34" class="widget widget_media_image"><a href="https://www.asociaciondeinternet.mx/socios"><img width="155" height="87" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20155%2087'%3E%3C/svg%3E" class="image wp-image-797666 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/socio-amipci-amqueretaro-web.png" /><noscript><img width="155" height="87" src="https://amqueretaro.com/wp-content/uploads/2020/06/socio-amipci-amqueretaro-web.png" class="image wp-image-797666 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div></div><div class="col-lg-4 col-md-6 col-sm-12"></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="text-26" class="widget widget_text"><h4 class="widget-title">Más sobre nosotros</h4><div class="textwidget"><p><strong>Teléfono:</strong><br /> <a href="tel:+4422919900">(442)2919900</a></p><p><strong>Dirección:</strong><br /> Av. Gómez Morín 3881. 3er. Piso. Centro Sur. C.P. 76090. Querétaro, Qro. México (<a href="https://g.page/amqueretaro?share" target="_blank" rel="noopener noreferrer">mapa</a>)</p><p><strong>También puedes ver:<br /> </strong><a href="https://amqueretaro.com/contacto/" target="_blank" rel="noopener noreferrer">Directorio</a> I <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscripciones </a> I <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a> I <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a> I <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad para personas</a></p></div></div><div id="media_image-36" class="widget widget_media_image"><a href="#"><img width="230" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%2053'%3E%3C/svg%3E" class="image wp-image-797665 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-comscore-amqueretaro-web.png" /><noscript><img width="230" height="53" src="https://amqueretaro.com/wp-content/uploads/2020/06/logo-comscore-amqueretaro-web.png" class="image wp-image-797665 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center">Copyright © 2021. Creado por <a href="http://gruposiicomunicaciones.com" target="_blank" rel="noopener">AD Comunicaciones y Grupo SII Comunicaciones</a>.</p></div></div></div><div class="gridlove-sidebar-action-wrapper"> <span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-menu-2022" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">NACIONAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-821999"><a href="https://amqueretaro.com/categoria/cdmx/">CDMX</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822002"><a href="https://amqueretaro.com/categoria/guanajuato/">GUANAJUATO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></div><div id="mks_social_widget-16" class="widget gridlove-box mks_social_widget"><h4 class="widget-title">Redes sociales</h4><p>No te pierdas las actualizaciones con las noticias más relevantes y continúa la conversación.</p><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/AMQueretaro/" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>facebook</span></a></li><li><a href="https://twitter.com/am_queretaro" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>twitter</span></a></li><li><a href="https://instagram.com/amdequeretaro" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>instagram</span></a></li><li><a href="https://bit.ly/AMqueretaro" title="WhatsApp" class="socicon-whatsapp soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>whatsapp</span></a></li><li><a href="https://t.me/amdequeretaro" title="Telegram" class="socicon-telegram soc_square" target="_blank" style="width: 32px; height: 32px; font-size: 16px;line-height:37px;"><span>telegram</span></a></li></ul></div><div id="recent-posts-8" class="gridlove-highlight widget gridlove-box widget_recent_entries"><h4 class="widget-title">Últimas noticias</h4><ul><li> <a href="https://amqueretaro.com/municipios/2021/01/07/entregan-obra-de-acceso-en-monte-calamanda-en-el-marques/">Entregan obra de acceso en Monte Calamanda en El Marqués</a></li><li> <a href="https://amqueretaro.com/cdmx/2021/01/07/galardonan-a-la-cdmx-con-premio-construir-igualdad/" aria-current="page">Galardonan a la CDMX con Premio &#8216;Construir Igualdad&#8217;</a></li><li> <a href="https://amqueretaro.com/cdmx/2021/01/07/habilitan-citas-para-realizar-verificacion-vehicular/">Habilitan citas para realizar verificación vehicular</a></li><li> <a href="https://amqueretaro.com/mexico/2021/01/07/analiza-amlo-reforma-para-absorber-organismos-autonomos/">Analiza AMLO reforma para absorber Organismos Autónomos</a></li><li> <a href="https://amqueretaro.com/capital/2021/01/07/hospitales-de-queretaro-ocupados-a-mas-del-95-por-ciento/">Hospitales de Querétaro ocupados a más del 95 por ciento</a></li></ul></div><div id="nav_menu-4" class="widget gridlove-box widget_nav_menu"><h4 class="widget-title">SECCIONES</h4><div class="menu-menu-2020-container"><ul id="menu-menu-2023" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795689"><a href="https://amqueretaro.com/queretaro-capital/">QUERÉTARO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795690"><a href="https://amqueretaro.com/categoria/municipios/">MUNICIPIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795691"><a href="https://amqueretaro.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795692"><a href="https://amqueretaro.com/pulso-politico/">POLÍTICA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795693"><a href="https://amqueretaro.com/categoria/negocios/">NEGOCIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795696"><a href="https://amqueretaro.com/categoria/mundo/">MUNDO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795702"><a href="https://amqueretaro.com/categoria/deportes/">DEPORTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795700"><a href="https://amqueretaro.com/guia-de-ciudad/">GUÍA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795694"><a href="https://amqueretaro.com/categoria/mexico/">NACIONAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-821999"><a href="https://amqueretaro.com/categoria/cdmx/">CDMX</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822002"><a href="https://amqueretaro.com/categoria/guanajuato/">GUANAJUATO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795703"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li></ul></div></div><div id="text-28" class="widget gridlove-box widget_text"><h4 class="widget-title">Contáctanos</h4><div class="textwidget"><p><strong>Teléfono:</strong><br /> <a href="tel:+4422919900">(442)2919900</a></p><p><strong>Dirección:</strong><br /> Avenida Gómez Morín 3881, Centro Sur 76090 Santiago de Querétaro (<a href="https://g.page/amqueretaro?share" target="_blank" rel="noopener noreferrer">mapa</a>)</p><p><strong>También puedes ver:<br /> </strong><a href="https://amqueretaro.com/contacto/" target="_blank" rel="noopener noreferrer">Directorio</a> I <a href="mailto:suscripciones@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Suscripciones </a> I <a href="mailto:mrosas@amqueretaro.com?Subject=Solicitud%20desde%20la%20web">Empleo</a> I <a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">Aviso de privacidad</a> I <a href="https://amqueretaro.com/declaracion-de-accesibilidad/">Accesibilidad para personas</a></p></div></div></div></div><div class="gridlove-sidebar-action-overlay"></div> ﻿<div style="display:none"> <a href="https://softwareda.com/" title="Windows Lizenz">Windows Lizenz</a> <a href="https://softwareda.com/product/windows-10-pro-retail-digital-license-key/" title="Windows 10 Lizenz">Windows 10 Lizenz</a> <a href="https://softwareda.com/product/aktivierung-des-digitalen-lizenzschluesseltelefons-fur-office-2019-plus/" title="Office 2019 Lizenz Kaufen">Office 2019 Lizenz Kaufen</a> <a href="https://softwareda.com/product/office-365-pro-plus-5-pc-mac-1-year-mail-account/" title="Office 365 kaufen">Office 365 kaufen</a> <a href="https://softwareda.com/product/windows-10-home-retail-digital-license-key/" title="Windows 10 Home kaufen">Windows 10 Home kaufen</a> <a href="https://softwareda.com/product/office-2016-pro-plus-retail-digital-license-key/" title="Office 2016 kaufen">Office 2016 kaufen</a> <a href="https://softexen.com/" title="windows 10 satın al">windows 10 satın al</a> <a href="https://softexen.com/urun/windows-10-pro-retail-dijital-lisans-anahtari/" title="windows 10 pro satın al">windows 10 pro satın al</a></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://amqueretaro.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "88bef07a89", post_id : 827611 } ); } ); /* ]]> */</script> <script type='text/javascript' id='mdp-ungrabber-js-extra'>/* <![CDATA[ */ var mdp_ungrabber = {"md_select_all":"false","md_copy":"false","md_cut":"false","md_paste":"false","md_save":"false","md_view_source":"true","md_print_page":"false","md_developer_tool":"true","md_reader_mode":"false","md_right_click":"false","md_text_selection":"false","md_image_dragging":"false"}; /* ]]> */</script>      <script type='text/javascript' id='gridlove-main-js-extra'>/* <![CDATA[ */ var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"120","header_sticky_up":"1","logo":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/12\/logo-web-am-queretaro-noticias-diario.png","logo_retina":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/12\/logo-web-am-queretaro-noticias-diario-retina.png","logo_mini":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/08\/am-de-queretaro-mini-2020.png","logo_mini_retina":"","gridlove_gallery":"1"}; /* ]]> */</script>   <script type='text/javascript' id='q2w3_fixed_widget-js-extra'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"gridlove_default_sidebar","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["media_image-42"]}]; /* ]]> */</script>   <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amqueretaro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://amqueretaro.com/wp-content/cache/min/1/03c2be9aa47897e66964826471930740.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/gruposii-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->