<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <script src="/cdn-cgi/apps/head/HXjSZdPZm37rykoU5RHnQrEa1y4.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://amqueretaro.com/xmlrpc.php" />
    <title>Reportan árboles caídos por fuertes lluvias en Querétaro</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Reportan árboles caídos por fuertes lluvias en Querétaro">
<meta property="og:site_name" content="AM Querétaro">
<meta property="og:description" content="Debido a la lluvia que se registra esta noche en la capital queretana, al menos dos árboles se vinieron abajo.">
<meta property="og:url" content="https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://amqueretaro.com/wp-content/uploads/2021/09/Reportan-arboles-caidos-por-fuertes-lluvias-en-Queretaro-1.jpg">
<meta property="og:image:height" content="574">
<meta property="og:image:width" content="1020">
<meta property="article:published_time" content="2021-10-01T04:08:18+00:00">
<meta property="article:modified_time" content="2021-10-01T04:08:18+00:00">
<meta property="article:section" content="Capital">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Reportan árboles caídos por fuertes lluvias en Querétaro">
<meta name="twitter:description" content="Debido a la lluvia que se registra esta noche en la capital queretana, al menos dos árboles se vinieron abajo.">
<meta name="twitter:url" content="https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://amqueretaro.com/wp-content/uploads/2021/09/Reportan-arboles-caidos-por-fuertes-lluvias-en-Queretaro-1.jpg">
<meta name="twitter:image:width" content="1020">
<meta name="twitter:image:height" content="574">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>

<meta name="description" content="Elementos de Protección Civil informaron que mantenían los recorridos en diversas colonias de la capital debido a las fuertes lluvias"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reportan árboles caídos por fuertes lluvias en Querétaro" />
<meta property="og:description" content="Elementos de Protección Civil informaron que mantenían los recorridos en diversas colonias de la capital debido a las fuertes lluvias" />
<meta property="og:url" content="https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/" />
<meta property="og:site_name" content="AM Querétaro" />
<meta property="article:publisher" content="http://AMQueretaro/" />
<meta property="article:section" content="Capital" />
<meta property="article:published_time" content="2021-10-01T04:08:18-05:00" />
<meta property="og:image" content="https://amqueretaro.com/wp-content/uploads/2021/09/Reportan-arboles-caidos-por-fuertes-lluvias-en-Queretaro-1.jpg" />
<meta property="og:image:secure_url" content="https://amqueretaro.com/wp-content/uploads/2021/09/Reportan-arboles-caidos-por-fuertes-lluvias-en-Queretaro-1.jpg" />
<meta property="og:image:width" content="1020" />
<meta property="og:image:height" content="574" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Elementos de Protección Civil informaron que mantenían los recorridos en diversas colonias de la capital debido a las fuertes lluvias" />
<meta name="twitter:title" content="Reportan árboles caídos por fuertes lluvias en Querétaro" />
<meta name="twitter:site" content="@am_queretaro" />
<meta name="twitter:image" content="https://amqueretaro.com/wp-content/uploads/2021/09/Reportan-arboles-caidos-por-fuertes-lluvias-en-Queretaro-1.jpg" />
<meta name="twitter:creator" content="@am_queretaro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amqueretaro.com/#organization","name":"AM de Quer\u00e9taro","url":"https://amqueretaro.com/","sameAs":["http://AMQueretaro/","https://www.instagram.com/vsdmx/","https://www.linkedin.com/company/10866683/admin/","https://www.youtube.com/user/amqueretarotv/","https://twitter.com/am_queretaro"],"logo":{"@type":"ImageObject","@id":"https://amqueretaro.com/#logo","url":"https://amqueretaro.com/wp-content/uploads/2019/04/amqueretaro-disqus.gif","width":92,"height":92,"caption":"AM de Quer\u00e9taro"},"image":{"@id":"https://amqueretaro.com/#logo"}},{"@type":"WebSite","@id":"https://amqueretaro.com/#website","url":"https://amqueretaro.com/","name":"AM Quer\u00e9taro","publisher":{"@id":"https://amqueretaro.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://amqueretaro.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/#primaryimage","url":"https://amqueretaro.com/wp-content/uploads/2021/09/Reportan-arboles-caidos-por-fuertes-lluvias-en-Queretaro-1.jpg","width":1020,"height":574},{"@type":"WebPage","@id":"https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/#webpage","url":"https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/","inLanguage":"es","name":"Reportan \u00e1rboles ca\u00eddos por fuertes lluvias en Quer\u00e9taro","isPartOf":{"@id":"https://amqueretaro.com/#website"},"primaryImageOfPage":{"@id":"https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/#primaryimage"},"datePublished":"2021-10-01T04:08:18-05:00","dateModified":"2021-10-01T04:08:18-05:00","description":"Elementos de Protecci\u00f3n Civil informaron que manten\u00edan los recorridos en diversas colonias de la capital debido a las fuertes lluvias"},{"@type":"Article","@id":"https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/#article","isPartOf":{"@id":"https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/#webpage"},"author":{"@id":"https://amqueretaro.com/#/schema/person/3cd16a0f4e83018a7b0c34fcbef41244"},"headline":"Reportan \u00e1rboles ca\u00eddos por fuertes lluvias en Quer\u00e9taro","datePublished":"2021-10-01T04:08:18-05:00","dateModified":"2021-10-01T04:08:18-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/#webpage"},"publisher":{"@id":"https://amqueretaro.com/#organization"},"image":{"@id":"https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/#primaryimage"},"articleSection":"Capital"},{"@type":["Person"],"@id":"https://amqueretaro.com/#/schema/person/3cd16a0f4e83018a7b0c34fcbef41244","name":"Lorena Rudo","image":{"@type":"ImageObject","@id":"https://amqueretaro.com/#authorlogo","url":"https://amqueretaro.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-10-at-1.51.11-PM.jpeg","caption":"Lorena Rudo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="AM Querétaro &raquo; Feed" href="https://amqueretaro.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amqueretaro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='nta-css-popup-css'  href='https://amqueretaro.com/wp-content/plugins/whatsapp-for-wordpress/assets/dist/css/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://amqueretaro.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://amqueretaro.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css'  href='https://amqueretaro.com/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://amqueretaro.com/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://amqueretaro.com/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://amqueretaro.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://amqueretaro.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://amqueretaro.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://amqueretaro.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://amqueretaro.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://amqueretaro.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://amqueretaro.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://amqueretaro.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-870787-css'  href='https://amqueretaro.com/wp-content/uploads/elementor/css/post-870787.css?ver=1632349748' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://amqueretaro.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://amqueretaro.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://amqueretaro.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://amqueretaro.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-ekiticons-css'  href='https://amqueretaro.com/wp-content/plugins/elementskit-lite/modules/elementskit-icon-pack/assets/css/ekiticons.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://amqueretaro.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://amqueretaro.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://amqueretaro.com/wp-content/themes/jnews/style.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://amqueretaro.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://amqueretaro.com/wp-content/themes/jnews/data/import/citynews/scheme.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-widget-styles-css'  href='https://amqueretaro.com/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-responsive-css'  href='https://amqueretaro.com/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.3.6' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://amqueretaro.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://amqueretaro.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=9.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://amqueretaro.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://amqueretaro.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.gravitec.net/storage/abf90f147261d4726d0631768239a1a3/client.js?service=wp&#038;wpath=https%3A%2F%2Famqueretaro.com%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.3' id='gravitecnet-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.3.1' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "No se ha podido cargar el elemento"},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://amqueretaro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://amqueretaro.com/wp-json/wp/v2/posts/874227" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amqueretaro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amqueretaro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://amqueretaro.com/?p=874227' />
<link rel="alternate" type="application/json+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fcapital%2F2021%2F09%2F30%2Freportan-arboles-caidos-por-fuertes-lluvias-en-queretaro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amqueretaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famqueretaro.com%2Fcapital%2F2021%2F09%2F30%2Freportan-arboles-caidos-por-fuertes-lluvias-en-queretaro%2F&#038;format=xml" />

<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a href="https://softhier.com/produkt/windows-10-pro-kaufen/"><strong>windows 10 pro kaufen</strong></a>
<a href="https://softhier.com/produkt/office-2019-pro-kaufen/"><strong>office 2019 pro kaufen</strong></a>
<a href="https://softhier.com/produkt/office-365-pro-kaufen/"><strong>office 365 pro kaufen</strong></a>
<a href="https://softhier.com/produkt/windows-10-home-kaufen/"><strong>windows 10 home kaufen</strong></a>
<a href="https://softhier.com/produkt/windows-10-enterprise-kaufen/"><strong>windows 10 enterprise kaufen</strong></a>
<a href="https://softhier.com/produkt/office-2019-home-and-business-kaufen/"><strong>office 2019 home and business kaufen</strong></a>
<a href="https://softhier.com/produkt/office-2016-pro-kaufen/"><strong>office 2016 pro kaufen</strong></a>
<a href="https://softhier.com/produkt/windows-10-education-kaufen/"><strong>windows 10 education kaufen</strong></a>
<a href="https://softhier.com/produkt/visio-2019-kaufen/"><strong>visio 2019 kaufen</strong></a>
<a href="https://softhier.com/produkt/microsoft-project-2019-kaufen/"><strong>microsoft project 2019 kaufen</strong></a>
<a href="https://softhier.com/produkt/microsoft-project-2016-kaufen/"><strong>microsoft project 2016 kaufen</strong></a>
<a href="https://softhier.com/produkt/visio-professional-2016-kaufen/"><strong>visio professional 2016 kaufen</strong></a>
<a href="https://softhier.com/produkt/windows-server-2012-kaufen/"><strong>windows server 2012 kaufen</strong></a>
<a href="https://softhier.com/produkt/windows-server-2016-kaufen/"><strong>windows server 2016 kaufen</strong></a>
<a href="https://softhier.com/produkt/windows-server-2019-kaufen/"><strong>windows server 2019 kaufen</strong></a>
<a href="https://softhier.com/produkt-kategorie/betriebssysteme/"><strong>Betriebssysteme kaufen</strong></a>
<a href="https://softhier.com/produkt-kategorie/office-software/"><strong>office software kaufen</strong></a>
<a href="https://softhier.com/produkt-kategorie/windows-server/"><strong>windows server kaufen</strong></a>
<a href="https://softhier.com/"><strong>https://softhier.com/</strong></a>
<a href="https://takipci33.com/instagram-takipci-satin-al/"><strong>instagram takipçi satın al</strong></a>
<a href="https://takipci33.com/instagram-begeni-satin-al/"><strong>instagram beğeni satın al</strong></a>
<a href="https://takipci33.com/instagram-goruntuleme-satin-al/"><strong>instagram görüntüleme satın al</strong></a>
<a href="https://takipci33.com/instagram-otomatik-begeni-satin-al/"><strong>instagram otomatik beğeni satın al</strong></a>
<a href="https://takipci33.com/facebook-begeni-satin-al/"><strong>facebook beğeni satın al</strong></a>
<a href="https://takipci33.com/facebook-sayfa-begenisi-satin-al/"><strong>facebook sayfa beğenisi satın al</strong></a>
<a href="https://takipci33.com/facebook-takipci-satin-al/"><strong>facebook takipçi satın al</strong></a>
<a href="https://takipci33.com/twitter-takipci-satin-al/"><strong>twitter takipçi satın al</strong></a>
<a href="https://takipci33.com/twitter-begeni-satin-al/"><strong>twitter beğeni satın al</strong></a>
<a href="https://takipci33.com/twitter-retweet-satin-al/"><strong>twitter retweet satın al</strong></a>
<a href="https://takipci33.com/youtube-izlenme-satin-al/"><strong>youtube izlenme satın al</strong></a>
<a href="https://takipci33.com/youtube-abone-satin-al/"><strong>youtube abone satın al</strong></a>
<a href="https://takipci33.com/"><strong>https://takipci33.com/</strong></a>
</p> 

<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a href="https://www.sehirfirsati.com.tr/" title="Kartal Escort">Kartal Escort</a>
<a href="https://www.estetikrehberi.com.tr/sac-ekimi/">saç ekimi</a>
</p> 
<!-- HFCM by 99 Robots - Snippet # 1: Teads -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/135346/tag"></script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 3: Audi ALL -->
<!-- Tag : -->
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=1378752&insid=10294022&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>

</noscript>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 4: 728x90 y 300x250 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60611244/Amqueretaro_Home_728x90_Panoramico', [728, 90], 'div-gpt-ad-1628880268356-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60611244/Amqueretaro_Home_300x250_Cuadro', [300, 250], 'div-gpt-ad-1628880424099-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 14: Advernative -->

<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 6: AUdi 3 -->
<!-- ===============================================
TAGS RICH MEDIA PARA EL SITIO "AM_QUERETARO"
===============================================
Anunciante : Audi
Campagne : Audi Julio 
Sitio : am_queretaro
Página : home -->

<!--===============================================
Insertion : AM de Qro Layer (800x600)
Sirviendo : del 08/07/2021 00:00:00 al 31/07/2021 23:59:00 -->

<!-- Tag : -->
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=1378752&insid=10294022&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>

</noscript>

<!-- ===============================================
TAGS RICH MEDIA PARA EL SITIO "AM_QUERETARO"
===============================================
Anunciante : Audi
Campagne : Audi Julio 
Sitio : am_queretaro
Página : impreso -->

<!--===============================================
Insertion : AM de Qro Layer (800x600)
Sirviendo : del 08/07/2021 00:00:00 al 31/07/2021 23:59:00 -->

<!-- Tag : -->
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=1378753&insid=10294022&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>

</noscript>

<!-- ===============================================
TAGS RICH MEDIA PARA EL SITIO "AM_QUERETARO"
===============================================
Anunciante : Audi
Campagne : Audi Julio 
Sitio : am_queretaro
Página : capital -->

<!--===============================================
Insertion : AM de Qro Layer (800x600)
Sirviendo : del 08/07/2021 00:00:00 al 31/07/2021 23:59:00 -->

<!-- Tag : -->
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=1378775&insid=10294022&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>

</noscript>

<!-- ===============================================
TAGS RICH MEDIA PARA EL SITIO "AM_QUERETARO"
===============================================
Anunciante : Audi
Campagne : Audi Julio 
Sitio : am_queretaro
Página : municipios -->

<!--===============================================
Insertion : AM de Qro Layer (800x600)
Sirviendo : del 08/07/2021 00:00:00 al 31/07/2021 23:59:00 -->

<!-- Tag : -->
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=1378776&insid=10294022&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>

</noscript>

<!-- ===============================================
TAGS RICH MEDIA PARA EL SITIO "AM_QUERETARO"
===============================================
Anunciante : Audi
Campagne : Audi Julio 
Sitio : am_queretaro
Página : estado -->

<!--===============================================
Insertion : AM de Qro Layer (800x600)
Sirviendo : del 08/07/2021 00:00:00 al 31/07/2021 23:59:00 -->

<!-- Tag : -->
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=1378777&insid=10294022&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>

</noscript>

<!-- ===============================================
TAGS RICH MEDIA PARA EL SITIO "AM_QUERETARO"
===============================================
Anunciante : Audi
Campagne : Audi Julio 
Sitio : am_queretaro
Página : politica -->

<!--===============================================
Insertion : AM de Qro Layer (800x600)
Sirviendo : del 08/07/2021 00:00:00 al 31/07/2021 23:59:00 -->

<!-- Tag : -->
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=1378778&insid=10294022&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>

</noscript>

<!-- ===============================================
TAGS RICH MEDIA PARA EL SITIO "AM_QUERETARO"
===============================================
Anunciante : Audi
Campagne : Audi Julio 
Sitio : am_queretaro
Página : mexico -->

<!--===============================================
Insertion : AM de Qro Layer (800x600)
Sirviendo : del 08/07/2021 00:00:00 al 31/07/2021 23:59:00 -->

<!-- Tag : -->
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=1378779&insid=10294022&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>

</noscript>

<!-- ===============================================
TAGS RICH MEDIA PARA EL SITIO "AM_QUERETARO"
===============================================
Anunciante : Audi
Campagne : Audi Julio 
Sitio : am_queretaro
Página : mundo -->

<!--===============================================
Insertion : AM de Qro Layer (800x600)
Sirviendo : del 08/07/2021 00:00:00 al 31/07/2021 23:59:00 -->

<!-- Tag : -->
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=1378780&insid=10294022&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>

</noscript>

<!-- ===============================================
TAGS RICH MEDIA PARA EL SITIO "AM_QUERETARO"
===============================================
Anunciante : Audi
Campagne : Audi Julio 
Sitio : am_queretaro
Página : guanajuato -->

<!--===============================================
Insertion : AM de Qro Layer (800x600)
Sirviendo : del 08/07/2021 00:00:00 al 31/07/2021 23:59:00 -->

<!-- Tag : -->
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=1378781&insid=10294022&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>

</noscript>

<!-- ===============================================
TAGS RICH MEDIA PARA EL SITIO "AM_QUERETARO"
===============================================
Anunciante : Audi
Campagne : Audi Julio 
Sitio : am_queretaro
Página : cdmx -->

<!--===============================================
Insertion : AM de Qro Layer (800x600)
Sirviendo : del 08/07/2021 00:00:00 al 31/07/2021 23:59:00 -->

<!-- Tag : -->
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=1378782&insid=10294022&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>

</noscript>

<!-- ===============================================
TAGS RICH MEDIA PARA EL SITIO "AM_QUERETARO"
===============================================
Anunciante : Audi
Campagne : Audi Julio 
Sitio : am_queretaro
Página : ros -->

<!--===============================================
Insertion : AM de Qro Layer (800x600)
Sirviendo : del 08/07/2021 00:00:00 al 31/07/2021 23:59:00 -->

<!-- Tag : -->
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=1378783&insid=10294022&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>

</noscript>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 9: SEED -->
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '4555-3754-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 11: bet365 -->
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="evbqpqhnmfsxk" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>

<script id="evbqpqhnmfsxk" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=42a214f0-05d9-11ec-a0d3-25d446a0e79b&pid=evbqpqhnmfsxk&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('evbqpqhnmfsxk').remove(); }); }) (document, window); </script>


<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 13: MMO -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21682791461/AM_Queretaro_Migracion/AMQueretaro_Notas_RichMedia_1x1', [1, 1], 'div-gpt-ad-1628273040810-0').addService(googletag.pubads());
    googletag.defineSlot('/21682791461/AM_Queretaro_Migracion/AMQueretaro_Home_RichMedia_1x1', [1, 1], 'div-gpt-ad-1628273609213-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /end HFCM by 99 Robots -->
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://amqueretaro.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/amqueretaro.com\/#organization","url":"https:\/\/amqueretaro.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/AMQueretaro","https:\/\/twitter.com\/am_queretaro","https:\/\/www.youtube.com\/user\/amqueretarotv"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/amqueretaro.com\/#website","url":"https:\/\/amqueretaro.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/amqueretaro.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://amqueretaro.com/wp-content/uploads/2018/11/cropped-favicon-96x96-1-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">@media only screen and (min-width : 1200px) { .container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper { max-width : 1351px; } .elementor-section.elementor-section-boxed > .elementor-container { max-width : 1351px; }  } @media only screen and (min-width : 1441px) { .container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper { max-width : 1377px; } .elementor-section.elementor-section-boxed > .elementor-container { max-width : 1377px; }  } .jeg_topbar, .jeg_topbar.dark, .jeg_topbar.custom { background : #0a0a0a; } .jeg_midbar { height : 130px; } .jeg_midbar, .jeg_midbar.dark { background-color : #0a0a0a; border-bottom-color : #ffffff; color : #ffffff; } .jeg_midbar a, .jeg_midbar.dark a { color : #ffffff; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar_wrapper:not(.jeg_navbar_boxed), .jeg_header .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row { background : #0a0a0a; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_header, .jeg_mobile_wrapper { font-family: Roboto,Helvetica,Arial,sans-serif; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.entry-header .wp-caption-text{color:#ffffff;position:relative;top:122px;}.jnews_header_top_ads{background-color:#000000;}.jnews_header_top_ads .ads-wrapper{background-color:#000000;}.jeg_preview_control .left_control .subtitle{font-size:18px;}@media (max-width:667px){.entry-header .wp-caption-text{top:60px;}}.entry-header .jeg_meta_trending .fa, .entry-header .jeg_post_meta .jeg_meta_trending .fa{width: 22px;border-radius: 50px;background: #f93d53;line-height: 22px;text-align: center;color: #fff;font-size: 14px;margin-right: 0;visibility: hidden;}.entry-header .jeg_meta_trending strong{position:relative;top:320px;left:337px;}.jeg_singlepage .wp-caption .wp-caption-text{color:#050505;font-size:15px;font-weight:400;}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-874227 single-format-standard wp-embed-responsive non-logged-in ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-5.4.4 vc_responsive elementor-default elementor-kit-870787">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-818554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818554"><a href="https://forms.gle/mJkT4pv1Jt7S5kCk8">&#x2705;  Suscripciones</a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="mailto:publicidad@amqueretaro.com?Subject=Cotizacion%20desde%20la%20web">&#x1f4b0;Publicidad</a></li>
<li id="menu-item-700485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700485"><a href="https://amqueretaro.com/newsletter/">&#x23f0; Newsletter</a></li>
<li id="menu-item-776020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-776020"><a href="https://t.me/amdequeretaro">&#x1f6a8;Telegram</a></li>
<li id="menu-item-780449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780449"><a href="https://bit.ly/AMqueretaro2">&#x1f44c;&#x1f3fd;Whatsapp</a></li>
<li id="menu-item-780929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780929"><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMkZ0Y1hWbGNtVjBZWEp2TG1OdmJTZ0FQAQ?oc=3&#038;ceid=MX:es-419">&#x2b50;&#xfe0f; Google News</a></li>
<li id="menu-item-794601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-794601"><a href="http://feeds.feedburner.com/amqueretaro/digital">&#x1f4e1; RSS</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    jueves, septiembre 30, 2021</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block square">
				<a href="https://www.facebook.com/AMQueretaro" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/am_queretaro" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/amqueretarotv" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://amqueretaro.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="AM Querétaro"data-light-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png" data-light-srcset="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png 1x,  2x" data-dark-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png" data-dark-srcset="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png 1x,  2x" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png"><noscript><img class='jeg_logo_img' src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png"  alt="AM Querétaro"data-light-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png" data-light-srcset="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png 1x,  2x" data-dark-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png" data-dark-srcset="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png 1x,  2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-862098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862098 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://amqueretaro.com/"><i  class='jeg_font_menu fa fa-home'></i>Inicio</a></li>
<li id="menu-item-831290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-831290 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/impreso/">Impreso</a></li>
<li id="menu-item-837022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-837022 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/capital/">Capital</a></li>
<li id="menu-item-830843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830843 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/municipios/">Municipios</a></li>
<li id="menu-item-830847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830847 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/mexico/">México</a></li>
<li id="menu-item-830863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830863 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/queretaro/estado/">Estado</a></li>
<li id="menu-item-831157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831157 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/politica/">Pulso político</a></li>
<li id="menu-item-862512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-862512 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/opinion/">Opinión</a></li>
<li id="menu-item-830848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830848 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/mundo/">Mundo</a></li>
<li id="menu-item-830861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830861 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/guanajuato/">Guanajuato</a></li>
<li id="menu-item-830862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830862 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/cdmx/">CDMX</a></li>
<li id="menu-item-834320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834320 bgnav" data-item-row="default" ><a href="https://chat.whatsapp.com/CfBatawciL2G3KJcz1aDfa"><p style="color:#e6262d;">Whatsapp</p></a></li>
<li id="menu-item-834330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834330 bgnav" data-item-row="default" ><a href="https://t.me/amdequeretaro"><p style="color:#e6262d;">Telegram</p></a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://amqueretaro.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todo    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://amqueretaro.com/">
    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="AM Querétaro"data-light-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-bigds-site.png" data-light-srcset="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-bigds-site.png 1x,  2x" data-dark-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png" data-dark-srcset="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png 1x,  2x" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-bigds-site.png"><noscript><img class='jeg_logo_img' src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-bigds-site.png"  alt="AM Querétaro"data-light-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-bigds-site.png" data-light-srcset="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-bigds-site.png 1x,  2x" data-dark-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png" data-dark-srcset="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png 1x,  2x"></noscript>    	</a>
    </div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-862098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862098 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://amqueretaro.com/"><i  class='jeg_font_menu fa fa-home'></i>Inicio</a></li>
<li id="menu-item-831290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-831290 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/impreso/">Impreso</a></li>
<li id="menu-item-837022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-837022 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/capital/">Capital</a></li>
<li id="menu-item-830843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830843 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/municipios/">Municipios</a></li>
<li id="menu-item-830847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830847 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/mexico/">México</a></li>
<li id="menu-item-830863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830863 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/queretaro/estado/">Estado</a></li>
<li id="menu-item-831157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831157 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/politica/">Pulso político</a></li>
<li id="menu-item-862512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-862512 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/opinion/">Opinión</a></li>
<li id="menu-item-830848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830848 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/mundo/">Mundo</a></li>
<li id="menu-item-830861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830861 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/guanajuato/">Guanajuato</a></li>
<li id="menu-item-830862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830862 bgnav" data-item-row="default" ><a href="https://amqueretaro.com/categoria/cdmx/">CDMX</a></li>
<li id="menu-item-834320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834320 bgnav" data-item-row="default" ><a href="https://chat.whatsapp.com/CfBatawciL2G3KJcz1aDfa"><p style="color:#e6262d;">Whatsapp</p></a></li>
<li id="menu-item-834330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834330 bgnav" data-item-row="default" ><a href="https://t.me/amdequeretaro"><p style="color:#e6262d;">Telegram</p></a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://amqueretaro.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todo    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://amqueretaro.com/">
		        <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="AM Querétaro"data-light-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png" data-light-srcset="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png 1x,  2x" data-dark-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png" data-dark-srcset="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png 1x,  2x" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png"><noscript><img class='jeg_logo_img' src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png"  alt="AM Querétaro"data-light-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png" data-light-srcset="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png 1x,  2x" data-dark-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png" data-dark-srcset="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-big-site.png 1x,  2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://amqueretaro.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todo    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><div class='ads_code'><!-- /60611244/Amqueretaro_Home_728x90_Panoramico -->
<div id='div-gpt-ad-1628880268356-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628880268356-0'); });
  </script>
</div></div></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					

												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://amqueretaro.com">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://amqueretaro.com/categoria/capital/">Capital</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Reportan árboles caídos por fuertes lluvias en Querétaro</h1>

															<h2 class="jeg_post_subtitle">Elementos de Protección Civil informaron que mantenían los recorridos en diversas colonias de la capital</h2>
							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Lorena Rudo" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-10-at-1.51.11-PM-150x150.jpeg" /><noscript><img src="https://amqueretaro.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-10-at-1.51.11-PM-150x150.jpeg" width="80" height="80" alt="Lorena Rudo" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript>					<span class="meta_text">Editor: </span>
					<a href="https://amqueretaro.com/author/lorena/">Lorena Rudo</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/">jueves, 30 de septiembre de 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en </span>
					<a href="https://amqueretaro.com/categoria/capital/" rel="category tag">Capital</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						</div>

						<div class="jeg_featured featured_image"><a href="https://amqueretaro.com/wp-content/uploads/2021/09/Reportan-arboles-caidos-por-fuertes-lluvias-en-Queretaro-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Reportan árboles caídos por fuertes lluvias en Querétaro" sizes="(max-width: 750px) 100vw, 750px" data-full-width="1020" data-full-height="574" data-src="https://amqueretaro.com/wp-content/uploads/2021/09/Reportan-arboles-caidos-por-fuertes-lluvias-en-Queretaro-1-750x375.jpg" data-srcset="https://amqueretaro.com/wp-content/uploads/2021/09/Reportan-arboles-caidos-por-fuertes-lluvias-en-Queretaro-1-750x375.jpg 750w, https://amqueretaro.com/wp-content/uploads/2021/09/Reportan-arboles-caidos-por-fuertes-lluvias-en-Queretaro-1-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">500</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">1.4k</div>
                    <span class="sharetext">Visitas</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Famqueretaro.com%2Fcapital%2F2021%2F09%2F30%2Freportan-arboles-caidos-por-fuertes-lluvias-en-queretaro%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Reportan+%C3%A1rboles+ca%C3%ADdos+por+fuertes+lluvias+en+Quer%C3%A9taro&url=https%3A%2F%2Famqueretaro.com%2Fcapital%2F2021%2F09%2F30%2Freportan-arboles-caidos-por-fuertes-lluvias-en-queretaro%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Famqueretaro.com%2Fcapital%2F2021%2F09%2F30%2Freportan-arboles-caidos-por-fuertes-lluvias-en-queretaro%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Famqueretaro.com%2Fcapital%2F2021%2F09%2F30%2Freportan-arboles-caidos-por-fuertes-lluvias-en-queretaro%2F&title=Reportan+%C3%A1rboles+ca%C3%ADdos+por+fuertes+lluvias+en+Quer%C3%A9taro" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Famqueretaro.com%2Fcapital%2F2021%2F09%2F30%2Freportan-arboles-caidos-por-fuertes-lluvias-en-queretaro%2F&media=https://amqueretaro.com/wp-content/uploads/2021/09/Reportan-arboles-caidos-por-fuertes-lluvias-en-Queretaro-1.jpg&description=Reportan+%C3%A1rboles+ca%C3%ADdos+por+fuertes+lluvias+en+Quer%C3%A9taro" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Tag : -->
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=1378752&insid=10294022&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>

</noscript></div>
<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Debido a la lluvia que se registra esta noche en la capital queretana, al menos dos árboles se vinieron abajo.</p>
<p>En la colonia Burócrata, en la calle Gertrudis Bocanegra, entre Manuela Medina y Tomasa Estévez, frente a las canchas de básquetbol de la colonia, un árbol se vino abajo.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'></div></div></div>
<p>Asimismo, otro árbol cayó en la lateral de la autopista México-Querétaro, a la altura de la intersección con avenida Corregidora.</p>
<p>Elementos de Protección Civil informaron que mantenían los recorridos en la colonia Santa María Magdalena.<br />
“Se registran encharcamientos a nivel de banqueta en Prolongación El Jacal, a la altura de La Joya; no se reportan afectaciones. Se registra tráfico lento en la zona. Ante cualquier emergencia, comunícate al 9-1-1. Mantente informado a través de cuentas oficiales”, reportaron en su cuenta de Twitter.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">&#x1f327;| Continuamos con nuestros recorridos preventivos en las inmediaciones de Santa María Magdalena &#x1f4cd;.</p>
<p>Infórmate en canales oficiales y comunícate a la línea del &#x260e;&#xfe0f;9-1-1 si te encuentras en una situación de riesgo. <a href="https://t.co/jBEIzvU8dT">pic.twitter.com/jBEIzvU8dT</a></p>
<p>— Coordinación Municipal de Protección Civil (@pcmqro) <a href="https://twitter.com/pcmqro/status/1443784456586760198?ref_src=twsrc%5Etfw">October 1, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class='jnews_inline_related_post_wrapper left half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_874227_0_61568b9dd4b01   " data-unique="jnews_module_874227_0_61568b9dd4b01">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Te puede<strong>interesar</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://amqueretaro.com/capital/2021/09/30/atiende-municipio-de-queretaro-afectaciones-por-lluvias-de-esta-noche/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Atiende municipio de Querétaro afectaciones por lluvias de esta noche" sizes="(max-width: 120px) 100vw, 120px" data-full-width="1020" data-full-height="765" data-src="https://amqueretaro.com/wp-content/uploads/2021/09/Atiende-municipio-de-Queretaro-afectaciones-por-lluvias-de-esta-noche-120x86.jpg" data-srcset="https://amqueretaro.com/wp-content/uploads/2021/09/Atiende-municipio-de-Queretaro-afectaciones-por-lluvias-de-esta-noche-120x86.jpg 120w, https://amqueretaro.com/wp-content/uploads/2021/09/Atiende-municipio-de-Queretaro-afectaciones-por-lluvias-de-esta-noche-350x250.jpg 350w, https://amqueretaro.com/wp-content/uploads/2021/09/Atiende-municipio-de-Queretaro-afectaciones-por-lluvias-de-esta-noche-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://amqueretaro.com/capital/2021/09/30/atiende-municipio-de-queretaro-afectaciones-por-lluvias-de-esta-noche/">Atiende municipio de Querétaro afectaciones por lluvias de esta noche</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://amqueretaro.com/capital/2021/09/30/atiende-municipio-de-queretaro-afectaciones-por-lluvias-de-esta-noche/" ><i class="fa fa-clock-o"></i> jueves, 30 de septiembre de 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://amqueretaro.com/capital/2021/09/29/queretaro-ha-brindado-mas-de-140-mil-traslados-para-la-jornada-de-vacunacion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Querétaro ha brindado más de 140 mil traslados para la jornada de vacunación" sizes="(max-width: 120px) 100vw, 120px" data-full-width="1020" data-full-height="640" data-src="https://amqueretaro.com/wp-content/uploads/2021/09/Querétaro-ha-brindado-más-de-140-mil-traslados-para-la-jornada-de-vacunación-120x86.jpg" data-srcset="https://amqueretaro.com/wp-content/uploads/2021/09/Querétaro-ha-brindado-más-de-140-mil-traslados-para-la-jornada-de-vacunación-120x86.jpg 120w, https://amqueretaro.com/wp-content/uploads/2021/09/Querétaro-ha-brindado-más-de-140-mil-traslados-para-la-jornada-de-vacunación-350x250.jpg 350w, https://amqueretaro.com/wp-content/uploads/2021/09/Querétaro-ha-brindado-más-de-140-mil-traslados-para-la-jornada-de-vacunación-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://amqueretaro.com/capital/2021/09/29/queretaro-ha-brindado-mas-de-140-mil-traslados-para-la-jornada-de-vacunacion/">Querétaro ha brindado más de 140 mil traslados para la jornada de vacunación</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://amqueretaro.com/capital/2021/09/29/queretaro-ha-brindado-mas-de-140-mil-traslados-para-la-jornada-de-vacunacion/" ><i class="fa fa-clock-o"></i> miércoles, 29 de septiembre de 2021</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_874227_0_61568b9dd4b01 = {"header_icon":"","first_title":"Te puede","second_title":"interesar","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":874227,"include_category":"237","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div>
            </div>
                    </div>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comenta con Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v11.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div><!-- AI CONTENT END 1 -->
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://amqueretaro.com/opinion/2021/09/30/evergrande-el-nuevo-lehamn-brothers-abel-mejia/" class="post prev-post">
            <span class="caption">Anterior</span>
            <h3 class="post-title">Evergrande… ¿el nuevo Lehamn brothers?: Abel Mejía</h3>
        </a>
    
            <a href="https://amqueretaro.com/capital/2021/09/30/atiende-municipio-de-queretaro-afectaciones-por-lluvias-de-esta-noche/" class="post next-post">
            <span class="caption">Siguiente</span>
            <h3 class="post-title">Atiende municipio de Querétaro afectaciones por lluvias de esta noche</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_12 jeg_postblock jeg_module_hook jeg_pagination_scrollload jeg_col_2o3 jnews_module_874227_1_61568b9dd9046   " data-unique="jnews_module_874227_1_61568b9dd9046">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Más contenido en<strong>AM Querétaro</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_lg_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://amqueretaro.com/capital/2021/09/30/atiende-municipio-de-queretaro-afectaciones-por-lluvias-de-esta-noche/"><div class="thumbnail-container animate-lazy  size-500 "><img width="750" height="375" src="https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Atiende municipio de Querétaro afectaciones por lluvias de esta noche" sizes="(max-width: 750px) 100vw, 750px" data-full-width="1020" data-full-height="765" data-src="https://amqueretaro.com/wp-content/uploads/2021/09/Atiende-municipio-de-Queretaro-afectaciones-por-lluvias-de-esta-noche-750x375.jpg" data-srcset="https://amqueretaro.com/wp-content/uploads/2021/09/Atiende-municipio-de-Queretaro-afectaciones-por-lluvias-de-esta-noche-750x375.jpg 750w, https://amqueretaro.com/wp-content/uploads/2021/09/Atiende-municipio-de-Queretaro-afectaciones-por-lluvias-de-esta-noche-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://amqueretaro.com/categoria/capital/">Capital</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://amqueretaro.com/capital/2021/09/30/atiende-municipio-de-queretaro-afectaciones-por-lluvias-de-esta-noche/">Atiende municipio de Querétaro afectaciones por lluvias de esta noche</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Editor: </span> <a href="https://amqueretaro.com/author/lorena/">Lorena Rudo</a></div><div class="jeg_meta_date"><a href="https://amqueretaro.com/capital/2021/09/30/atiende-municipio-de-queretaro-afectaciones-por-lluvias-de-esta-noche/"><i class="fa fa-clock-o"></i> jueves, 30 de septiembre de 2021</a></div><div class="jeg_meta_comment"><a href="https://amqueretaro.com/capital/2021/09/30/atiende-municipio-de-queretaro-afectaciones-por-lluvias-de-esta-noche/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                                <div class="jeg_post_excerpt">
                                    <p>La Coordinación Municipal de Protección Civil, con el apoyo de todas las dependencias municipales, desde la tarde del viernes comenzaron...</p>
                                    <a href="https://amqueretaro.com/capital/2021/09/30/atiende-municipio-de-queretaro-afectaciones-por-lluvias-de-esta-noche/" class="jeg_readmore">Ver más</a>
                                </div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_lg_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://amqueretaro.com/capital/2021/09/29/queretaro-ha-brindado-mas-de-140-mil-traslados-para-la-jornada-de-vacunacion/"><div class="thumbnail-container animate-lazy  size-500 "><img width="750" height="375" src="https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Querétaro ha brindado más de 140 mil traslados para la jornada de vacunación" sizes="(max-width: 750px) 100vw, 750px" data-full-width="1020" data-full-height="640" data-src="https://amqueretaro.com/wp-content/uploads/2021/09/Querétaro-ha-brindado-más-de-140-mil-traslados-para-la-jornada-de-vacunación-750x375.jpg" data-srcset="https://amqueretaro.com/wp-content/uploads/2021/09/Querétaro-ha-brindado-más-de-140-mil-traslados-para-la-jornada-de-vacunación-750x375.jpg 750w, https://amqueretaro.com/wp-content/uploads/2021/09/Querétaro-ha-brindado-más-de-140-mil-traslados-para-la-jornada-de-vacunación-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://amqueretaro.com/categoria/capital/">Capital</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://amqueretaro.com/capital/2021/09/29/queretaro-ha-brindado-mas-de-140-mil-traslados-para-la-jornada-de-vacunacion/">Querétaro ha brindado más de 140 mil traslados para la jornada de vacunación</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Editor: </span> <a href="https://amqueretaro.com/author/lorena/">Lorena Rudo</a></div><div class="jeg_meta_date"><a href="https://amqueretaro.com/capital/2021/09/29/queretaro-ha-brindado-mas-de-140-mil-traslados-para-la-jornada-de-vacunacion/"><i class="fa fa-clock-o"></i> miércoles, 29 de septiembre de 2021</a></div><div class="jeg_meta_comment"><a href="https://amqueretaro.com/capital/2021/09/29/queretaro-ha-brindado-mas-de-140-mil-traslados-para-la-jornada-de-vacunacion/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                                <div class="jeg_post_excerpt">
                                    <p>El Municipio de Querétaro, a través de la Secretaría de Movilidad, ha brindado hasta el momento 140 mil traslados  para...</p>
                                    <a href="https://amqueretaro.com/capital/2021/09/29/queretaro-ha-brindado-mas-de-140-mil-traslados-para-la-jornada-de-vacunacion/" class="jeg_readmore">Ver más</a>
                                </div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_lg_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://amqueretaro.com/capital/2021/09/29/conmemora-municipio-de-queretaro-el-dia-mundial-del-corazon/"><div class="thumbnail-container animate-lazy  size-500 "><img width="750" height="375" src="https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Conmemora municipio de Querétaro el Día Mundial del Corazón" sizes="(max-width: 750px) 100vw, 750px" data-full-width="1020" data-full-height="640" data-src="https://amqueretaro.com/wp-content/uploads/2021/09/Conmemora-municipio-de-Querétaro-el-Día-Mundial-del-Corazón-750x375.jpg" data-srcset="https://amqueretaro.com/wp-content/uploads/2021/09/Conmemora-municipio-de-Querétaro-el-Día-Mundial-del-Corazón-750x375.jpg 750w, https://amqueretaro.com/wp-content/uploads/2021/09/Conmemora-municipio-de-Querétaro-el-Día-Mundial-del-Corazón-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://amqueretaro.com/categoria/capital/">Capital</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://amqueretaro.com/capital/2021/09/29/conmemora-municipio-de-queretaro-el-dia-mundial-del-corazon/">Conmemora municipio de Querétaro el Día Mundial del Corazón</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Editor: </span> <a href="https://amqueretaro.com/author/lorena/">Lorena Rudo</a></div><div class="jeg_meta_date"><a href="https://amqueretaro.com/capital/2021/09/29/conmemora-municipio-de-queretaro-el-dia-mundial-del-corazon/"><i class="fa fa-clock-o"></i> miércoles, 29 de septiembre de 2021</a></div><div class="jeg_meta_comment"><a href="https://amqueretaro.com/capital/2021/09/29/conmemora-municipio-de-queretaro-el-dia-mundial-del-corazon/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                                <div class="jeg_post_excerpt">
                                    <p>En el marco del Día Mundial del Corazón, el Presidente Municipal de Querétaro, Luis Nava, acompañó a la Rectora de...</p>
                                    <a href="https://amqueretaro.com/capital/2021/09/29/conmemora-municipio-de-queretaro-el-dia-mundial-del-corazon/" class="jeg_readmore">Ver más</a>
                                </div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_lg_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://amqueretaro.com/capital/2021/09/29/municipio-apoya-a-cea-con-reparto-de-agua/"><div class="thumbnail-container animate-lazy  size-500 "><img width="750" height="375" src="https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Municipio apoya a CEA con reparto de agua/ Foto: Cuartoscuro" sizes="(max-width: 750px) 100vw, 750px" data-full-width="1020" data-full-height="640" data-src="https://amqueretaro.com/wp-content/uploads/2021/09/Municipio-apoya-a-CEA-con-reparto-de-agua-750x375.jpg" data-srcset="https://amqueretaro.com/wp-content/uploads/2021/09/Municipio-apoya-a-CEA-con-reparto-de-agua-750x375.jpg 750w, https://amqueretaro.com/wp-content/uploads/2021/09/Municipio-apoya-a-CEA-con-reparto-de-agua-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://amqueretaro.com/categoria/capital/">Capital</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://amqueretaro.com/capital/2021/09/29/municipio-apoya-a-cea-con-reparto-de-agua/">Municipio apoya a CEA con reparto de agua</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Editor: </span> <a href="https://amqueretaro.com/author/editor/">Miguel Tierrafria</a></div><div class="jeg_meta_date"><a href="https://amqueretaro.com/capital/2021/09/29/municipio-apoya-a-cea-con-reparto-de-agua/"><i class="fa fa-clock-o"></i> miércoles, 29 de septiembre de 2021</a></div><div class="jeg_meta_comment"><a href="https://amqueretaro.com/capital/2021/09/29/municipio-apoya-a-cea-con-reparto-de-agua/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                                <div class="jeg_post_excerpt">
                                    <p>Gonzalo Flores El coordinador de Delegados e Institutos Desconcentrados, Daniel Rodríguez Parada informó que la Comisión Estatal de Aguas (CEA)...</p>
                                    <a href="https://amqueretaro.com/capital/2021/09/29/municipio-apoya-a-cea-con-reparto-de-agua/" class="jeg_readmore">Ver más</a>
                                </div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_lg_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://amqueretaro.com/capital/2021/09/28/designa-cabildo-al-teatro-de-la-ciudad-para-nuevo-ayuntamiento/"><div class="thumbnail-container animate-lazy  size-500 "><img width="750" height="375" src="https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Designa Cabildo al Teatro de la Ciudad para nuevo Ayuntamiento" sizes="(max-width: 750px) 100vw, 750px" data-full-width="1020" data-full-height="640" data-src="https://amqueretaro.com/wp-content/uploads/2021/09/cabildo-750x375.jpg" data-srcset="https://amqueretaro.com/wp-content/uploads/2021/09/cabildo-750x375.jpg 750w, https://amqueretaro.com/wp-content/uploads/2021/09/cabildo-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://amqueretaro.com/categoria/capital/">Capital</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://amqueretaro.com/capital/2021/09/28/designa-cabildo-al-teatro-de-la-ciudad-para-nuevo-ayuntamiento/">Designa Cabildo al Teatro de la Ciudad para nuevo Ayuntamiento</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Editor: </span> <a href="https://amqueretaro.com/author/giovanna-cancino/">Giovanna Cancino</a></div><div class="jeg_meta_date"><a href="https://amqueretaro.com/capital/2021/09/28/designa-cabildo-al-teatro-de-la-ciudad-para-nuevo-ayuntamiento/"><i class="fa fa-clock-o"></i> martes, 28 de septiembre de 2021</a></div><div class="jeg_meta_comment"><a href="https://amqueretaro.com/capital/2021/09/28/designa-cabildo-al-teatro-de-la-ciudad-para-nuevo-ayuntamiento/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                                <div class="jeg_post_excerpt">
                                    <p>Designa en Sesión Ordinaria de Cabildo el H. Ayuntamiento de Querétaro el acuerdo por el que se designa como recinto...</p>
                                    <a href="https://amqueretaro.com/capital/2021/09/28/designa-cabildo-al-teatro-de-la-ciudad-para-nuevo-ayuntamiento/" class="jeg_readmore">Ver más</a>
                                </div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_lg_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://amqueretaro.com/capital/2021/09/28/queremos-que-los-jovenes-tengan-espacios-dignos-para-el-deporte-luis-nava/"><div class="thumbnail-container animate-lazy  size-500 "><img width="750" height="375" src="https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Queremos que los jóvenes tengan espacios dignos para el deporte: Luis Nava" sizes="(max-width: 750px) 100vw, 750px" data-full-width="1024" data-full-height="620" data-src="https://amqueretaro.com/wp-content/uploads/2021/09/Queremos-que-los-jóvenes-tengan-espacios-dignos-para-el-deporte-Luis-Nava-750x375.jpg" data-srcset="https://amqueretaro.com/wp-content/uploads/2021/09/Queremos-que-los-jóvenes-tengan-espacios-dignos-para-el-deporte-Luis-Nava-750x375.jpg 750w, https://amqueretaro.com/wp-content/uploads/2021/09/Queremos-que-los-jóvenes-tengan-espacios-dignos-para-el-deporte-Luis-Nava-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://amqueretaro.com/categoria/capital/">Capital</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://amqueretaro.com/capital/2021/09/28/queremos-que-los-jovenes-tengan-espacios-dignos-para-el-deporte-luis-nava/">Queremos que los jóvenes tengan espacios dignos para el deporte: Luis Nava</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Editor: </span> <a href="https://amqueretaro.com/author/estefanygonzalez/">Estefany González</a></div><div class="jeg_meta_date"><a href="https://amqueretaro.com/capital/2021/09/28/queremos-que-los-jovenes-tengan-espacios-dignos-para-el-deporte-luis-nava/"><i class="fa fa-clock-o"></i> martes, 28 de septiembre de 2021</a></div><div class="jeg_meta_comment"><a href="https://amqueretaro.com/capital/2021/09/28/queremos-que-los-jovenes-tengan-espacios-dignos-para-el-deporte-luis-nava/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                                <div class="jeg_post_excerpt">
                                    <p>Redacción  El Presidente Municipal de Querétaro, Luis Nava, en compañía del Gobernador del Estado, Francisco Domínguez Servién, visitó los trabajos...</p>
                                    <a href="https://amqueretaro.com/capital/2021/09/28/queremos-que-los-jovenes-tengan-espacios-dignos-para-el-deporte-luis-nava/" class="jeg_readmore">Ver más</a>
                                </div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_lg_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://amqueretaro.com/capital/2021/09/28/centro-de-congresos-y-teatro-metropolitano-reciben-sello-safe-travels/"><div class="thumbnail-container animate-lazy  size-500 "><img width="750" height="375" src="https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Centro de Congresos y Teatro Metropolitano reciben Sello Safe Travels" sizes="(max-width: 750px) 100vw, 750px" data-full-width="1020" data-full-height="640" data-src="https://amqueretaro.com/wp-content/uploads/2021/09/Centro-de-Congresos-y-Teatro-Metropolitano-reciben-Sello-Safe-Travels-750x375.jpg" data-srcset="https://amqueretaro.com/wp-content/uploads/2021/09/Centro-de-Congresos-y-Teatro-Metropolitano-reciben-Sello-Safe-Travels-750x375.jpg 750w, https://amqueretaro.com/wp-content/uploads/2021/09/Centro-de-Congresos-y-Teatro-Metropolitano-reciben-Sello-Safe-Travels-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://amqueretaro.com/categoria/capital/">Capital</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://amqueretaro.com/capital/2021/09/28/centro-de-congresos-y-teatro-metropolitano-reciben-sello-safe-travels/">Centro de Congresos y Teatro Metropolitano reciben Sello Safe Travels</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Editor: </span> <a href="https://amqueretaro.com/author/lorena/">Lorena Rudo</a></div><div class="jeg_meta_date"><a href="https://amqueretaro.com/capital/2021/09/28/centro-de-congresos-y-teatro-metropolitano-reciben-sello-safe-travels/"><i class="fa fa-clock-o"></i> martes, 28 de septiembre de 2021</a></div><div class="jeg_meta_comment"><a href="https://amqueretaro.com/capital/2021/09/28/centro-de-congresos-y-teatro-metropolitano-reciben-sello-safe-travels/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                                <div class="jeg_post_excerpt">
                                    <p>Los recintos Querétaro Centro de Congresos y Teatro Metropolitano recibieron el Sello Safe Travels que otorga el Consejo Mundial de Viajes y...</p>
                                    <a href="https://amqueretaro.com/capital/2021/09/28/centro-de-congresos-y-teatro-metropolitano-reciben-sello-safe-travels/" class="jeg_readmore">Ver más</a>
                                </div>
                        </div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Cargar más' data-loading='Cargando'> Cargar más</a>
                </div>
                    
                </div>
					
					<script>var jnews_module_874227_1_61568b9dd9046 = {"header_icon":"","first_title":"M\u00e1s contenido en","second_title":"AM Quer\u00e9taro","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"7","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":874227,"include_category":"237","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"scrollload","pagination_nextprev_showtext":"","pagination_number_post":"7","pagination_scroll_limit":"6","ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_12"};</script>
				</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Siguiente</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://amqueretaro.com/capital/2021/09/30/atiende-municipio-de-queretaro-afectaciones-por-lluvias-de-esta-noche/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Atiende municipio de Querétaro afectaciones por lluvias de esta noche" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1020" data-full-height="765" data-src="https://amqueretaro.com/wp-content/uploads/2021/09/Atiende-municipio-de-Queretaro-afectaciones-por-lluvias-de-esta-noche-75x75.jpg" data-srcset="https://amqueretaro.com/wp-content/uploads/2021/09/Atiende-municipio-de-Queretaro-afectaciones-por-lluvias-de-esta-noche-75x75.jpg 75w, https://amqueretaro.com/wp-content/uploads/2021/09/Atiende-municipio-de-Queretaro-afectaciones-por-lluvias-de-esta-noche-150x150.jpg 150w, https://amqueretaro.com/wp-content/uploads/2021/09/Atiende-municipio-de-Queretaro-afectaciones-por-lluvias-de-esta-noche-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://amqueretaro.com/capital/2021/09/30/atiende-municipio-de-queretaro-afectaciones-por-lluvias-de-esta-noche/">
                        Atiende municipio de Querétaro afectaciones por lluvias de esta noche                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_874227_2_61568b9ddfeb8   '><div class='ads-wrapper'><a href='https://sonperfiles.com/' target='_self' rel="noopener" class='adlink ads_image '>
								<img src='https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://amqueretaro.com/wp-content/uploads/2021/09/PortadaPERFILESWEB.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://sonperfiles.com/' target='_self' rel="noopener" class='adlink ads_image_tablet '>
								<img src='https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://amqueretaro.com/wp-content/uploads/2021/09/PortadaPERFILESWEB.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div>
		<div class="widget widget_recent_entries" id="recent-posts-8">
		<div class="jeg_block_heading jeg_block_heading_6 jnews_61568b9de031a"><h3 class="jeg_block_title"><span>Recientes</span></h3></div>
		<ul>
											<li>
					<a href="https://amqueretaro.com/capital/2021/09/30/atiende-municipio-de-queretaro-afectaciones-por-lluvias-de-esta-noche/">Atiende municipio de Querétaro afectaciones por lluvias de esta noche</a>
									</li>
											<li>
					<a href="https://amqueretaro.com/capital/2021/09/30/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro/" aria-current="page">Reportan árboles caídos por fuertes lluvias en Querétaro</a>
									</li>
											<li>
					<a href="https://amqueretaro.com/opinion/2021/09/30/evergrande-el-nuevo-lehamn-brothers-abel-mejia/">Evergrande… ¿el nuevo Lehamn brothers?: Abel Mejía</a>
									</li>
											<li>
					<a href="https://amqueretaro.com/vivir-mas/2021/09/30/jaime-camil-interpretara-a-vicente-fernandez-en-bioserie/">Jaime Camil interpretará a Vicente Fernández en bioserie</a>
									</li>
											<li>
					<a href="https://amqueretaro.com/negocios/2021/09/30/grupo-unicco-llega-a-queretaro-con-un-portafolio-de-creditos-por-mil-mdp/">Grupo UniCCo llega a Querétaro con un portafolio de créditos por mil mdp</a>
									</li>
					</ul>

		</div><div class="widget widget_text" id="text-31"><div class="jeg_block_heading jeg_block_heading_6 jnews_61568b9de1598"><h3 class="jeg_block_title"><span>Medios</span></h3></div>			<div class="textwidget"><p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a href="https://softhier.com/produkt/windows-10-pro-kaufen/"><strong>windows 10 pro kaufen</strong></a><br />
<a href="https://softhier.com/produkt/office-2019-pro-kaufen/"><strong>office 2019 pro kaufen</strong></a><br />
<a href="https://softhier.com/produkt/office-365-pro-kaufen/"><strong>office 365 pro kaufen</strong></a><br />
<a href="https://softhier.com/produkt/windows-10-home-kaufen/"><strong>windows 10 home kaufen</strong></a><br />
<a href="https://softhier.com/produkt/windows-10-enterprise-kaufen/"><strong>windows 10 enterprise kaufen</strong></a><br />
<a href="https://softhier.com/produkt/office-2019-home-and-business-kaufen/"><strong>office 2019 home and business kaufen</strong></a><br />
<a href="https://softhier.com/produkt/office-2016-pro-kaufen/"><strong>office 2016 pro kaufen</strong></a><br />
<a href="https://softhier.com/produkt/windows-10-education-kaufen/"><strong>windows 10 education kaufen</strong></a><br />
<a href="https://softhier.com/produkt/visio-2019-kaufen/"><strong>visio 2019 kaufen</strong></a><br />
<a href="https://softhier.com/produkt/microsoft-project-2019-kaufen/"><strong>microsoft project 2019 kaufen</strong></a><br />
<a href="https://softhier.com/produkt/microsoft-project-2016-kaufen/"><strong>microsoft project 2016 kaufen</strong></a><br />
<a href="https://softhier.com/produkt/visio-professional-2016-kaufen/"><strong>visio professional 2016 kaufen</strong></a><br />
<a href="https://softhier.com/produkt/windows-server-2012-kaufen/"><strong>windows server 2012 kaufen</strong></a><br />
<a href="https://softhier.com/produkt/windows-server-2016-kaufen/"><strong>windows server 2016 kaufen</strong></a><br />
<a href="https://softhier.com/produkt/windows-server-2019-kaufen/"><strong>windows server 2019 kaufen</strong></a><br />
<a href="https://softhier.com/produkt-kategorie/betriebssysteme/"><strong>Betriebssysteme kaufen</strong></a><br />
<a href="https://softhier.com/produkt-kategorie/office-software/"><strong>office software kaufen</strong></a><br />
<a href="https://softhier.com/produkt-kategorie/windows-server/"><strong>windows server kaufen</strong></a><br />
<a href="https://softhier.com/"><strong>https://softhier.com/</strong></a><br />
<a href="https://takipci33.com/instagram-takipci-satin-al/"><strong>instagram takipçi satın al</strong></a><br />
<a href="https://takipci33.com/instagram-begeni-satin-al/"><strong>instagram beğeni satın al</strong></a><br />
<a href="https://takipci33.com/instagram-goruntuleme-satin-al/"><strong>instagram görüntüleme satın al</strong></a><br />
<a href="https://takipci33.com/instagram-otomatik-begeni-satin-al/"><strong>instagram otomatik beğeni satın al</strong></a><br />
<a href="https://takipci33.com/facebook-begeni-satin-al/"><strong>facebook beğeni satın al</strong></a><br />
<a href="https://takipci33.com/facebook-sayfa-begenisi-satin-al/"><strong>facebook sayfa beğenisi satın al</strong></a><br />
<a href="https://takipci33.com/facebook-takipci-satin-al/"><strong>facebook takipçi satın al</strong></a><br />
<a href="https://takipci33.com/twitter-takipci-satin-al/"><strong>twitter takipçi satın al</strong></a><br />
<a href="https://takipci33.com/twitter-begeni-satin-al/"><strong>twitter beğeni satın al</strong></a><br />
<a href="https://takipci33.com/twitter-retweet-satin-al/"><strong>twitter retweet satın al</strong></a><br />
<a href="https://takipci33.com/youtube-izlenme-satin-al/"><strong>youtube izlenme satın al</strong></a><br />
<a href="https://takipci33.com/youtube-abone-satin-al/"><strong>youtube abone satın al</strong></a><br />
<a href="https://takipci33.com/"><strong>https://takipci33.com/</strong></a></p>
</div>
		</div><div class="widget widget_media_image" id="media_image-80"><a href="https://corregidora.gob.mx/portal/"><img width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" class="image wp-image-864823  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://amqueretaro.com/wp-content/uploads/2021/08/Corregidora-Agosto-Banner.jpg 300w, https://amqueretaro.com/wp-content/uploads/2021/08/Corregidora-Agosto-Banner-150x300.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-full-width="300" data-full-height="600" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/08/Corregidora-Agosto-Banner.jpg" /><noscript><img width="300" height="600" src="https://amqueretaro.com/wp-content/uploads/2021/08/Corregidora-Agosto-Banner.jpg" class="image wp-image-864823  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://amqueretaro.com/wp-content/uploads/2021/08/Corregidora-Agosto-Banner.jpg 300w, https://amqueretaro.com/wp-content/uploads/2021/08/Corregidora-Agosto-Banner-150x300.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" data-full-width="300" data-full-height="600" /></noscript></a></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div  class='jeg_ad jeg_ad_module jnews_module_874227_3_61568b9de2013   '><div class='ads-wrapper'><a href='https://www.municipiodequeretaro.gob.mx/' target='_self' rel="noopener" class='adlink ads_image '>
								<img src='https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://amqueretaro.com/wp-content/uploads/2021/09/300x600.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.municipiodequeretaro.gob.mx/' target='_self' rel="noopener" class='adlink ads_image_tablet '>
								<img src='https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://amqueretaro.com/wp-content/uploads/2021/09/300x600.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.municipiodequeretaro.gob.mx/' target='_self' rel="noopener" class='adlink ads_image_phone '>
								<img src='https://amqueretaro.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://amqueretaro.com/wp-content/uploads/2021/09/300x600.png' alt='' data-pin-no-hover="true">
							</a></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '><div class='ads_code'></div></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-874227 single-format-standard wp-embed-responsive non-logged-in ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-5.4.4 vc_responsive elementor-default elementor-kit-870787"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://amqueretaro.com/" class="footer_logo">
                                        <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="AM Querétaro"data-light-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-bigds-site.png" data-light-srcset="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-bigds-site.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x" data-lazy-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-bigds-site.png"><noscript><img class='jeg_logo_img' src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-bigds-site.png"  alt="AM Querétaro"data-light-src="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-bigds-site.png" data-light-srcset="https://amqueretaro.com/wp-content/uploads/2021/07/am-queretaro-logo-bigds-site.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"></noscript>                                    </a>
                                    <p class="copyright">  </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>© 2021 AD Comunicaciones. Todos los derechos reservados.</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li id="menu-item-832471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-832471"><a href="https://amqueretaro.com/impreso/">IMPRESO</a></li>
<li id="menu-item-832473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-832473"><a href="https://amqueretaro.com/contacto/">DIRECTORIO</a></li>
<li id="menu-item-832467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-832467"><a href="https://amqueretaro.com/terminos-y-condiciones-de-uso/">AVISO LEGAL</a></li>
<li id="menu-item-832468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-832468"><a href="https://amqueretaro.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-832470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-832470"><a href="https://amqueretaro.com/declaracion-de-accesibilidad/">ACCESIBILIDAD</a></li>
<li id="menu-item-833555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-833555"><a href="https://issuu.com/periodicoamqueretaro/docs/media_kit_am_quere_taro_2020">MEDIAKIT</a></li>
<li id="menu-item-864054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-864054"><a href="https://vsd.mx/">VSD!</a></li>
<li id="menu-item-864055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-864055"><a href="https://sonperfiles.com/">PERFILES</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Síguenos en Redes Sociales</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/AMQueretaro" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/am_queretaro" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/amqueretarotv" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://amqueretaro.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todo    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862098"><a href="https://amqueretaro.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-831290"><a href="https://amqueretaro.com/impreso/">Impreso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-837022"><a href="https://amqueretaro.com/categoria/capital/">Capital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830843"><a href="https://amqueretaro.com/categoria/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830847"><a href="https://amqueretaro.com/categoria/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830863"><a href="https://amqueretaro.com/categoria/queretaro/estado/">Estado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831157"><a href="https://amqueretaro.com/categoria/politica/">Pulso político</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-862512"><a href="https://amqueretaro.com/categoria/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830848"><a href="https://amqueretaro.com/categoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830861"><a href="https://amqueretaro.com/categoria/guanajuato/">Guanajuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830862"><a href="https://amqueretaro.com/categoria/cdmx/">CDMX</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834320"><a href="https://chat.whatsapp.com/CfBatawciL2G3KJcz1aDfa"><p style="color:#e6262d;">Whatsapp</p></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834330"><a href="https://t.me/amdequeretaro"><p style="color:#e6262d;">Telegram</p></a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/AMQueretaro" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/am_queretaro" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/amqueretarotv" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="d5a969f377">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="d5a969f377">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartir"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div style="display:none">
<a href="https://www.adultesexe.com/" rel="sponsored">Porno Gratuit</a>
<a href="https://www.adultesexe.com/" rel="sponsored">Porno Français</a>
<a href="https://www.adultesexe.com/categorie/adulte-xxx/" rel="sponsored">Adulte XXX</a>
<a href="https://www.adultesexe.com/categorie/brazzers-porn/" rel="sponsored">Brazzers Porn</a>
<a href="https://www.adultesexe.com/categorie/college-girls/" rel="sponsored">College Girls</a>
<a href="https://www.adultesexe.com/categorie/film-erotique/" rel="sponsored">Film érotique</a>
<a href="https://www.adultesexe.com/categorie/hard-porn/" rel="sponsored">Hard Porn</a>
<a href="https://www.adultesexe.com/categorie/inceste-famille-porno/" rel="sponsored">Inceste Famille Porno</a>
<a href="https://www.adultesexe.com/categorie/japonais-asiatique/" rel="sponsored">Japonais Asiatique</a>
<a href="https://www.adultesexe.com/categorie/jeunes-filles-porno/" rel="sponsored">Jeunes Filles Porno</a>
<a href="https://www.adultesexe.com/categorie/latin-brown-femmes/" rel="sponsored">Latin Brown Femmes</a>
<a href="https://www.adultesexe.com/categorie/porn-mobile/" rel="sponsored">Porn Mobile</a>
<a href="https://www.adultesexe.com/categorie/porn-russe/" rel="sponsored">Porn Russe</a>
<a href="https://www.adultesexe.com/categorie/porn-stars/" rel="sponsored">Porn Stars</a>
<a href="https://www.adultesexe.com/categorie/porno-arabe-turc/" rel="sponsored">Porno Arabe Turc</a>
<a href="https://www.adultesexe.com/categorie/porno-cache/" rel="sponsored">Porno caché</a>
<a href="https://www.adultesexe.com/categorie/porno-de-qualite-hd/" rel="sponsored">Porno de qualité HD</a>
<a href="https://www.adultesexe.com/categorie/porno-gratuit/" rel="sponsored">Porno Gratuit</a>
<a href="https://www.adultesexe.com/categorie/porno-mature-de-milf/" rel="sponsored">Porno Mature de Milf</a>
<a href="https://www.adultesexe.com/categorie/porno-noir/" rel="sponsored">Porno Noir</a>
<a href="https://www.adultesexe.com/categorie/regarder-porn/" rel="sponsored">Regarder Porn</a>
<a href="https://www.adultesexe.com/categorie/relations-lesbiennes/" rel="sponsored">Relations Lesbiennes</a>
<a href="https://www.adultesexe.com/categorie/secretaire-de-bureau-porn/" rel="sponsored">Secrétaire de Bureau Porn</a>
<a href="https://www.adultesexe.com/categorie/sexe-en-groupe/" rel="sponsored">Sexe en Groupe</a>
<a href="https://www.adultesexe.com/categorie/sexe-gay/" rel="sponsored">Sexe Gay</a>
<a href="https://www.adultesexe.com/categorie/sexe-oral/" rel="sponsored">Sexe Oral</a>
<a href="https://www.adultesexe.com/categorie/video-amateur/" rel="sponsored">Vidéo Amateur</a>
<a href="https://www.adultesexe.com/categorie/video-anal/" rel="sponsored">Vidéo Anal</a>

</div><!-- HFCM by 99 Robots - Snippet # 2: Audi Body -->
<!-- /21682791461/AM_Queretaro_Migracion/AMQueretaro_Notas_RichMedia_1x1 -->
<div id='div-gpt-ad-1628273040810-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628273040810-0'); });
  </script>
</div>

<!-- /21682791461/AM_Queretaro_Migracion/AMQueretaro_Home_RichMedia_1x1 -->
<div id='div-gpt-ad-1628273609213-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628273609213-0'); });
  </script>
</div>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 8: Seedtag -->
<script type="text/javascript" src="https://ads.vidoomy.com/amqueretaro_17441.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5GJWLF');</script>
<script src="https://cdn.gravitec.net/storage/abf90f147261d4726d0631768239a1a3/client.js" async></script>
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '4555-3754-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>
<script data-ad-client="ca-pub-5230181740659216" async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60611244/Amqueretaro_Home_300x250_Cuadro', [300, 250], 'div-gpt-ad-1591053907130-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/60611244/Amqueretaro_Home_728x90_Panoramico', [728, 90], 'div-gpt-ad-1622673218529-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 12: bet32 -->
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="evbqpqhnmfsxk" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>

<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 15: facebook -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0" nonce="IlsfCnmw"></script>
<!-- /end HFCM by 99 Robots -->
<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="b1b12f27ab">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>

<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a rel="dofollow" href="http://papim.net/istanbul/izmir/" title="İzmir escort">İzmir escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/bursa/" title="Bursa escort">Bursa escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/ankara/" title="Ankara escort">Ankara escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/antalya/" title="Antalya escort">Antalya escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/eskisehir/" title="Eskişehir escort">Eskişehir escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/konya/" title="Konya escort">Konya escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/kayseri/" title="Kayseri escort">Kayseri escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/izmit/" title="İzmit escort">İzmit escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/alanya/" title="Alanya escort">Alanya escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/kocaeli/" title="Kocaeli escort">Kocaeli escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/kusadasi/" title="Kuşadası escort">Kuşadası escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/gaziantep/" title="Gaziantep escort">Gaziantep escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/malatya/" title="Malatya escort">Malatya escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/diyarbakir/" title="Diyarbakır escort">Diyarbakır escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/denizli/" title="Denizli escort">Denizli escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/samsun/" title="Samsun escort">Samsun escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/adana/" title="Adana escort">Adana escort</a>
<a rel="dofollow" href="http://papim.net/istanbul/bodrum/" title="Bodrum escort">Bodrum escort</a>
<a rel="dofollow" href="http://dubai.papim.net/" title="Dubai Escort">Dubai Escort</a>
<a rel="dofollow" href="http://pornoparty.net/category/zenci-porno/" title="zenci porno">zenci porno</a>
<a rel="dofollow" href="http://sexhikaye.net/" title="seks porno">seks porno</a>
<a rel="dofollow" href="http://sexhikayeleri.net/" title="sex hikayesi">sex hikayesi</a>
<a rel="dofollow" href="http://kraltube.net/shemale-gay-porn/" title="shemale porno">shemale porno</a>
<a rel="dofollow" href="http://paply.org/" title="paply.org">paply.org</a>
</p>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Famqueretaro.com%2Fcapital%2F2021%2F09%2F30%2Freportan-arboles-caidos-por-fuertes-lluvias-en-queretaro%2F" data-image-url="" data-title="Reportan+%C3%A1rboles+ca%C3%ADdos+por+fuertes+lluvias+en+Quer%C3%A9taro" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Famqueretaro.com%2Fcapital%2F2021%2F09%2F30%2Freportan-arboles-caidos-por-fuertes-lluvias-en-queretaro%2F" data-image-url="" data-title="Reportan+%C3%A1rboles+ca%C3%ADdos+por+fuertes+lluvias+en+Quer%C3%A9taro" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div id="wa"></div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/amqueretaro.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=9.0.2' id='supposition-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=9.0.2' id='jnews-video-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/whatsapp-for-wordpress/assets/dist/js/njt-whatsapp.js?ver=3.1.2' id='nta-wa-libs-js'></script>
<script type='text/javascript' id='nta-js-global-js-extra'>
/* <![CDATA[ */
var njt_wa_global = {"ajax_url":"https:\/\/amqueretaro.com\/wp-admin\/admin-ajax.php","nonce":"71da9ee28e","defaultAvatarSVG":"<svg width=\"48px\" height=\"48px\" class=\"nta-whatsapp-default-avatar\" version=\"1.1\" id=\"Layer_1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n            viewBox=\"0 0 512 512\" style=\"enable-background:new 0 0 512 512;\" xml:space=\"preserve\">\n            <path style=\"fill:#EDEDED;\" d=\"M0,512l35.31-128C12.359,344.276,0,300.138,0,254.234C0,114.759,114.759,0,255.117,0\n            S512,114.759,512,254.234S395.476,512,255.117,512c-44.138,0-86.51-14.124-124.469-35.31L0,512z\"\/>\n            <path style=\"fill:#55CD6C;\" d=\"M137.71,430.786l7.945,4.414c32.662,20.303,70.621,32.662,110.345,32.662\n            c115.641,0,211.862-96.221,211.862-213.628S371.641,44.138,255.117,44.138S44.138,137.71,44.138,254.234\n            c0,40.607,11.476,80.331,32.662,113.876l5.297,7.945l-20.303,74.152L137.71,430.786z\"\/>\n            <path style=\"fill:#FEFEFE;\" d=\"M187.145,135.945l-16.772-0.883c-5.297,0-10.593,1.766-14.124,5.297\n            c-7.945,7.062-21.186,20.303-24.717,37.959c-6.179,26.483,3.531,58.262,26.483,90.041s67.09,82.979,144.772,105.048\n            c24.717,7.062,44.138,2.648,60.028-7.062c12.359-7.945,20.303-20.303,22.952-33.545l2.648-12.359\n            c0.883-3.531-0.883-7.945-4.414-9.71l-55.614-25.6c-3.531-1.766-7.945-0.883-10.593,2.648l-22.069,28.248\n            c-1.766,1.766-4.414,2.648-7.062,1.766c-15.007-5.297-65.324-26.483-92.69-79.448c-0.883-2.648-0.883-5.297,0.883-7.062\n            l21.186-23.834c1.766-2.648,2.648-6.179,1.766-8.828l-25.6-57.379C193.324,138.593,190.676,135.945,187.145,135.945\"\/>\n        <\/svg>","defaultAvatarUrl":"https:\/\/amqueretaro.com\/wp-content\/plugins\/whatsapp-for-wordpress\/assets\/img\/whatsapp_logo.svg","timezone":"America\/Mexico_City","i18n":{"online":"Online","offline":"Offline"},"urlSettings":{"onDesktop":"api","onMobile":"api","openInNewTab":"ON"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/whatsapp-for-wordpress/assets/js/whatsapp-button.js?ver=3.1.2' id='nta-js-global-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=9.0.5' id='photoswipe-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=9.0.5' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/amqueretaro.com\/capital\/2021\/09\/30\/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro","popup_script":"photoswipe","single_gallery":"1","ismobile":"1","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"874227","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"amqueretaro.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.5' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.3.6' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
            resturl: 'https://amqueretaro.com/wp-json/elementskit/v1/',
        }

		
</script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.3.6' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=9.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=9.0.1' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://amqueretaro.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='nta-js-popup-js-extra'>
/* <![CDATA[ */
var njt_wa = {"gdprStatus":"","accounts":[{"accountId":864058,"accountName":"Direcci\u00f3n editorial","avatar":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/08\/AM-de-Queretaro-logo-negro.png","number":"5214421316105","title":"Direcci\u00f3n editorial","predefinedText":"Hola, te contacto v\u00eda www.amqueretaro.com","willBeBackText":"I will be back in [njwa_time_work]","dayOffsText":"I will be back soon","isAlwaysAvailable":"ON","daysOfWeekWorking":{"sunday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"monday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"tuesday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"wednesday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"thursday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"friday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"saturday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]}}},{"accountId":864067,"accountName":"Direcci\u00f3n Comercial","avatar":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/08\/AM-de-Queretaro-logo-negro.png","number":"5214424791489","title":"Direcci\u00f3n comercial","predefinedText":"Hola, te contacto v\u00eda www.amqueretaro.com","willBeBackText":"I will be back in [njwa_time_work]","dayOffsText":"I will be back soon","isAlwaysAvailable":"ON","daysOfWeekWorking":{"sunday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"monday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"tuesday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"wednesday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"thursday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"friday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"saturday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]}}},{"accountId":864068,"accountName":"Suscripciones","avatar":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2020\/08\/AM-de-Queretaro-logo-negro.png","number":"5214423393041","title":"Suscripciones","predefinedText":"Hola, te contacto v\u00eda www.amqueretaro.com","willBeBackText":"I will be back in [njwa_time_work]","dayOffsText":"I will be back soon","isAlwaysAvailable":"ON","daysOfWeekWorking":{"sunday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"monday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"tuesday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"wednesday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"thursday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"friday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]},"saturday":{"isWorkingOnDay":"OFF","workHours":[{"startTime":"08:00","endTime":"17:30"}]}}}],"options":{"display":{"displayCondition":"excludePages","includePages":[],"excludePages":[],"showOnDesktop":"ON","showOnMobile":"ON","time_symbols":"h:m"},"styles":{"title":"Whatsapp","responseText":"Normalmente nuestro equipo responde en unos minutos.","description":"Selecciona con quien quieres hablar","backgroundColor":"#2db742","textColor":"#fff","scrollHeight":"500","isShowScroll":"OFF","isShowResponseText":"OFF","btnLabel":"Cont\u00e1ctanos v\u00eda <strong>Whatsapp<\/strong>","btnLabelWidth":"156","btnPosition":"left","btnLeftDistance":"30","btnRightDistance":"30","btnBottomDistance":"29","isShowBtnLabel":"OFF","isShowGDPR":"OFF","gdprContent":"Please accept our <a href=\"https:\/\/ninjateam.org\/privacy-policy\/\">privacy policy<\/a> first to start a conversation."},"analytics":{"enabledGoogle":"OFF","enabledFacebook":"OFF"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://amqueretaro.com/wp-content/plugins/whatsapp-for-wordpress/assets/js/whatsapp-popup.js?ver=5.8.1' id='nta-js-popup-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/amqueretaro.com\/capital\/2021\/09\/30\/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro\/"},"dateCreated":"2021-09-30 23:08:18","datePublished":"2021-09-30 23:08:18","dateModified":"2021-10-01 04:08:18","url":"https:\/\/amqueretaro.com\/capital\/2021\/09\/30\/reportan-arboles-caidos-por-fuertes-lluvias-en-queretaro\/","headline":"Reportan \u00e1rboles ca\u00eddos por fuertes lluvias en Quer\u00e9taro","name":"Reportan \u00e1rboles ca\u00eddos por fuertes lluvias en Quer\u00e9taro","articleBody":"Debido a la lluvia que se registra esta noche en la capital queretana, al menos dos \u00e1rboles se vinieron abajo.\r\n\r\nEn la colonia Bur\u00f3crata, en la calle Gertrudis Bocanegra, entre Manuela Medina y Tomasa Est\u00e9vez, frente a las canchas de b\u00e1squetbol de la colonia, un \u00e1rbol se vino abajo.\r\n\r\nAsimismo, otro \u00e1rbol cay\u00f3 en la lateral de la autopista M\u00e9xico-Quer\u00e9taro, a la altura de la intersecci\u00f3n con avenida Corregidora.\r\n\r\nElementos de Protecci\u00f3n Civil informaron que manten\u00edan los recorridos en la colonia Santa Mar\u00eda Magdalena.\r\n\u201cSe registran encharcamientos a nivel de banqueta en Prolongaci\u00f3n El Jacal, a la altura de La Joya; no se reportan afectaciones. Se registra tr\u00e1fico lento en la zona. Ante cualquier emergencia, comun\u00edcate al 9-1-1. Mantente informado a trav\u00e9s de cuentas oficiales\u201d, reportaron en su cuenta de Twitter.\r\n<blockquote class=\"twitter-tweet\">\r\n<p dir=\"ltr\" lang=\"es\">&#x1f327;| Continuamos con nuestros recorridos preventivos en las inmediaciones de Santa Mar\u00eda Magdalena &#x1f4cd;.\r\n\r\nInf\u00f3rmate en canales oficiales y comun\u00edcate a la l\u00ednea del &#x260e;&#xfe0f;9-1-1 si te encuentras en una situaci\u00f3n de riesgo. <a href=\"https:\/\/t.co\/jBEIzvU8dT\">pic.twitter.com\/jBEIzvU8dT<\/a><\/p>\r\n\u2014 Coordinaci\u00f3n Municipal de Protecci\u00f3n Civil (@pcmqro) <a href=\"https:\/\/twitter.com\/pcmqro\/status\/1443784456586760198?ref_src=twsrc%5Etfw\">October 1, 2021<\/a><\/blockquote>\r\n<script async src=\"https:\/\/platform.twitter.com\/widgets.js\" charset=\"utf-8\"><\/script>","author":{"@type":"Person","name":"Lorena Rudo","url":"https:\/\/amqueretaro.com\/author\/lorena\/"},"articleSection":["Capital"],"image":{"@type":"ImageObject","url":"https:\/\/amqueretaro.com\/wp-content\/uploads\/2021\/09\/Reportan-arboles-caidos-por-fuertes-lluvias-en-Queretaro-1.jpg","width":1020,"height":574},"publisher":{"@type":"Organization","name":"","url":"https:\/\/amqueretaro.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/AMQueretaro","https:\/\/twitter.com\/am_queretaro","https:\/\/www.youtube.com\/user\/amqueretarotv"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Reportan \u00e1rboles ca\u00eddos por fuertes lluvias en Quer\u00e9taro","published":"2021-09-30 23:08:18","updated":"2021-10-01 04:08:18"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/amqueretaro.com","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/amqueretaro.com\/categoria\/capital\/","name":"Capital"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/amqueretaro.com","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/amqueretaro.com\/categoria\/capital\/","name":"Capital"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://amqueretaro.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6973569628055a46',m:'BTxd.P_R1U0QoUJFSerhW7w99FunkRVtr8oqs_DzX4Y-1633066637-0-AW3lmSkN1diFnI0rLBZqa8r2yvy2BVyg4C/J0GyQ8LrxDlPwuuFYH1BiGfTdExQSBLAeBBSlsuV8O4xHkvaepMvKjQOr8DAHIykCmlfYN5O4t2Nu1TR3QJQ2FOO+0uL4+Gnghnh/yBKOwcgd/hx2zYGILzYVpdI2BOYQq8SjiEmZKZ7kYR1/rXNqJ0Pbg4Av6DRWHFo/e+78ixkTcn0I2vs=',s:[0xff82067278,0x021f3b9737],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>

<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a rel="dofollow" href="http://sperrmuellberlin.org/" title="sperrmüll einmal im jahr kostenlos">sperrmüll einmal im jahr kostenlos</a>
</p>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1633061790 -->